Mua Vong va Mua Giang Sinh

LỜI CHÚA TRONG GIỜ KINH GIA ĐÌNH - Sưu tập và thực hiện Pr. Đoàn Đình Chiến
Mùa Vọng và Mùa Giáng Sinh

Chúa Nhật 1 Mùa Vọng Năm A
Chúa Nhật 1 Mùa Vọng Năm B
Chúa Nhật 1 Mùa Vọng Năm C
Thứ Hai Tuần 1 Mùa Vọng
Thứ Ba Tuần 1 Mùa Vọng
Thứ Tư Tuần 1 Mùa Vọng
Thứ Năm Tuần 1 Mùa Vọng
Thứ Sáu Tuần 1 Mùa Vọng
Thứ Bảy Tuần 1 Mùa Vọng
...

Created by AM Word2CHM


Chua Nhat 1 Mua Vong Nam A

Mùa Vọng và Mùa Giáng Sinh Mùa Vọng và Mùa Giáng Sinh Chúa Nhật 1 Mùa Vọng Năm B
Chúa Nhật 1 Mùa Vọng Năm A

Bài Đọc I: Is 2, 1-5

"Thiên Chúa quy tụ các dân tộc trong nước Người, để hưởng bình an đời đời".

Bài trích sách Tiên tri Isaia.

Điềm Isaia con trai của Amos đã thấy về Giuđa và Giêru-salem. Điềm sẽ xảy ra trong những ngày sau hết, là núi của nhà Chúa được xây đắp trên đỉnh các núi, và núi ấy sẽ cao hơn các đồi, và các dân nước sẽ đổ về đó.

Nhiều dân tộc sẽ đến và nói rằng: "Hãy đến, chúng ta hãy lên núi Chúa và lên nhà Thiên Chúa của Giacóp. Người sẽ dạy chúng ta đường lối của Người, và chúng ta sẽ đi theo ý định của Người"; vì luật pháp sẽ ban ra từ Sion, và lời Chúa sẽ phát ra từ Giêrusalem.

Người sẽ xét xử các dân ngoại và khiển trách nhiều dân tộc. Họ sẽ lấy gươm mà rèn nên lưỡi cày, lấy giáo rèn nên lưỡi liềm. Nước này không còn tuốt gươm ra đánh nước kia nữa; người ta cũng sẽ không còn thao luyện để chiến đấu nữa. Hỡi nhà Giacóp, hãy đến, và chúng ta hãy bước đi trong ánh sáng của Chúa.

Đó là lời Chúa.

Đáp Ca: Tv 121, 1-2. 3-4a. 4b-5. 6-7. 8-9

Đáp: Tôi vui mừng khi người ta nói với tôi: "Chúng ta sẽ tiến vào nhà Chúa" (c. 1).

Xướng: 1) Tôi vui mừng khi người ta nói với tôi: "Chúng ta sẽ tiến vào nhà Chúa". Hỡi Giêrusalem, chân chúng tôi đang đứng nơi cửa thành rồi. - Đáp.

2) Giêrusalem được kiến thiết như thành trì, được cấu tạo kiên cố trong toàn thể. Nơi đây các bộ lạc, các bộ lạc của Chúa tiến lên. - Đáp.

3) Theo luật pháp của Israel, để ngợi khen danh Chúa. Tại đây đã đặt ngai toà thẩm phán, ngai toà của nhà Đavít. - Đáp.

4) Hãy nguyện cầu cho Giêrusalem được thanh bình, nguyện cho những kẻ yêu mến ngươi được an ninh. Nguyện cho trong thành luỹ được bình an, và trong các lâu đài của ngươi yên ổn. - Đáp.

5) Vì anh em và bằng hữu của tôi, tôi nguyện chúc: bình an cho ngươi! Vì nhà Chúa là Thiên Chúa chúng ta, tôi khẩn cầu cho ngươi những điều thiện hảo. - Đáp.

Bài Đọc II: Rm 13, 11-14

"Phần rỗi chúng ta gần đến".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Rôma.

Anh em thân mến, biết rằng thời này là lúc chúng ta phải thức dậy. Vì giờ đây, phần rỗi chúng ta gần đến, hơn lúc chúng ta mới tin đạo. Đêm sắp tàn, ngày gần đến. Chúng ta hãy từ bỏ những hành vi ám muội và mang khí giới ánh sáng. Chúng ta hãy đi đứng đàng hoàng như giữa ban ngày, không ăn uống say sưa, không chơi bời dâm đãng, không tranh chấp ganh tị. Nhưng hãy mặc lấy Chúa Giêsu Kitô, và chớ lo lắng thoả mãn những dục vọng xác thịt.

Đó là lời Chúa.

Alleluia: Tv 84, 8

Alleluia, alleluia! - Lạy Chúa, xin tỏ lòng từ bi Chúa cho chúng con, và ban ơn cứu rỗi cho chúng con. - Alleluia.

Phúc Âm: Mt 24, 37-44

"Hãy tỉnh thức để sẵn sàng".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Trong thời ông Noe xảy ra thế nào, thì lúc Con Người đến cũng như vậy. Cũng như trong những ngày trước đại hồng thuỷ, người ta ăn uống, dựng vợ gả chồng, mãi đến chính ngày ông Noe vào tàu mà người ta cũng không ngờ, thình lình đại hồng thuỷ đến và cuốn đi tất cả, thì khi Con Người đến, cũng sẽ xảy ra như vậy. Khi ấy sẽ có hai người đàn ông đang ở ngoài đồng, một người được tiếp nhận, một người bị bỏ rơi. Và có hai người đàn bà đang xay bột, một người được tiếp nhận, còn người kia bị bỏ rơi. Vậy hãy tỉnh thức, vì không biết giờ nào Chúa các con sẽ đến.

"Nhưng các con phải biết điều này, là nếu chủ nhà biết giờ nào kẻ trộm đến, hẳn ông ta sẽ canh phòng, không để cho đào ngạch khoét vách nhà mình. Vậy các con cũng phải sẵn sàng, vì lúc các con không ngờ, Con Người sẽ đến".

Đó là lời Chúa.

Suy Niệm:

Con người không biết trước được mình sẽ chết lúc nào, chết ở đâu. Chết bằng cách nào?... Thế nhưng một điều có thể chắc chắn là ai ai cũng phải chết. Chết không phải là điều đáng sợ nhưng chết làm sao mới là điều phải quan tâm.

"Sống sao thác vậy". Sống trong ơn lành, chết trong bình an. Sống trong tình yêu thương, chết trong niềm hạnh phúc.

Mỗi người chỉ chết một lần, và điều gì đi sau cái chết sẽ mãi mãi không bao giờ đổi thay. Chúng ta sẽ sống thế nào để khi giờ Chúa đến chúng ta được thanh thản ra đi mà không phải hối tiếc.

Cầu Nguyện:

Lạy Cha, hôm nay toàn thể Giáo Hội chúng con bước vào mùa vọng. Mùa mà Giáo Hội dành đặc biệt để thúc giục con cái mình chuẩn bị sẵn sàng và thức tỉnh luôn, để đón mừng ngày Đức Giêsu đến lần thứ hai.

Lạy Cha, xin ban Thánh Thần của Cha đến mỗi người trong gia đình chúng con, giúp chúng con biết khôn ngoan chuẩn bị cho mình một cuộc ra đi bình an vào cõi vĩnh hằng. Xin cho chúng con biết chọn lựa cái bất diệt chứ không phải cái mau qua. Để chúng con được hân hoan trong ngày trình diện Cha, và chúng con sẽ mãi mãi sống trong ân tình và hạnh phúc bên Cha. Chúng con cầu xin nhờ Đức Giêsu Kitô, Chúa chúng con. Amen.


Chua Nhat 1 Mua Vong Nam B

Mùa Vọng và Mùa Giáng Sinh Mùa Vọng và Mùa Giáng Sinh Chúa Nhật 1 Mùa Vọng Năm A Chúa Nhật 1 Mùa Vọng Năm C
Chúa Nhật 1 Mùa Vọng Năm B

Bài Đọc I: Is 63, 16b-17; 64, 1. 3b-8

"Xin Chúa băng qua các tầng trời mà ngự xuống".

Bài trích sách Tiên tri Isaia.

Lạy Chúa, Chúa là Cha và là Đấng Cứu Chuộc chúng con: danh Chúa đã có từ muôn đời. Lạy Chúa, tại sao Chúa để chúng con đi lạc xa đường Chúa, và làm cho tâm hồn chúng con trở nên chai đá, không còn biết kính sợ Chúa nữa? Vì các tôi tớ Chúa, các chi tộc thừa hưởng gia nghiệp Chúa, xin hãy đoái nhìn lại.

Xin Chúa băng qua các tầng trời mà ngự xuống: các núi đồi rung chuyển trước tôn nhan Chúa. Chúa đã ngự xuống và các núi đồi rung chuyển trước tôn nhan Chúa. Đó là việc từ xưa đến nay chưa từng có ai nghe thấy; lạy Chúa, không tai nào nghe thấy không mắt nào nhìn thấy một chúa nào khác ngoài Chúa đã dành những hồng ân cho những ai trông đợi Chúa. Chúa đã đón tiếp kẻ hân hoan thi hành công lý, và nhớ đến Chúa khi đi trong đường lối Chúa.

Này Chúa thịnh nộ, vì chúng con đã phạm tội. Chúng con đã luôn luôn ở trong tình trạng tội lỗi, thì làm sao sẽ được cứu rỗi? Tất cả chúng con đều đầy vết nhơ, và công nghiệp chúng con đều như chiếc áo dơ bẩn.

Và không còn ai kêu cầu thánh danh Chúa, không còn ai tỉnh thức để bám lấy Chúa. Chúa đã ẩn nấp không cho chúng con nhìn thấy nữa, và Chúa đã phó mặc chúng con cho quyền lực tội lỗi. Tuy nhiên, lạy Chúa, Chúa là Cha chúng con, chúng con là đất sét, còn Chúa là người thợ gốm, tất cả chúng con đều do tay Chúa làm nên.

Đó là lời Chúa.

Đáp Ca: Tv 79, 2ac và 3b. 15-16. 18-19

Đáp: Lạy Chúa là Thiên Chúa chúng con, xin cho chúng con được phục hồi, xin tỏ thiên nhan hiền từ Chúa ra, hầu cho chúng con được ơn cứu sống (c. 4).

Xướng: 1) Lạy Đấng chăn dắt Israel, xin hãy lắng tai! Chúa ngự trên các Vệ Binh Thần, xin hiện ra trong sáng láng. Xin thức tỉnh quyền năng của Chúa, và ngự tới để cứu độ chúng con. - Đáp.

2) Lạy Chúa thiên binh, xin thương trở lại, tự trời cao xin nhìn coi và thăm viếng vườn nho này. Xin bảo vệ vườn nho mà tay hữu Ngài đã cấy, bảo vệ ngành nho mà Ngài đã củng cố cho mình. - Đáp.

3) Xin Chúa ra tay bang trợ người ở bên tay hữu Chúa, con người mà Chúa đã củng cố cho mình. Chúng con sẽ không còn rời xa Chúa nữa, Chúa cho chúng con được sống, và chúng con ca tụng danh Ngài. - Đáp.

Bài Đọc II: 1 Cr 1, 3-9

"Chúng ta mong chờ Đức Giêsu Kitô, Chúa chúng ta, tỏ mình ra".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Anh em thân mến, chúc cho anh em đầy ân sủng và bình an của Thiên Chúa là Cha chúng ta, và của Đức Giêsu Kitô.

Tôi hằng cảm tạ Chúa thay cho anh em, vì ơn đã ban cho anh em trong Chúa Giêsu Kitô. Vì chưng, trong Ngài, anh em được tràn đầy mọi ơn: ơn ngôn ngữ và ơn hiểu biết, đúng như Chúa Kitô đã minh chứng nơi anh em, khiến anh em không còn thiếu ơn nào nữa trong khi mong chờ Đức Giêsu Kitô, Chúa chúng ta, tỏ mình ra. Cũng chính Ngài sẽ ban cho anh em bền vững đến cùng, không có gì đáng trách trong ngày Đức Giêsu Kitô, Chúa chúng ta, ngự đến. Thiên Chúa là Đấng Trung Tín, đã kêu mời anh em hiệp nhất với Con của Người, là Đức Giêsu Kitô, Chúa chúng ta.

Đó là lời Chúa.

Alleluia: Tv 84, 8

Alleluia, alleluia! - Lạy Chúa, xin tỏ lòng từ bi Chúa cho chúng con, và ban ơn cứu rỗi cho chúng con. - Alleluia.

Phúc Âm: Mc 13, 33-37

"Các con hãy tỉnh thức, vì các con không biết lúc nào chủ nhà trở về".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Các con hãy coi chừng, hãy tỉnh thức và cầu nguyện, vì các con không biết lúc đó là lúc nào. Ví như người đi phương xa, để nhà cửa lại, trao quyền hành cho các đầy tớ, mỗi người một việc, và căn dặn người giữ cửa lo tỉnh thức. Vậy các con hãy tỉnh thức, vì các con không biết lúc nào chủ nhà trở về, hoặc là chiều tối, hoặc là nửa đêm, hoặc là lúc gà gáy, hay ban sáng, kẻo khi ông trở về thình lình, bắt gặp các con đang ngủ. Điều Ta bảo cho các con, thì Ta bảo cho tất cả mọi người là: Hãy tỉnh thức!"

Đó là lời Chúa.

Suy Niệm:

Tỉnh thức đề phóng là hành động của con người khôn ngoan. Biết tỉnh thức đề phong mới tránh được những bất trắc có thể xảy tới. Bài Tin Mừng hôm nay Chúa Giêsu dặn các môn đệ hãy tỉnh thức và cầu nguyện. Nhưng tỉnh thức là thế nào?

Tỉnh thức là biết chuẩn bị những gì cần cho tương lai. Tỉnh thức là biết sắp xếp, biết lo liệu, biết nhận định đúng lúc, đúng sự việc và xử sự cho thích ứng.

Như chủ nhà trở về bất thình lình. Thiên Chúa cũng gọi chúng ta vào lúc chúng ta không ngờ. Chúng ta hãy chuẩn bị cho cuộc ra đi ngay từ bây giờ, đừng chậm trễ, chần chờ.

Cầu Nguyện:

Lạy Chúa Giêsu, chúng con thường hành xử khờ khạo. Chúng con rất sợ chết và thường trốn tránh cái chết bằng nhiều cách: chúng con có thể vui chơi quá độ để quên đi cái chết; chúng con thường đánh lừa mình bằng những ý nghĩ ấu trĩ. Chúng con tưởng chúng con chưa có thể chết khi chúng con còn đầy sức mạnh. Chúng con tưởng chúng con còn lâu mới chết khi chúng con vẫn còn tươi trẻ.

Lạy Chúa Giêsu, xin cho chúng con biết thức tỉnh luôn. Xin cho chúng con biết khôn ngoan để chuẩn bị cho một cuộc ra đi vĩnh viễn trong bình an hạnh phúc, bằng chính những giây phút hiện tại. Từng giây phút sống theo sự thiện hảo, sống trong tình yêu chân thành với Thiên Chúa với anh chị em chúng con. Amen.


Chua Nhat 1 Mua Vong Nam C

Mùa Vọng và Mùa Giáng Sinh Mùa Vọng và Mùa Giáng Sinh Chúa Nhật 1 Mùa Vọng Năm B Thứ Hai Tuần 1 Mùa Vọng
Chúa Nhật 1 Mùa Vọng Năm C

Bài Đọc I: Gr 33, 14-16

"Ta sẽ làm nảy sinh cho Đavít một chồi công chính".

Bài trích sách Tiên tri Giêrêmia.

Đây lời Chúa phán: Đã đến ngày Ta sẽ thực hiện tin mừng Ta loan báo về nhà Israel và nhà Giuđa. Trong những ngày đó và trong thời gian đó, Ta sẽ làm nảy sinh cho Đavít một chồi công chính, Ngài sẽ xét xử và thi hành công lý trong xứ sở. Trong những ngày đó, Giuđa sẽ được cứu thoát, Giêrusalem sẽ sống yên ổn. Và đây là tên người ta sẽ gọi Ngài: "Thiên Chúa, Đấng Công Chính của chúng tôi".

Đó là lời Chúa.

Đáp Ca: Tv 24, 4bc-5ab. 8-9. 10 và 14

Đáp: Lạy Chúa, con vươn linh hồn lên tới Chúa (c. 1b).

Xướng: 1) Lạy Chúa, xin chỉ cho con đường đi của Chúa; xin dạy bảo con về lối bước của Ngài. Xin hướng dẫn con trong chân lý và dạy bảo con, vì Chúa là Thiên Chúa cứu độ con. - Đáp.

2) Chúa nhân hậu và công minh, vì thế Ngài sẽ dạy cho tội nhân hay đường lối. Ngài hướng dẫn kẻ khiêm cung trong đức công minh, dạy bảo người khiêm cung đường lối của Ngài. - Đáp.

3) Tất cả đường nẻo Chúa là ân sủng và trung thành, dành cho những ai giữ minh ước và điều răn Chúa. Chúa thân mật với những ai tôn sợ Chúa, và tỏ cho họ biết lời minh ước của Ngài. - Đáp.

Bài Đọc II: 1 Tx 3, 12 - 4, 2

"Xin Chúa làm cho lòng anh em nên dũng cảm khi Chúa Kitô đến".

Bài trích thư thứ I của Thánh Phaolô Tông đồ gửi tín hữu Thêxa-lônica.

Anh em thân mến, xin Chúa gia tăng và ban cho anh em tràn đầy lòng thương yêu nhau, và thương yêu mọi người như chúng tôi đối với anh em, để lòng anh em được bền vững trên đường thánh thiện, không có gì đáng trách trước mặt Thiên Chúa là Cha chúng ta, trong ngày Đức Giêsu Kitô, Chúa chúng ta, ngự đến cùng với tất cả các Thánh. Amen.

Anh em thân mến, ngoài ra, tôi còn van nài anh em trong Chúa Giêsu điều này, là như anh em được chúng tôi bảo cho biết phải sống thế nào cho đẹp lòng Chúa, anh em đang sống như vậy, xin anh em cứ tiến thêm nữa. Vì anh em biết rõ huấn thị chúng tôi nhân danh Chúa Giêsu đã ban cho anh em.

Đó là lời Chúa.

Alleluia: Tv 84, 8

Alleluia, alleluia! - Lạy Chúa, xin tỏ lòng từ bi Chúa cho chúng con, và ban ơn cứu rỗi cho chúng con. - Alleluia.

Phúc Âm: Lc 21, 25-28, 34-36

"Giờ cứu rỗi các con đã gần đến".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Sẽ có những điềm lạ trên mặt trời, mặt trăng và các ngôi sao; dưới đất, các dân tộc buồn sầu lo lắng, vì biển gầm sóng vỗ. Người ta sợ hãi kinh hồn chờ đợi những gì sẽ xảy đến trong vũ trụ, vì các tầng trời sẽ rung chuyển. Lúc đó, người ta sẽ thấy trên đám mây, Con Người hiện đến đầy quyền năng và uy nghi cao cả. Khi những điều đó bắt đầu xảy đến, các con hãy đứng dậy và ngẩng đầu lên, vì giờ cứu rỗi các con đã gần đến.

Các con hãy giữ mình, kẻo lòng các con ra nặng nề, vì chè chén say sưa và lo lắng việc đời, mà ngày đó thình lình đến với các con, như chiếc lưới chụp xuống mọi người sống trên mặt đất. Vậy các con hãy tỉnh thức và cầu nguyện luôn, để có thể thoát khỏi những việc sắp xảy đến và đứng vững trước mặt Con Người!"

Đó là lời Chúa.

Suy Niệm:

Đứng trước sự uy nghi cao cả của Con Người, vũ trụ này như bị biến đổi: Mặt trời mặt trăng ra khác; sóng biển gào thét; tầng trời rung chuyển. Thế như chính trong những biến động ấy lại là dấu hiệu của ơn cứu độ. Vì như Đức Giêsu đã dặn các môn đệ: "Khi điều đó bắt đầu xảy ra, chúng con hãy đứng dậy và ngẩng đầu lên, vì giờ cứu rỗi chúng con đã gần đến.

Tuy nhiên chỉ được cứu độ, chỉ dám ngẩng đầu lên khi người môn đệ Đức Giêsu biết giữ mình: đừng quá sy sưa, lo lắng việc đời; trái lại biết tỉnh thức và cầu nguyện thì mới có thể đứng vững trong bình an.

Cầu Nguyện:

Lạy Chúa Giêsu, qua bài Tin Mừng hôm nay, chúng con nhìn thấy nét đa dạng trong con người Chúa. Chúa vừa rất uy nghi nhưng cũng lại rất hiền hòa, yêu thương. Trước nhan Chúa, vũ trụ như kinh hoàng. Thế nhưng nếu là người môn đệ của Chúa, thì lại rất vui mừng được chờ Chúa. Nếu chúng con luôn biết lắng nghe và thi hành ý Chúa, chúng con sẽ là người môn đệ của Chúa. Chúng con sẽ luôn sống trong hân hoan vui mừng. Vì chắc chắn ơn cứu độ Chúa sẽ đem đến cho chúng con. Xin Chúa giúp chúng con biết chọn cách sống nào cho thích hợp, để chúng con được hạnh phúc trong ngày Chúa đến. Amen.


Thu Hai Tuan 1 Mua Vong

Mùa Vọng và Mùa Giáng Sinh Mùa Vọng và Mùa Giáng Sinh Chúa Nhật 1 Mùa Vọng Năm C Thứ Ba Tuần 1 Mùa Vọng
Thứ Hai Tuần 1 Mùa Vọng

Bài Đọc I: Is 4, 2-6

"Những kẻ được giải phóng sẽ nhảy mừng".

Bài trích sách Tiên tri Isaia.

Ngày ấy, dòng dõi Chúa sẽ trở nên huy hoàng vinh quang, hoa màu trên đất sẽ dồi dào, và số người trong dân Isarel được giải phóng sẽ nhảy mừng. Những ai còn sót lại ở Sion và còn sống sót ở Giêrusalem sẽ được gọi là thánh, tất cả những ai sẽ được ghi tên để sống trọn đời ở Giêrusalem. Khi Chúa đã dùng thần trí thẩm xét và thiêu đốt mà tẩy bỏ những tồi bại của các thiếu nữ Sion, và đã tẩy rửa Giêrusalem cho sạch những vết máu, thì lúc đó Chúa sẽ đến trên khắp miền núi Sion và những nơi kêu cầu Người, như đám mây ban ngày và như cột khói hoặc như ánh lửa sáng rực ban đêm, vì trên tất cả, vinh quang Thiên Chúa sẽ là một phương du và là một lều vải để che khỏi sức nóng ban ngày, để làm nơi an toàn trú ẩn khỏi giông tố và mưa sa.

Đó là lời Chúa.

Đáp Ca: Tv 121, 1-2. 3-4a. 4b-5. 6-7. 8-9

Đáp: Tôi vui mừng khi người ta nói với tôi: "Chúng ta sẽ tiến vào nhà Chúa" (c. 1).

Xướng: 1) Tôi vui mừng khi người ta nói với tôi: "Chúng ta sẽ tiến vào nhà Chúa". Hỡi Giêrusalem, chân chúng tôi đang đứng nơi cửa thành rồi. - Đáp.

2) Giêrusalem được kiến thiết như thành trì, được cấu tạo kiên cố trong toàn thể. Nơi đây các bộ lạc, các bộ lạc của Chúa tiến lên. - Đáp.

3) Theo luật pháp của Israel, để ngợi khen danh Chúa. Tại đây đã đặt ngai toà thẩm phán, ngai toà của nhà Đavít. - Đáp.

4) Hãy nguyện cầu cho Giêrusalem được thanh bình, nguyện cho những kẻ yêu mến ngươi được an ninh. Nguyện cho trong thành luỹ được bình an, và trong các lâu đài của ngươi yên ổn. - Đáp.

5) Vì anh em và bằng hữu của tôi, tôi nguyện chúc: bình an cho ngươi! Vì nhà Chúa là Thiên Chúa chúng ta, tôi khẩn cầu cho ngươi những điều thiện hảo. - Đáp.

Alleluia: x. Tv 79, 4

Alleluia, alleluia! - Lạy Chúa là Thiên Chúa chúng con, xin đoái nhìn chúng con, xin tỏ nhan thánh Chúa, thì chúng con sẽ được rỗi. - Alleluia.

Phúc Âm: Mt 8, 5-11

"Nhiều người từ phương đông và phương tây sẽ đến trong nước trời".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu vào thành Capharnaum, thì có một viên đại đội trưởng đến thưa Chúa rằng: "Lạy Thầy, thằng nhỏ nhà tôi đau nằm ở nhà, nó bị tê liệt và đau đớn lắm!" Chúa Giêsu phán bảo ông rằng: "Tôi sẽ đến chữa nó". Nhưng viên đại đội trưởng thưa Người rằng: "Lạy Thầy, tôi không đáng được Thầy vào dưới mái nhà tôi, nhưng xin Thầy chỉ phán một lời, thì thằng nhỏ của tôi sẽ lành mạnh. Vì chưng, cũng như tôi chỉ là người ở dưới quyền, nhưng tôi cũng có những người lính thuộc hạ, tôi bảo người này đi thì anh đi; tôi bảo người kia đến thì anh đến; tôi bảo gia nhân làm cái này thì nó làm!" Nghe vậy, Chúa Giêsu ngạc nhiên và nói với những kẻ theo Người: "Quả thật, Ta bảo các ngươi, Ta không thấy một lòng tin mạnh mẽ như vậy trong Israel. Ta cũng nói cho các ngươi biết rằng: nhiều người từ phương đông và phương tây sẽ đến dự tiệc cùng Abraham, Isaac và Giacóp trong nước trời. Còn con cái trong nước sẽ bị vứt vào nơi tối tăm bên ngoài, ở đó sẽ phải khóc lóc nghiến răng".

Đó là lời Chúa.

Suy Niệm:

Viên bách quản đã xin Đức Giêsu chữa lành người đầy tớ của ông. Viên bách quản là người ngoại mà ông tỏ ra khiêm tốn và tin tưởng vào lời quyền năng của Đức Giêsu. Ông cũng là người nhân hậu, biết yêu thương săn sóc đến người đầy tớ hèn mọn của ông.

Cầu Nguyện:

Lạy Cha, xin cho chúng con luôn xác tín vào quyền năng và tình yêu của Cha. Và trong cuộc sống, xin cho gia đình chúng con cùng biết mở tâm hồn ra với làng xóm, biết yêu thương những người chúng con có dịp tiếp xúc. Ước gì tình yêu thương trong chúng con được trải rộng, để Thiên Chúa được vinh danh, con người được hạnh phúc. Chúng con cầu xin nhờ Đức Giêsu Kitô, Chúa chúng con. Amen.


Thu Ba Tuan 1 Mua Vong

Mùa Vọng và Mùa Giáng Sinh Mùa Vọng và Mùa Giáng Sinh Thứ Hai Tuần 1 Mùa Vọng Thứ Tư Tuần 1 Mùa Vọng
Thứ Ba Tuần 1 Mùa Vọng

Bài Đọc I: Is 11: 1-10

"Chúa lấy đức công bình mà xét xử người nghèo khó".

Bài trích sách Tiên tri Isaia.

Ngày ấy, từ gốc Giê-sê sẽ đâm ra một bông hoa.

Trên bông hoa ấy, thần linh của Thiên Chúa sẽ ngự xuống, tức thần khôn ngoan và thông suốt, thần chỉ dẫn và sức mạnh, thần hiểu biết và đạo đức, và thần ấy sẽ làm cho Ngài biết kính sợ Thiên Chúa.

Ngài không xét đoán theo như mắt thấy, cũng không lên án theo điều tai nghe, nhưng Ngài sẽ lấy đức công bình mà xét xử những người nghèo khó, và lấy lòng chính trực mà bênh đỡ kẻ hiền lành trong xứ sở.

Ngài sẽ dùng lời như gậy đánh người áp chế, và sẽ dùng tiếng nói giết chết kẻ hung ác.

Ngài lấy đức công bình làm dây thắt lưng và lấy sự trung tín làm đai lưng.

Sói sống chung với chiên con; beo nằm chung với dê; bò con, sư tử và chiên sẽ ở chung với nhau; con trẻ sẽ dẫn dắt các thú ấy.

Bò con và gấu sẽ ăn chung một nơi, các con của chúng nằm nghỉ chung với nhau; sư tử cũng như bò đều ăn cỏ khô, trẻ con còn măng sửa sẽ vui đùa kề hang rắn lục, và trẻ con vừa thôi bú sẽ thọc tay vào hang rắn độc.

Các thú dữ ấy không làm hại ai, không giết chết người nào khắp núi thánh của Ta.

Bởi vì thế gian sẽ đầy dẫy sự hiểu biết Chúa như nước tràn đại dương.

Ngày ấy gốc Giê-sê đứng lên như cờ hiệu cho muôn dân.

Các dân sẽ khẩn cầu Ngài và mộ Ngài sẽ được vinh quang.

Đó là Lời Chúa.

Đáp Ca: Tv 71,2, 7-8,12-13,17

Đáp: Sự công chính và nền hòa bình viên mãn sẽ triển nở trong triều đại người.

Xướng 1) Lạy Chúa, xin ban quyền xét đoán khôn ngoan cho đức vua, và ban sự công chính cho hoàng tử, để người đoán xét dân Chúa cách công minh và phân xử người nghèo khó cách chính trực. - Đáp.

2) Sự công chính và nền hòa bình viên mãn, sẽ triển nở trong triều đại người, cho tới khi mặt trăng không còn chiếu sáng. Và người sẽ thống trị từ biển nọ đến biển kia, từ sông cái đến tận cùng trái đất. - Đáp.

3) Vì người sẽ giải thoát kẻ nghèo khỏi tay kẻ quyền thế, và sẽ cứu người bất hạnh không ai giúp đỡ. Người sẽ thương xót kẻ yếu đuối và người thiếu thốn, và cứu sống người cùng khổ. - Đáp.

4) Chúc tụng danh người đến muôn đời, danh người còn tồn tại lâu dài như mặt trời. Vì người, các chi họ đất hứa sẽ được chúc phúc, và các dân nước sẽ ca ngợi người. - Đáp.

Alleluia: Tv 84,8

Alleluia, alleluia - Lạy Chúa, xin tỏ lòng từ bi Chúa cho chúng tôi, và ban ơn cứu rỗi cho chúng tôi. - Alleluia.

Phúc Âm: Lc 10: 21-24

"Chúa Giêsu đầy hoan lạc trong Chúa Thánh Thần"

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu đầy hoan lạc trong Chúa Thánh Thần, Người nói: "Lạy Cha là Chúa trời đất, Con xưng tụng Cha, vì đã giấu không cho những người thông thái khôn ngoan biết những điều này, nhưng đã tỏ cho những kẻ đơn sơ.

Vâng lạy Cha, đó là ý Cha đã muốn thế.

Cha Ta đã trao phó cho Ta mọi sự.

Không ai biết Chúa Con là ai, ngoài Chúa Cha; cũng không ai biết Chúa Cha là Đấng nào, ngoài Chúa Con, và những người được Chúa Con muốn tỏ cho biết!"

Rồi Chúa Giêsu quay lại phía các môn đệ và phán: "Hạnh phúc cho những con mắt được xem những điều chúng con xem thấy; vì chưng Ta bảo các con: có nhiều tiên tri và vua chúa đã muốn xem những điều chúng con thấy, mà chẳng được xem, muốn nghe những điều chúng con nghe, mà đã chẳng được nghe.

Đó là Lời Chúa.

Suy Niệm:

Thiên Chúa chỉ mạc khải mầu nhiệm Nước Trời cho những tâm hồn đơn sơ khiêm hạ. Những kẻ cậy mình khôn ngoan không được biết những kín nhiệm của Trời cao. Thiên Chúa yêu người hèn mọn. Thiên Chúa bênh vực người yếu đuối. Chính trong sự nhỏ bé của con người, huyền nhiệm tình yêu được bày tỏ.

Cầu Nguyện:

Lạy Cha, xin tái tạo trong tâm hồn chúng con sự đơn sơ khiêm hạ. Gia đình chúng con chỉ muốn tuyệt đối phó thác vào tình thương của Cha. Như bé an tâm trong lòng mẹ, gia đình chúng con tràn đầy hạnh phúc trong trái tim yêu thương của Cha.

Gia đình chúng con cũng ước mong sống chân thành yêu mến hàng xóm láng giềng của chúng con. Khi chúng con muốn sống chan hòa yêu thương với mọi người, là dấu chứng chúng con đón nhận được ơn mạc khải huyền nhiệm của Thiên Chúa. Huyền nhiệm tình yêu như Cha đã yêu thương chúng con.

Chúng con cầu xin, nhờ Đức Giêsu, Chúa chúng con. Amen.


Thu Tu Tuan 1 Mua Vong

Mùa Vọng và Mùa Giáng Sinh Mùa Vọng và Mùa Giáng Sinh Thứ Ba Tuần 1 Mùa Vọng Thứ Năm Tuần 1 Mùa Vọng
Thứ Tư Tuần 1 Mùa Vọng

Bài Đọc I: Is 25, 6-10a

"Chúa mời đến dự tiệc của Người và lau sạch nước mắt trên mọi khuôn mặt".

Bài trích sách Tiên tri Isaia.

Ngày ấy, Chúa các đạo binh sẽ thết tất cả các dân trên núi này một bữa tiệc đầy thịt rượu, thịt thì béo, rượu thì ngon. Trên núi này, Người sẽ cất khăn tang bao trùm muôn dân, và tấm khăn liệm trải trên mọi nước. Người tiêu diệt sự chết đến muôn đời. Thiên Chúa sẽ lau sạch nước mắt trên mọi khuôn mặt, và cất bỏ khỏi toàn mặt đất sự tủi hổ của dân Người, vì Người đã phán. Ngày đó, người ta sẽ nói: Này đây Chúa chúng ta, chúng ta đã chờ đợi Người, và Người sẽ cứu chúng ta. Đây là Chúa, nơi Người, chúng ta đã tin tưởng, chúng ta hãy hân hoan và vui mừng vì ơn Người cứu độ, vì Chúa sẽ đặt tay của Người trên núi này.

Đó là lời Chúa.

Đáp Ca: Tv 22, 1-3a. 3b-4. 5. 6

Đáp: Trong nhà Chúa, tôi sẽ định cư cho tới thời gian rất ư lâu dài. (c. 6cd).

Xướng: 1) Chúa chăn nuôi tôi, tôi chẳng thiếu thốn chi; trên đồng cỏ xanh rì Người thả tôi nằm nghỉ. Tới nguồn nước, chỗ nghỉ ngơi, Người hướng dẫn tôi; tâm hồn tôi, Người lo bồi dưỡng. - Đáp.

2) Người dẫn tôi qua những con đường đoan chính, sở dĩ vì uy danh Người. (Lạy Chúa), dù bước đi trong thung lũng tối, con không lo mắc nạn, vì Chúa ở cùng con. Cây roi và cái gậy của Ngài, đó là điều an ủi lòng con. - Đáp.

3) Chúa dọn ra cho con mâm cỗ, ngay trước mặt những kẻ đối phương; đầu con thì Chúa xức dầu thơm, chén rượu con đầy tràn chan chứa. - Đáp.

4) Lòng nhân từ và ân sủng Chúa theo tôi hết mọi ngày trong đời sống; và trong nhà Chúa, tôi sẽ định cư cho tới thời gian rất ư lâu dài. - Đáp.

Alleluia: Is 33, 32

Alleluia, alleluia! - Chúa là Đấng xét xử, là Đấng ban luật và là Vua chúng ta: Chính Người sẽ cứu độ chúng ta. - Alleluia.

Phúc Âm: Mt 15, 29-37

"Chúa Giêsu chữa nhiều người và hoá bánh ra nhiều".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu đến gần biển Galilêa, và Người lên ngồi trên núi; dân chúng lũ lượt đến cùng Người, đem theo kẻ câm, mù, què, liệt và nhiều người khác, và đặt họ dưới chân Người. Người đã chữa lành họ. Dân chúng kinh ngạc nhìn thấy kẻ câm nói được, người què bước đi, người đui lại thấy, và họ tôn vinh Thiên Chúa Israel.

Còn Chúa Giêsu kêu gọi các môn đệ mà phán: "Ta thương xót đoàn lũ này, vì đã ba ngày, họ ở lại với Ta, nhưng không có gì ăn. Ta không muốn cho họ về bụng đói, sợ họ té xỉu dọc đàng". Các môn đệ thưa Người: "Chúng con lấy đâu đủ bánh trong hoang địa này mà cho ngần ấy dân chúng ăn no?" Chúa Giêsu nói với họ: "Các con có bao nhiêu chiếc bánh?" Họ thưa: "Có bảy chiếc, và ít con cá nhỏ". Người truyền dân chúng ngồi xuống đất. Người cầm lấy bảy chiếc bánh và mấy con cá, tạ ơn, bẻ ra và trao cho các môn đệ, các môn đệ đem cho dân chúng. Tất cả đều ăn no, và mảnh vụn còn lại người ta thu lượm được bảy thúng đầy. Số người đã ăn lên tới bốn ngàn, không kẻ đàn bà con nít. Sau khi giải tán dân chúng, Người bước lên thuyền và đến địa phận Magađan.

Đó là lời Chúa.

Suy Niệm:

Sau khi Đức Giêsu đã chữa lành con gái người đàn Ca-na-an. Người cùng các môn đệ lên một ngọn núi ở ven biển hồ Ga-li-lê. Ở đó, Ngài tiếp đón và qui tụ nhiều người ở khắp nơi. Họ mang đến cho Ngài nhiều bệnh nhân và Ngài đã chữa lành họ. Trước cảnh đoàn lũ dân chúng bơ vơ như chiên không người chăn. Ngài chạnh lòng thương và ban lương thực nuôi sống họ.

Cầu Nguyện:

Lạy Cha, cuộc sống của chúng con hôm nay không thiếu những kẻ nghèo khổ, đói rách, không cửa không nhà,... và cũng tràn đầy những người sống trong giàu sang, nhung lụa...

Xin Cha cho chúng con biết san sẻ cho nhau những ân huệ mà chúng con đã nhận nơi Cha. Đặc biệt, xin Cha soi sáng cho các nhà hảo tâm, các hội từ thiện, để họ luôn biết quan tâm giúp đỡ những anh em cùng khổ nhất.

Chúng con cầu xin, nhờ Đức Giêsu Kitô, Chúa chúng con. Amen.


Thu Nam Tuan 1 Mua Vong

Mùa Vọng và Mùa Giáng Sinh Mùa Vọng và Mùa Giáng Sinh Thứ Tư Tuần 1 Mùa Vọng Thứ Sáu Tuần 1 Mùa Vọng
Thứ Năm Tuần 1 Mùa Vọng

Bài Đọc I: Is 26, 1-6

"Dân công chính biết giữ sự trung tín, hãy tiến vào".

Bài trích sách Tiên tri Isaia.

Ngày ấy, trong đất Giuđa, người ta hát khúc ca này: Sion là thành trì kiên cố của chúng ta, có tường thành và hào luỹ che chở, hãy mở cửa, và dân công chính biết giữ sự trung tín, hãy tiến vào. Sự sai lầm cũ đã qua đi, Chúa sẽ bảo tồn sự hoà bình. Sự hoà bình, vì chúng ta trông cậy nơi Chúa.

Hãy trông cậy Chúa đến muôn đời, trông cậy Chúa, Đấng quyền năng mãi mãi. Vì Người triệt hạ dân ở nơi cao, và hạ thấp những thành trì danh tiếng, Người hạ nó sát đất, chà đạp nó thấu bụi tro. Bàn chân người nghèo khó bước đi, và kẻ bần cùng sẽ đạp trên nó.

Đó là lời Chúa.

Đáp Ca: Tv 117, 1 và 8-9. 19-21. 25-27a

Đáp: Chúc tụng Đấng nhân danh Chúa mà đến! (c. 26a)

Hoặc đọc: Alleluia!

Xướng: 1) Hãy cảm tạ Chúa, vì Chúa hảo tâm, vì đức từ bi của Người muôn thuở. Tìm đến nương tựa Chúa thì tốt hơn nương tựa ở loài người; tìm đến nương tựa Chúa thì tốt hơn nương tựa những bậc quân vương. - Đáp.

2) Xin mở cho tôi các cửa công minh, để tôi vào và cảm tạ ơn Chúa. Đây là ngọ môn của Chúa, những người hiền đức qua đó tiến vào. Tôi cảm tạ Chúa vì Chúa đã nghe tôi,và đã trở nên Đấng cứu độ tôi. - Đáp.

3) Thân lạy Chúa, xin gia ơn cứu độ; thân lạy Chúa, xin ban cho đời sống phồn vinh. Chúc tụng Đấng nhân danh Chúa mà đến, từ nhà Chúa, chúng tôi cầu phúc cho chư vị. Chúa là Thiên Chúa và đã soi sáng chúng tôi. - Đáp.

Alleluia: Is 40, 9-10

Alleluia, alleluia! - Hỡi người giảng tin mừng, hãy mạnh dạn cất lớn tiếng: Này Chúa là Thiên Chúa sẽ đến trong sức mạnh. - Alleluia.

Phúc Âm: Mt 7, 21. 24-27

"Ai thực hiện ý Chúa Cha, sẽ được vào nước trời".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Không phải tất cả những ai nói với Ta, "Lạy Chúa, lạy Chúa!", là được vào nước trời, nhưng chỉ có người thực hiện ý Cha Ta ở trên trời, kẻ ấy mới được vào nước trời.

"Vậy ai nghe những lời Ta nói đây và đem ra thực hành, thì giống như người khôn ngoan, đã xây nhà mình trên đá; mưa có đổ xuống, nước có tràn vào, gió bão có thổi đến và lùa vào nhà đó, nhà vẫn không sập, vì nhà ấy được xây trên nền đá. Và hễ ai nghe những lời Ta nói đây mà không đem ra thực hành, thì giống như người ngu đần, xây nhà mình trên cát, khi mưa sa nước lũ, gió thổi và lùa vào nhà đó, nhà sẽ sập và sẽ trở nên đống hoang tàn".

Đó là lời Chúa.

Suy Niệm:

Người môn đệ chân chính của Đức Giêsu là con người say mê học hỏi và thực thi lời Chúa. Chỉ khi thực thi lời Chúa con người mới tìm thấy ý nghĩa đích thực của cuộc đời. Chỉ khi thực thi lời Chúa niềm tin được vững mạnh và đưa con người đến hạnh phúc vĩnh cửu.

Cầu Nguyện:

Lạy Chúa Giêsu, chúng con vẫn xưng mình là Kitô hữu, là người thuộc về Chúa, nhưng trong cuộc sống, chúng con lại xa lạ lời của Chúa. Chính vì thế, những cam go của cuộc đời đã làm cho chúng con bị chao đảo, ngã gục. Xin cho chúng con một nghị lực để can đảm thi hành ý Chúa, nhờ đó chúng con mới tìm được sự bình an, niềm hạnh phúc đích thực. Amen.


Thu Sau Tuan 1 Mua Vong

Mùa Vọng và Mùa Giáng Sinh Mùa Vọng và Mùa Giáng Sinh Thứ Năm Tuần 1 Mùa Vọng Thứ Bảy Tuần 1 Mùa Vọng
Thứ Sáu Tuần 1 Mùa Vọng

Bài Đọc I: Is 29, 17-24

"Ngày đó mắt người mù sẽ được xem thấy".

Bài trích sách Tiên tri Isaia.

Đây Chúa là Thiên Chúa phán: Không còn bao lâu nữa, Liban sẽ trở nên lùm cây, và lùm cây sẽ trở nên cánh rừng. Ngày đó, người điếc sẽ được nghe lời Sách Thánh, và từ bóng tối, mắt người mù sẽ được xem thấy. Những người hiền lành sẽ càng thêm vui mừng trong Chúa, và những kẻ nghèo khó sẽ nhảy mừng trong Đấng Thánh của Israel. Vì chưng, người ỷ thế sẽ thất bại, kẻ khinh người sẽ bị hổ ngươi, người mưu toan gian ác sẽ bị tiêu diệt. Đó là kẻ dùng lời nói để cáo gian người khác, kẻ ra cửa thành mà đánh lừa người xử kiện, kẻ lấy sự nhỏ nhoi mà hiếp đáp người công chính. Vì thế, Chúa, Đấng cứu chuộc Abraham, phán cùng nhà Giacóp lời này: Từ đây Giacóp sẽ chẳng còn phải hổ ngươi và đỏ mặt; nhưng khi xem thấy con cháu mình là công trình của tay Ta, đang ca ngợi danh thánh Ta giữa nhà Giacóp, thì chúng sẽ ngợi khen Đấng Thánh của Giacóp và tuyên xưng Thiên Chúa Israel. Và tâm trí lầm lạc sẽ được hiểu biết; người lẩm bẩm sẽ học biết lề luật.

Đó là lời Chúa.

Đáp Ca: Tv 26, 1. 4. 13-14

Đáp: Chúa là sự sáng và là Đấng cứu độ tôi (c. 1a).

Xướng: 1) Chúa là sự sáng, là Đấng cứu độ, tôi sợ chi ai? Chúa là Đấng phù trợ đời tôi, tôi sợ gì ai? - Đáp.

2) Có một điều tôi xin Chúa, một điều tôi kiếm tìm, đó là tôi được cư ngụ trong nhà Chúa suốt đời tôi, hầu vui hưởng sự êm đềm của Chúa, và chiêm ngưỡng thánh điện của Ngài. - Đáp.

3) Tôi tin rằng tôi sẽ được nhìn xem những ơn lành của Chúa trong cõi nhân sinh. Hãy chờ đợi Chúa, hãy sống can trường, hãy phấn khởi tâm hồn và chờ đợi Chúa. - Đáp.

ALLELUIA: Is 45, 8

Alleluia, alleluia! - Hỡi các tầng trời, hãy đổ sương mai; hỡi ngàn mây, hãy mưa Đấng Công Chính, đất hãy mở ra và trổ sinh Đấng Cứu Chuộc. - Alleluia.

Phúc Âm: Mt 9, 27-31

"Tin vào Chúa Giêsu, hai người mù được chữa lành".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu đi ngang qua, có hai người mù chạy theo Chúa và kêu lớn tiếng rằng: "Hỡi Con vua Đavít, xin thương chúng tôi". Khi Chúa tới nhà, những người mù tiến lại gần Chúa. Chúa Giêsu phán bảo họ: "Các ngươi có tin rằng Ta có thể làm việc ấy không?" Họ thưa: "Lạy Thầy, có". Bấy giờ Chúa sờ vào mắt họ và phán: "Các ngươi tin thế nào, thì hãy được như vậy". Mắt họ liền mở ra, nhưng Chúa Giêsu truyền cho họ rằng: "Coi chừng, đừng cho ai biết". Nhưng vừa ra đi, họ liền đồn tiếng Người trong khắp miền ấy.

Đó là lời Chúa.

Suy Niệm:

Nhờ hai con mắt, con người hòa nhịp được với thế giới, thưởng thức được muôn hình vạn trạng của vũ trụ bao la xinh đẹp này. Hai con mắt khép lại là kể như đi dần trong cô đơn. Cảm nghiệm được nỗi bất hạnh của mình, hai người mù vừa lẽo đẽo theo Đức Giêsu vừa van xin Ngài: "Lạy Con Vua Đavít, xin thương xót chúng con".

Ý thức được nỗi khốn cùng của mình là bước khởi đầu nền tảng để đáng được Thiên Chúa xót thương. Càng thấy mình bất lực, càng cậy dựa vào Thiên Chúa. Điều quan trọng là chúng ta biết bám chặt vào Chúa và xin Chúa chữa lành tâm hồn chúng ta.

Cầu Nguyện:

Lạy Chúa Giêsu, ánh sáng niềm tin của chúng con còn rất yếu mà có lúc hầu như lịm hẳn. Quanh chúng con chỉ thấy toàn bóng đêm, trong khi giữa cuộc đời đầy sự đe dọa của ác thần. Lạy Chúa, xin thắp lên cho chúng con một niềm tin. Xin ánh lửa tình yêu của Chúa sưởi ấm tâm hồn chúng con. Xin cho thế giới của chúng con hôm nay tìm ra được lý tưởng sống. Để nhờ đó con người tìm ra được ý nghĩa cuộc đời và được sống trong bình an hoan lạc. Amen.


Thu Bay Tuan 1 Mua Vong

Mùa Vọng và Mùa Giáng Sinh Mùa Vọng và Mùa Giáng Sinh Thứ Sáu Tuần 1 Mùa Vọng Chúa Nhật 2 Mùa Vọng Năm A
Thứ Bảy Tuần 1 Mùa Vọng

Bài Đọc I: Is 30, 19-21. 23-26

"Người động lòng thương ngươi, lắng nghe lời ngươi kêu xin".

Bài trích sách Tiên tri Isaia.

Đây Chúa là Thiên Chúa, Đấng Thánh của Israel phán: Dân Sion sẽ được ở Giêrusalem. Ngươi sẽ chẳng còn than van khóc lóc; Chúa động lòng thương ngươi, và khi vừa nghe tiếng ngươi kêu, Người liền đáp lại lời ngươi. Chúa sẽ cho ngươi chút bánh đau thương, ít nước khốn cùng. Nhưng Đấng dạy dỗ ngươi sẽ không lìa bỏ ngươi, mắt ngươi sẽ trông nhìn Đấng giáo huấn ngươi, và tai ngươi sẽ nghe tiếng Đấng từ sau lưng bảo rằng: "Đây là đường, hãy bước đi theo đó, đừng rẽ bên mặt, đừng quẹo bên trái". Sẽ ban mưa xuống cho hạt giống của ngươi, bất cứ trên đất nào ngươi đã gieo vãi. Bánh thổ sản sẽ rất dồi dào và thơm ngon. Ngày ấy, chiên được chăn thả trên lãnh địa rộng lớn của ngươi. Bò lừa cày ruộng ngươi được ăn rơm có muối, đã được rê sạch. Trong ngày tru diệt muôn người, khi thành quách đổ nhào, sẽ có giòng suối chảy trên đồi cao núi thẳm. Ngày Chúa băng bó thương tích của dân Người, và chữa lành da bầm thịt giập; mặt trăng sẽ sáng chói như mặt trời, mặt trời sẽ bảy lần chói sáng hơn, như ánh sáng bảy ngày.

Đó là lời Chúa.

Đáp Ca: Tv 146, 1-2. 3-4. 5-6

Đáp: Phúc cho tất cả những ai mong đợi Chúa (Is 30, 18).

Hoặc đọc: Alleluia.

Xướng: 1) Hãy ngợi khen Chúa vì Người hảo tâm; hãy ca mừng Thiên Chúa chúng ta, vì Người êm ái, thực Người rất đáng ngợi khen. Chúa xây dựng lại Giêrusalem, tập họp con cái Israel phân tán. - Đáp.

2) Chính Người chữa những kẻ giập nát tâm can, và băng bó vết thương của lòng họ. Người ấn định con số các ngôi sao, và gọi đích danh từng ngôi một. - Đáp.

3) Chúa chúng ta cao cả và mãnh liệt quyền năng, sự khôn ngoan của Người thực là vô lượng. Chúa nâng cao những kẻ khiêm cung, Người đè bẹp đứa ác nhân xuống tận đất. - Đáp.

Alleluia: Is 55, 6

Alleluia, alleluia! - Hãy tìm kiếm Chúa khi còn gặp được Người; hãy kêu xin Người lúc Người còn gần các ngươi. - Alleluia.

Phúc Âm: Mt 9, 35 - 10, 1. 6-8

"Thấy đoàn lũ dân chúng, Người động lòng xót thương họ".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu đi rảo khắp các thành phố làng mạc, dạy dỗ trong các hội đường, rao giảng Tin Mừng Nước Trời, và chữa lành mọi bệnh hoạn tật nguyền. Thấy đoàn lũ dân chúng, Người động lòng xót thương họ, vì họ tất tưởi bơ vơ như những con chiên không có người chăn, Người liền bảo môn đệ rằng: "Lúa chín đầy đồng, mà thợ gặt thì ít. Các con hãy xin chủ ruộng sai thợ đi gặt lúa".

Và Người triệu tập mười hai môn đệ, ban cho họ quyền năng trên các thần ô uế, để họ xua đuổi chúng, và chữa lành mọi bệnh hoạn tật nguyền. Người bảo: "Các con hãy đi đến cùng chiên lạc của nhà Israel trước đã, và rao giảng rằng: Nước Trời đã đến gần. Hãy chữa lành người liệt, phục sinh kẻ chết, chữa lành người phung, và xua trừ ma quỷ. Các con đã lãnh nhận nhưng không, thì hãy cho nhưng không".

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu bôn ba khắp nơi từ thành thị đến thôn quê, để dạy dỗ, hướng dẫn và đem bình an, lành mạnh cho thân xác lẫn tâm hồn con người. Để tình yêu của Chúa được tiếp tục trải rộng, trải dài tới mọi nơi, mọi thời. Đức Giêsu ban quyền cho các môn đệ của Ngài để phúc lành của Chúa cũng có thể đến với mọi người.

Cầu Nguyện:

Lạy Chúa Giêsu, chúng con cảm nhận được tình Chúa quá yêu thương chúng con, lo lắng chăm sóc cho chúng con về mọi phương diện. Điều Chúa ước mong là tình yêu thương phải được lan tràn trong thế giới này. Chính vì thế Chúa đã sống hết tình, hết mình với con người và truyền dạy các môn đệ cũng phải đi theo tinh thần xả kỷ như Chúa: "Anh em đã được cho không, thì cũng phải cho không như vậy".

Xin cho chúng con cũng biết sống hết tình với anh chị em chúng con, những người chúng con có dịp gặp gỡ. Để nhờ đó nước tình yêu của Chúa luôn được xây dựng và trải rộng khắp nơi. Amen.


Chua Nhat 2 Mua Vong Nam A

Mùa Vọng và Mùa Giáng Sinh Mùa Vọng và Mùa Giáng Sinh Thứ Bảy Tuần 1 Mùa Vọng Chúa Nhật 2 Mùa Vọng Năm B
Chúa Nhật 2 Mùa Vọng Năm A

Bài Đọc I: Is 11, 1-10

"Chúa lấy sự công minh mà xét xử người nghèo khó".

Bài trích sách Tiên tri Isaia.

Ngày ấy, từ gốc Giêsê sẽ đâm ra một chồi và cũng từ gốc ấy sẽ đơm lên một bông hoa. Trên bông hoa ấy, thần linh của Thiên Chúa sẽ ngự xuống, tức thần khôn ngoan và thông suốt, thần chỉ dẫn và sức mạnh, thần hiểu biết và đạo đức, và thần ấy sẽ làm cho Ngài biết kính sợ Thiên Chúa.

Ngài không xét đoán theo như mắt thấy, cũng không lên án theo điều tai nghe, nhưng Ngài sẽ lấy đức công minh mà xét xử những người nghèo khó, và lấy lòng chính trực mà bênh đỡ kẻ hiền lành trong xứ sở. Ngài sẽ dùng lời như gậy đánh người áp chế, và sẽ dùng tiếng nói giết chết kẻ hung ác. Ngài lấy đức công bình làm dây thắt lưng, và lấy sự trung tín làm đai lưng.

Sói sống chung với chiên con; beo nằm chung với dê; bò con, sư tử và chiên sẽ ở chung với nhau; con trẻ sẽ dẫn dắt các thú ấy. Bò (cái) và gấu (cái) sẽ ăn chung một nơi, các con của chúng nằm nghỉ chung với nhau; sư tử cũng như bò đều ăn cỏ khô. Trẻ con còn măng sữa sẽ vui đùa kề hang rắn lục, và trẻ con vừa thôi bú sẽ thọc tay vào hang rắn độc. Các thú dữ ấy không làm hại ai, không giết chết người nào khắp núi thánh của Ta. Bởi vì thế gian sẽ đầy dẫy sự hiểu biết Chúa, như nước tràn đầy đại dương.

Ngày ấy gốc Giêsê đứng lên như cờ hiệu cho muôn dân. Các dân sẽ khẩn cầu Ngài, và mộ Ngài sẽ được vinh quang.

Đó là lời Chúa.

Đáp Ca: Tv 71, 2. 7-8. 12-13. 17

Đáp: Sự công chính và nền hoà bình viên mãn sẽ triển nở trong triều đại người (c. 7).

Xướng: 1) Lạy Chúa, xin ban quyền xét đoán khôn ngoan cho đức vua, và ban sự công chính cho hoàng tử, để người đoán xét dân Chúa cách công minh, và phân xử người nghèo khó cách chính trực. - Đáp.

2) Sự công chính và nền hoà bình viên mãn sẽ triển nở trong triều đại người cho tới khi mặt trăng không còn chiếu sáng. Và người sẽ thống trị từ biển nọ đến biển kia, từ sông cái đến tận cùng trái đất. - Đáp.

3) Vì người sẽ giải thoát kẻ nghèo khó khỏi tay kẻ quyền thế, và sẽ cứu người bất hạnh không ai giúp đỡ. Người sẽ thương xót kẻ yếu đuối và người thiếu thốn, và cứu thoát mạng sống người cùng khổ. - Đáp.

4) Chúc tụng danh người đến muôn đời, danh người còn tồn tại lâu dài như mặt trời. Vì người, các chi họ đất hứa sẽ được chúc phúc, và các dân nước sẽ ca khen người. - Đáp.

Bài Đọc II: Rm 15, 4-9

"Chúa Kitô cứu rỗi hết mọi người".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Rôma.

Anh em thân mến, những gì đã viết ra là có ý để giáo huấn chúng ta, hầu nhờ Thánh Kinh thêm sức và an ủi, chúng ta được cậy trông. Xin Thiên Chúa, nguồn kiên tâm và an ủi, ban cho anh em biết thông cảm với nhau theo gương Chúa Giêsu Kitô, để anh em đồng thanh tôn vinh Chúa là Cha Đức Giêsu Kitô, Chúa chúng ta.

Vì thế, anh em hãy tiếp rước nhau như chính Chúa Giêsu đã tiếp nhận anh em, để làm rạng danh Thiên Chúa. Vì chúng tôi quả quyết với anh em: để chứng tỏ sự chân thật của Thiên Chúa, Đức Giêsu Kitô đã phục vụ những người chịu phép cắt bì, hầu xác nhận lời hứa cùng các tổ phụ. Còn dân ngoại, họ tôn thờ Thiên Chúa vì lòng nhân từ Người, như lời chép rằng: "Vì vậy, lạy Chúa, con sẽ cao rao Chúa và sẽ ca tụng danh Chúa giữa các dân ngoại".

Đó là lời Chúa.

Alleluia: Lc 3, 4. 6

Alleluia, alleluia! - Hãy dọn đường Chúa, hãy sửa đường Chúa cho ngay thẳng; và mọi người sẽ thấy ơn cứu độ của Thiên Chúa. - Alleluia.

Phúc Âm: Mt 3, 1-12

"Hãy ăn năn thống hối, vì nước trời gần đến".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Ngày ấy, Gioan Tẩy Giả đến giảng trong hoang địa xứ Giuđêa rằng: "Hãy ăn năn thống hối, vì nước trời gần đến". Chính ông là người mà Tiên tri Isaia đã tiên báo: "Có tiếng kêu trong hoang địa rằng: Hãy dọn đường Chúa, hãy sửa đường Chúa cho ngay thẳng".

Bởi vì chính Gioan mặc áo lông lạc đà, thắt lưng bằng dây da thú, ăn châu chấu và uống mật ong rừng. Bấy giờ dân thành Giêrusalem, khắp xứ Giuđêa và các miền lân cận sông Giođan tuôn đến với ông, thú tội và chịu phép rửa do tay ông trong sông Giođan.

Thấy có một số đông người biệt phái và văn nhân cũng đến xin chịu phép rửa, thì Gioan bảo rằng: "Hỡi nòi rắn độc, ai bảo các ngươi trốn lánh cơn thịnh nộ hòng đổ xuống trên đầu các ngươi. Hãy làm việc lành cho xứng với sự thống hối. Chớ tự phụ nghĩ rằng: tổ tiên chúng ta là Abraham. Vì ta bảo cho các ngươi hay: Thiên Chúa quyền năng có thể khiến những hòn đá trở nên con cái Abraham. Đây cái rìu đã để sẵn dưới gốc cây. Cây nào không sinh trái tốt, sẽ phải chặt đi và bỏ vào lửa. Phần tôi, tôi lấy nước mà rửa các ngươi, để các ngươi được lòng sám hối; còn Đấng sẽ đến sau tôi có quyền năng hơn tôi và tôi không đáng xách giày Người. Chính Đấng ấy sẽ rửa các ngươi trong Chúa Thánh Thần và lửa. Ngài cầm nia trong tay mà sảy lúa của Ngài, rồi thu lúa vào kho, còn rơm thì đốt đi trong lửa không hề tắt".

Đó là lời Chúa.

Suy Niệm:

Gioan kêu gọi mọi người ăn năn sám hối vì Nước Trời đã gần. Ăn năn sám hối là gì? Là thay đổi cuộc sống, thay đổi tư tưởng và những hành động không hợp với ý Chúa, để bắt đầu một cuộc sống mới tốt đẹp. Dep bỏ những chướng ngại lớn nhất trên con đường trở lại.

Cầu nguyện:

Lạy Cha, xin giúp chúng con nhìn ra con người yếu hèn của mình. Xin cho chúng con khám phá ra những ngăn trở làm chúng con không đến được với Cha, không đến được với anh chị em chúng con. Chúng con đánh mất chính mình.

Xin cho chúng con biết tìm về tận căn của những lỗi phạm ấy và làm một cuộc hoán cải đúng nghĩa. Nhờ hoa trái của lòng sám hối, chúng con đáng được Cha thương trong ngày đó. Amen.


Chua Nhat 2 Mua Vong Nam B

Mùa Vọng và Mùa Giáng Sinh Mùa Vọng và Mùa Giáng Sinh Chúa Nhật 2 Mùa Vọng Năm A Chúa Nhật 2 Mùa Vọng Năm C
Chúa Nhật 2 Mùa Vọng Năm B

Bài Đọc I: Is 40, 1-5. 9-11

"Hãy dọn đường Chúa".

Bài trích sách Tiên tri Isaia.

Chúa ngươi phán: Hỡi dân Ta, hãy an tâm, hãy an tâm! Hãy nói với Giêrusalem, và kêu gọi rằng: Thời nô lệ đã chấm dứt, tội lỗi đã được ân xá, Chúa đã ban ơn nhiều gấp hai lần tội lỗi.

Và có tiếng kêu trong hoang địa rằng: "Hãy dọn đường Chúa, hãy sửa đường Chúa chúng ta trong hoang địa cho ngay thẳng. Hãy lấp mọi hố sâu và hãy bạt mọi núi đồi; con đường cong queo hãy làm cho ngay thẳng, con đường gồ ghề hãy san cho bằng. Và vinh hiển Chúa sẽ xuất hiện, mọi người sẽ được thấy vinh quang Thiên Chúa, vì Ngài đã phán.

Hỡi ngươi là kẻ đưa tin mừng cho Sion, hãy trèo lên núi cao. Hỡi ngươi là kẻ đưa tin mừng cho Giêrusalem, hãy mạnh dạn cất tiếng. Hãy cất tiếng cao, đừng sợ! Hãy nói cho các dân thành thuộc chi họ Giuđa rằng: Đây Thiên Chúa các ngươi, đây Chúa là Thiên Chúa các ngươi sẽ đến trong quyền lực; cánh tay Người sẽ thống trị. Người mang theo những phần thưởng chiến thắng và đưa đi trước những chiến lợi phẩm. Người chăn dắt đoàn chiên Người như mục tử. Người ẵm chiên con trên cánh tay, ôm ấp chúng vào lòng, và nhẹ tay dẫn dắt những chiên mẹ.

Đó là lời Chúa.

Đáp Ca: Tv 84, 9ab-10. 11-12. 13-14

Đáp: Lạy Chúa, xin tỏ lòng từ bi Chúa cho chúng con, và ban ơn cứu rỗi cho chúng con (c. 8).

Xướng: 1) Tôi sẽ nghe Chúa là Thiên Chúa của tôi phán bảo điều chi? Chắc hẳn Người sẽ phán bảo về sự bình an. Vâng, ơn cứu độ Chúa gần đến cho những ai tôn sợ Chúa, để vinh quang Chúa ngự trị trong đất nước chúng tôi. - Đáp.

2) Lòng nhân hậu và trung thành gặp gỡ nhau; đức công minh và sự bình an hôn nhau âu yếm. Từ mặt đất, đức trung thành sẽ nở ra, và đức công minh tự trời nhìn xuống. - Đáp.

3) Vâng, Chúa sẽ ban cho mọi điều thiện hảo, và đất nước chúng tôi sẽ sinh bông trái. Đức công minh sẽ đi trước thiên nhan Chúa, và ơn cứu độ theo sau lốt bước của Người. - Đáp.

Bài Đọc II: 2 Pr 3, 8-14

"Chúng ta mong đợi trời mới đất mới".

Bài trích thơ thứ hai của Thánh Phêrô Tông đồ.

Anh em thân mến, có một điều anh em không thể không biết là một ngày đối với Chúa như ngàn năm, và ngàn năm như một ngày. Không phải Chúa chậm trễ thi hành lời hứa của Người, như có vài người lầm tưởng, nhưng vì anh em, Người hành động nhẫn nại, Người không muốn ai phải hư mất, nhưng muốn mọi người ăn năn sám hối. Ngày của Chúa sẽ đến như kẻ trộm. Trong ngày đó, các tầng trời qua đi trong những tiếng rung chuyển mạnh, ngũ hành đều cháy tiêu tan, trái đất cùng mọi công trình kiến tạo đều bị thiêu huỷ.

Vì mọi vật ấy tiêu tan đi, nên anh em càng phải sống thánh thiện và đạo đức biết bao, khi anh em mong chờ và thôi thúc ngày Chúa đến, ngày mà các tầng trời bốc cháy tiêu tan, và ngũ hành bị thiêu rụi. Nhưng theo lời Người hứa, chúng ta mong đợi trời mới đất mới, trong đó công lý sẽ ngự trị.

Đó là lời Chúa.

Alleluia: Lc 3, 4. 6

Alleluia, alleluia! - Hãy dọn đường Chúa, hãy sửa đường Chúa cho ngay thẳng; và mọi người sẽ thấy ơn cứu độ của Thiên Chúa. - Alleluia.

Phúc Âm: Mc 1, 1-8

"Hãy dọn đường Chúa cho ngay thẳng".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khởi đầu Phúc Âm của Đức Giêsu Kitô Con Thiên Chúa. Như có lời Tiên tri Isaia chép rằng: Đây Ta sai Thiên Thần của Ta đến trước mặt ngươi để dọn đường cho ngươi. Có tiếng kêu trong hoang địa rằng: "Hãy dọn đường Chúa, hãy sửa đường Chúa cho ngay thẳng".

Gioan Tẩy Giả xuất hiện trong hoang địa, rao giảng phép rửa sám hối cầu ơn tha tội. Dân cả miền Giuđêa và Giêrusalem tuôn đến với người, thú tội và chịu phép rửa trong sông Giođan.

Lúc đó Gioan mặc áo lông lạc đà, thắt lưng bằng dây da thú, ăn châu chấu và uống mật ong rừng. Người rao giảng rằng: "Đấng đến sau tôi, quyền năng hơn tôi, tôi không đáng cúi xuống cởi dây giày Người. Phần tôi, tôi lấy nước mà rửa các ngươi, còn Ngài, Ngài sẽ rửa các ngươi trong Chúa Thánh Thần".

Đó là lời Chúa.

Suy Niệm:

"Hãy dọn đường Chúa,

hãy sửa lỗi cho thắng để Người đi"

Cuộc đời mỗi người chúng ta có một con đường riêng biệt. Mỗi người theo con đường của mình để nhắm về cùng đích là Thiên Chúa. Nếu chúng ta nhắm đúng đích, là dấu con đường chúng ta ngay thẳng. Chỉ có con đường thẳng, nhắm đúng đích mới dẫn chúng ta đến hạnh phúc vĩnh cửu.

Cầu Nguyện:

"Nhân chi sơ, tính bản thiện". Vâng lạy Cha, bản tính chúng con được dựng nên thuở ban đầu tự nhiên hướng về con đường thẳng: Chân - Thiên - Mỹ. Thế nhưng, nhiều khi chúng con bị lầm tưởng, chúng con bị mê hoặc những cái đẹp giả, thiện ảo tưởng, chúng con bị mê hoặc những cái đẹp giả, thiện ảo tưởng. Vì chúng con nhắm không đúng đích, nên con đường chúng con đi trở thành quanh co và không đón nhận được ơn cứu độ.

Xin Cha ban Thánh Thần của Cha đến với chúng con. Ngài sửa lại con đường cong queo nơi chúng con, để chúng con gặp được Đức Giêsu Kitô, Đấng Cứu Độ chúng con. Amen.


Chua Nhat 2 Mua Vong Nam C

Mùa Vọng và Mùa Giáng Sinh Mùa Vọng và Mùa Giáng Sinh Chúa Nhật 2 Mùa Vọng Năm B Thứ Hai Tuần 2 Mùa Vọng
Chúa Nhật 2 Mùa Vọng Năm C

Bài Đọc I: Br 5, 1-9

"Chúa sẽ tỏ bày huy hoàng của Chúa trong ngươi".

Bài trích sách Tiên tri Barúc.

Hỡi Giêrusalem, hãy cởi áo tang chế và sầu khổ của ngươi, hãy mặc lấy sự huy hoàng và vinh quang đời đời của Chúa mà Chúa ban cho ngươi. Chúa sẽ mặc cho ngươi áo công lý, và đặt vương miện vĩnh cửu trên đầu ngươi. Vì chưng, Chúa sẽ tỏ bày huy hoàng của Chúa trong ngươi cho mọi kẻ trần gian. Vì Thiên Chúa sẽ đời đời gọi tên ngươi là Hoà bình trong công lý và Vinh dự trong hiếu nghĩa.

Hỡi Giêrusalem, hãy chỗi dậy, đứng nơi cao, và nhìn về hướng đông. Hãy nhìn con cái ngươi từ đông sang tây họp lại theo lệnh của Đấng Thánh, họ hân hoan thấy Chúa nhớ đến họ. Họ bị quân thù dẫn đi xa ngươi, nhưng Chúa đã đem họ về cho ngươi trong vinh dự như các hoàng tử. Vì Chúa đã ra lệnh triệt hạ mọi núi cao và mọi đồi từ ngàn xưa, lấp đầy những hố sâu, để trái đất được bằng phẳng, hầu Israel vững vàng bước đi cao rao vinh quang Thiên Chúa.

Theo lệnh Chúa, những cánh rừng, những cây có hương thơm, đã cho Israel núp bóng, vì Chúa sẽ hân hoan lấy lòng từ bi và công bình của Người dẫn dắt Israel đến ánh vinh quang.

Đó là lời Chúa.

Đáp Ca: Tv 125, 1-2ab. 2cd-3. 4-5. 6

Đáp: Chúa đã đối xử đại lượng với chúng tôi, nên chúng tôi mừng rỡ hân hoan (c. 3).

Xướng: 1) Khi Chúa đem những người Sion bị bắt trở về, chúng tôi dường như người đang mơ, bấy giờ miệng chúng tôi vui cười, lưỡi chúng tôi thốt lên những tiếng hân hoan. - Đáp.

2) Bấy giờ dân thiên hạ nói với nhau rằng: Chúa đã đối xử với họ cách đại lượng. Chúa đã đối xử đại lượng với chúng tôi, nên chúng tôi mừng rỡ hân hoan. - Đáp.

3) Lạy Chúa, xin hãy đổi số phận chúng con, như những dòng suối ở miền nam. Ai gieo trong lệ sầu, sẽ gặt trong hân hoan. - Đáp.

4) Thiên hạ vừa đi vừa khóc, tay mang thóc đi gieo. Họ trở về trong hân hoan, vai mang những bó lúa. - Đáp.

Bài Đọc II: Pl 1, 4-6. 8-11

"Anh em hãy ăn ở trong sạch và không đáng trách, cho đến ngày của Đức Kitô".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Philipphê.

Anh em thân mến, luôn luôn trong mọi lời cầu nguyện của tôi, tôi hân hoan khẩn cầu cho tất cả anh em, vì anh em đã thông phần vào việc rao giảng Phúc Âm từ ngày đầu cho tới nay. Tôi tin tưởng rằng Đấng đã khởi đầu việc lành đó trong anh em, cũng sẽ hoàn tất cho đến ngày của Đức Giêsu Kitô.

Vì Thiên Chúa làm chứng cho tôi rằng: tôi yêu mến tất cả anh em với tâm tình của Đức Giêsu Kitô. Điều tôi cầu nguyện bây giờ là lòng bác ái của anh em ngày càng gia tăng trong sự thông biết và am hiểu, để anh em xác định những điều quan trọng hơn, để anh em được trong sạch và không đáng trách cho đến ngày của Đức Kitô, anh em được Đức Giêsu Kitô ban cho dư đầy hoa quả công chính, hầu tôn vinh và ngợi khen Thiên Chúa.

Đó là lời Chúa.

Alleluia: Lc 3, 4. 6

Alleluia, alleluia! - Hãy dọn đường Chúa, hãy sửa đường Chúa cho ngay thẳng; và mọi người sẽ thấy ơn cứu độ của Thiên Chúa. - Alleluia.

Phúc Âm: Lc 3, 1-6

"Mọi người sẽ thấy ơn cứu độ của Thiên Chúa".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Đời hoàng đế Tibêriô năm thứ mười lăm, Phongxiô Philatô làm toàn quyền xứ Giuđêa, Hêrôđê làm thủ hiến xứ Galilêa, còn em là Philipphê làm thủ hiến xứ Ituria và Tracônitêđê; Lysania làm thủ hiến xứ Abilêna; Anna và Caipha làm thượng tế; có lời Chúa đã kêu gọi Gioan, con Giacaria, trong hoang địa.

Ông liền đi khắp miền sông Giođan, rao giảng phép rửa sám hối cầu ơn tha tội, như lời chép trong sách Tiên tri Isaia rằng: "Có tiếng kêu trong hoang địa: Hãy dọn đường Chúa, hãy sửa đường Chúa cho ngay thẳng, hãy lấp mọi hố sâu và hãy bạt mọi núi đồi; con đường cong queo hãy làm cho ngay thẳng, con đường gồ ghề hãy san cho bằng. Và mọi người sẽ thấy ơn cứu độ của Thiên Chúa".

Đó là lời Chúa.

Suy Niệm:

Gioan được tuyển chọn làm sứ ngôn của Chúa. Ông kêu gọi người ta trở về con đường ngay thẳng để đón nhận ơn cứu độ.

Với ơn gọi Kitô hữu, chúng ta cũng được trao sứ mệnh rao giảng sự công chính của Thiên Chúa. Xây dựng con đường chân lý hòa bình trong thế giới. Giữa một thế hệ muốn chối bỏ Thiên Chúa. Một thế hệ vong thân và đảo điên trong vô luân mất an bình. Người Kitô hữu đã phải làm gì? Và đã làm được gì? Gioan đã chu toàn nhiệm vụ tiền hô cho Đấng Cứu Thế. Còn chúng ta, bao giờ sứ mệnh của chúng ta mới hoàn tất?

Cầu Nguyện:

Lạy Chúa Giêsu, được mang danh là một Kitô hữu, sứ mệnh chúng con cũng thật cao cả và cũng thật nặng nề. Chúng con có thể an tâm được không khi chung quanh chúng con và thậm chí chính trong con người chúng con còn có những tranh chấp, gian tà? Chúng con có thể bình yên được không khi anh chị em chúng con vẫn còn hận thù, ganh ghét?

Lạy Chúa Giêsu, chúng con phải làm gì? Chúng con phải làm gì để xây dựng hòa bình? Chúng con phải làm gì cho nước tình yêu được lan tràn trên mặt đất để anh chị em chúng con sống trong an vui hạnh phúc? Lạy Chúa, chúng con không thể "bình chân như vại" khi sứ mệnh của chúng con chưa hoàn tất. Xin Chúa giúp chúng con. Amen.


Thu Hai Tuan 2 Mua Vong

Mùa Vọng và Mùa Giáng Sinh Mùa Vọng và Mùa Giáng Sinh Chúa Nhật 2 Mùa Vọng Năm C Thứ Ba Tuần 2 Mùa Vọng
Thứ Hai Tuần 2 Mùa Vọng

Bài Đọc I: Is 35, 1-10

"Chính Thiên Chúa sẽ đến và cứu thoát các ngươi".

Bài trích sách Tiên tri Isaia.

Sa mạc và hoang địa hãy vui mừng, đồng cỏ hoang hãy hoan hỉ và nở hoa; hãy nở hoa như cây thuỷ tiên, hãy tràn đầy hân hoan và niềm vui! Hoang địa sẽ được vinh quang của núi Liban, và vẻ tráng lệ của Carmel và Saron. Chính họ sẽ được thấy vinh quang của Chúa, và vẻ tráng lệ của Thiên Chúa chúng ta.

Hãy nâng đỡ những bàn tay mỏi mệt, và hãy làm vững mạnh những đầu gối rã rời. Hãy nói với những tâm hồn xao xuyến: Can đảm lên, đừng sợ! Này đây Thiên Chúa các ngươi đến để phục thù. Chính Người sẽ đến và cứu thoát các ngươi.

Bấy giờ mắt người mù sẽ sáng lên, và tai người điếc sẽ mở ra. Bấy giờ người què sẽ nhảy nhót như nai, và người câm sẽ nói được, vì nước sẽ chảy lên nơi hoang địa, và suối sẽ chảy nơi đồng vắng. Đất khô cạn sẽ trở thành ao hồ, và hoang địa sẽ trở nên suối nước. Hang dã thú nơi chó rừng ẩn náu sẽ trở thành vườn lau vườn sậy.

Nơi ấy sẽ có những con đường người ta sẽ gọi là thánh lộ, không tội nhân nào được qua đường đó; đường này sẽ thuộc về các ngươi, và những kẻ ngây thơ sẽ không lạc lối. Đường ấy sẽ không có vết chân sư tử, và không ác thú nào đi trên đường này, chỉ những kẻ được giải phóng đi trên đó thôi. Những kẻ được Chúa cứu thoát sẽ trở về, và vào thành Sion với lời ca vang, cùng với triều thiên hân hoan trên đầu họ. Họ sẽ được niềm vui và hoan hỉ; họ không còn đau khổ và than van.

Đó là lời Chúa.

Đáp Ca: Tv 84, 9ab-10. 11-12. 13-14

Đáp: Này đây Chúa chúng ta sẽ đến và cứu độ chúng ta (Is 35, 4d).

Xướng: 1) Tôi sẽ nghe Chúa là Thiên Chúa của tôi phán bảo điều chi? Chắc hẳn Người sẽ phán bảo về sự bình an. Vâng, ơn cứu độ Chúa gần đến cho những ai tôn sợ Chúa, để vinh quang Chúa ngự trị trong đất nước chúng tôi. - Đáp.

2) Lòng nhân hậu và trung thành gặp gỡ nhau, đức công minh và sự bình an hôn nhau âu yếm. Từ mặt đất, đức trung thành sẽ nở ra, và đức công minh tự trời nhìn xuống. - Đáp.

3) Vâng, Chúa sẽ ban cho mọi điều thiện hảo, và đất nước chúng tôi sẽ sinh bông trái. Đức công minh sẽ đi trước thiên nhan Chúa, và ơn cứu độ theo sau lốt bước của Người. - Đáp.

Alleluia: Lc 3, 4. 6

Alleluia, alleluia! - Hãy dọn đường Chúa, hãy sửa đường Chúa cho ngay thẳng; và mọi người sẽ thấy ơn cứu độ của Thiên Chúa. - Alleluia.

Phúc Âm: Lc 5, 17-26

"Hôm nay chúng tôi đã thấy những việc lạ lùng".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Ngày ấy, Chúa Giêsu đang ngồi giảng, có cả những người biệt phái và tiến sĩ luật từ các làng mạc xứ Galilêa, xứ Giuđêa và Giêrusalem đến nghe Người, và Người dùng quyền lực của Thiên Chúa chữa nhiều người. Người ta khiêng một người bất toại đến, họ tìm cách vào nhà để đặt người bất toại trước mặt Người. Nhưng không tìm được lối vào, vì dân chúng quá đông, họ liền trèo lên sân thượng và thả người bất toại xuống giữa cử toạ trước mặt Chúa Giêsu. Thấy lòng tin của họ, Người nói: "Hỡi người kia, tội ngươi đã được tha!"

Các luật sĩ và biệt phái bắt đầu lý luận rằng: "Người này là ai mà dám nói phạm thượng? Trừ một mình Chúa, ai có quyền tha tội?" Chúa Giêsu biết rõ điều họ suy tính, liền nói với họ: "Sao các ngươi lại nghĩ trong lòng như vậy? Nói rằng: "Các tội của ngươi đã được tha", hay nói: "Ngươi hãy đứng dậy mà đi", đàng nào dễ hơn? Song (như thế là) để các ngươi biết Con Người có quyền tha tội ở dưới đất". Người nói với người bất toại rằng: "Ta bảo ngươi, hãy chỗi dậy vác giường về nhà".

Tức thì anh ta chỗi dậy vác giường đi về nhà và ca tụng Thiên Chúa. Ai nấy đều sợ hãi và ngợi khen Thiên Chúa; họ kinh sợ và nói: "Hôm nay chúng ta đã thấy những việc lạ lùng".

Đó là lời Chúa.

Suy Niệm:

Về phương diện thể lý, anh bất toại này nghèo vì anh không làm được gì cho bản thân mình, mọi sự phải nương nhờ người khác. Thế nhưng tâm hồn anh ta rất giàu vì có một niềm tin vững mạnh vào Thiên Chúa. Chính nhờ niềm tin đó đã giúp anh bám chặt vào Chúa và được chữa lành.

Cầu Nguyện:

Lạy Cha, chúng con cảm tạ Cha, vì chúng con đã được diễm phúc làm con Cha, được sống trong ân sủng của Cha. Thế nhưng, đức tin nơi chúng con vẫn còn lu mờ vẩn đục. Niềm tin của anh bất toại này đã làm thức tỉnh chúng con. Xin cho dù giữa những thăng trầm trong cuộc sống, chúng con luôn vững tin rằng Cha vẫn hằng yêu thương che chở. Chúng con cầu xin, nhờ Đức Giêsu Kitô, Chúa chúng con. Amen.


Thu Ba Tuan 2 Mua Vong

Mùa Vọng và Mùa Giáng Sinh Mùa Vọng và Mùa Giáng Sinh Thứ Hai Tuần 2 Mùa Vọng Thứ Tư Tuần 2 Mùa Vọng
Thứ Ba Tuần 2 Mùa Vọng

Bài Đọc I: Is 40, 1-11

"Thiên Chúa an ủi dân Người".

Bài trích sách Tiên tri Isaia.

Chúa ngươi phán: Hỡi dân Ta, hãy an tâm, hãy an tâm! Hãy nói với Giêrusalem, và kêu gọi rằng: Thời nô lệ đã chấm dứt, tội lỗi đã được ân xá, Chúa đã ban ơn nhiều gấp hai lần tội lỗi.

Và có tiếng kêu trong hoang địa rằng: Hãy dọn đường Chúa, hãy sửa đường Chúa chúng ta trong hoang địa cho ngay thẳng, hãy lấp mọi hố sâu và hãy bạt mọi núi đồi; con đường cong queo hãy làm cho ngay thẳng, con đường gồ ghề hãy san cho bằng. Và vinh quang Chúa sẽ xuất hiện, mọi người sẽ được thấy vinh quang Thiên Chúa, vì Ngài đã phán. Có tiếng bảo: "Hãy hô lên!", và tôi nói: "Tôi sẽ hô lên điều gì?" Mọi xác phàm như cỏ dại; mọi vinh quang của nó đều như hoa ngoài đồng. Cỏ dại đã khô, hoa đã tàn, vì hơi Chúa đã thổi trên chúng. Vì chưng, dân là cỏ dại: Cỏ dại đã khô, hoa đã tàn, mà lời Chúa chúng ta tồn tại đến muôn đời.

Hỡi ngươi là kẻ đem tin mừng cho Sion, hãy trèo lên núi cao. Hỡi ngươi là kẻ đưa tin mừng cho Giêrusalem, hãy mạnh dạn cất tiếng. Hãy cất tiếng cao, đừng sợ! Hãy nói cho các dân thành thuộc chi họ Giuđa rằng: Đây Thiên Chúa các ngươi, đây Chúa là Thiên Chúa các ngươi sẽ đến trong quyền lực, và cánh tay Người sẽ thống trị. Người mang theo những phần thưởng chiến thắng, và đưa đi trước những chiến lợi phẩm. Người chăn dắt đoàn chiên Người như một mục tử. Người ẵm những chiên con trên cánh tay, ôm ấp chúng vào lòng, và nhẹ tay dẫn dắt những chiên mẹ.

Đó là lời Chúa.

Đáp Ca: Tv 95, 1-2. 3 và 10ac. 11-12. 13

Đáp: Thiên Chúa chúng ta sẽ đến trong uy quyền (Is 40, 9-10).

Xướng: 1) Hãy ca mừng Thiên Chúa bài ca mới, hãy ca mừng Thiên Chúa, hỡi toàn thể địa cầu. Hãy ca mừng Thiên Chúa, hãy chúc tụng danh Người. - Đáp.

2) Hãy tường thuật vinh quang Chúa giữa chư dân, và phép lạ Người ở nơi vạn quốc. Hãy công bố giữa chư dân rằng: Thiên Chúa ngự trị, Người cai quản chư dân theo đường đoan chính. - Đáp.

3) Trời xanh hãy vui mừng và địa cầu hãy hân hoan. Biển khơi và muôn vật trong đó hãy reo lên; đồng nội và muôn loài trong đó hãy mừng vui. - Đáp.

4) Các rừng cây hãy vui tươi hớn hở, trước nhan Thiên Chúa: vì Người ngự tới, vì Người ngự tới cai quản địa cầu. Người sẽ cai quản địa cầu cách công minh và chư dân cách chân thành. - Đáp.

Alleluia: Lc 3, 4. 6

Alleluia, alleluia! - Hãy dọn đường Chúa, hãy sửa đường Chúa cho ngay thẳng; và mọi người sẽ thấy ơn cứu độ của Thiên Chúa. - Alleluia.

Phúc Âm: Mt 18, 12-14

"Chúa không muốn những kẻ bé nhỏ phải hư đi".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy Chúa Giêsu phán cùng các môn đệ rằng: "Các con nghĩ sao? Nếu ai có một trăm con chiên mà lạc mất một con, thì người đó lại không bỏ chín mươi chín con trên núi, để đi tìm con chiên lạc sao? Nếu người đó tìm được, thì quả thật, Thầy bảo các con, người đó sẽ vui mừng vì con chiên đó hơn chín mươi chín con chiên không thất lạc. Cũng vậy, Cha các con ở trên trời không muốn để một trong những kẻ bé nhỏ này phải hư đi".

Đó là lời Chúa.

Suy Niệm:

Thiên Chúa là Cha nhân hiền luôn bao dung, xót thương những con người tội lỗi sa ngã. Giáo Hội là hiện thân của Đức Giêsu và mỗi người chúng ta là chi thể của Ngài. Mỗi người chúng ta biết yêu thương tha nhân và giúp những người tội lỗi trở về với Chúa là chúng ta đang tiếp nối sứ mệnh mục tử nhân lành của Đức Giêsu Kitô.

Cầu Nguyện:

Lạy Cha, qua bài Tin Mừng hôm nay, Đức Giêsu giới thiệu cho chúng con biết lòng yêu thương vô bờ của Cha đối với mỗi người tội lỗi chúng con. Chúa rất yêu chúng con ngay cả khi chúng con cố tình tìm cách trốn tránh khước từ tình yêu bao la ấy. Vâng, dù người cha có thể quên con, nhưng Cha, Cha không thể quên con.

Lạy Cha, xin tha thứ sự ngỗ nghịch của chúng con. Xin giúp chúng con mỗi ngày nhận rõ nét hơn lòng yêu thương bao dung của Cha. Chúng con cầu xin nhờ Đức Giêsu Kitô Chúa chúng con. Amen.


Thu Tu Tuan 2 Mua Vong

Mùa Vọng và Mùa Giáng Sinh Mùa Vọng và Mùa Giáng Sinh Thứ Ba Tuần 2 Mùa Vọng Thứ Năm Tuần 2 Mùa Vọng
Thứ Tư Tuần 2 Mùa Vọng

Bài Đọc I: Is 40, 25-31

"Thiên Chúa toàn năng ban sức mạnh cho người mệt mỏi".

Bài trích sách Tiên tri Isaia.

Đấng Chí Thánh phán rằng: Các ngươi sánh Ta với ai? Và kể Ta bằng ai? Hãy ngước mắt lên cao mà xem, ai đã dựng nên muôn loài này? Đấng vận chuyển các cơ binh của chúng và biết gọi đích danh tất cả, không thiếu vật nào, vì sức mạnh của người rất lớn và quyền năng của Người rất cao.

Hỡi Giacob, tại sao ngươi nói, hỡi Israel, tại sao ngươi nói: Chúa không biết đến số phận tôi, Người không biết đến quyền lợi của tôi? Ngươi không biết? Ngươi không nghe sao?

Chúa là Thiên Chúa hằng hữu, là Đấng đã dựng nên toàn thể trái đất, Người không mỏi không mệt và sự khôn ngoan của Người không thể suy thấu.

Người ban sức mạnh cho kẻ rã rời và thêm sức cho người mệt mỏi.

Những trai trẻ cũng mòn mỏi mệt nhọc, những tráng sĩ cũng lao đao vấp ngã.

Những ai trông cậy Chúa, sẽ được thêm sức mới, cất cánh bay cao như phượng hoàng, họ chạy mà không mệt, họ đi mà không mỏi.

Đó là Lời Chúa.

Đáp Ca: Tv 103: 1-2, 3-4, 8,10

Đáp: Hồn tôi ơi, hãy chúc tụng Chúa.

Xướng 1) Hồn tôi ơi, hãy chúc tụng Chúa, và toàn thể thân tôi, hãy chúc tụng danh Người. Hồn tôi ơi, hãy chúc tụng Chúa, và đừng bao giờ quên các ân huệ của Người. - Đáp.

2) Người đã thứ tha mọi tội lỗi ngươi, và đã chữa ngươi khỏi tật nguyền. Người đã cứu ngươi khỏi chết và ban cho ngươi hồng ân, nhân ái. - Đáp.

3) Chúa là Đấng thương xót nhân ái, chậm oán hờn và yêu thương khôn lường. Người không xử với ta như ta đáng tội, và không trả cho ta theo lỗi của ta. - Đáp.

Alleluia:

Alleluia, alleluia - Chúa chúng ta sẽ đến trong quyền lực, và sẽ làm cho mắt các tôi tớ Người được sáng. - Alleluia.

Phúc Âm: Mt 11:28-30

"Hãy đến với Ta, hỡi những ai vất vả cực nhọc".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu phán rằng: Hãy đến với Ta tất cả, hỡi những ai khó nhọc và gánh nặng, Ta sẽ nâng đỡ bổ sức cho các ngươi.

Hãy mang lấy ách của Ta và hãy học cùng Ta, vì Ta dịu hiền và khiêm nhượng trong lòng, và tâm hồn các ngươi sẽ gặp được bình an.

Vì ách của Ta thì êm ái và gánh của Ta thì nhẹ nhàng.

Đó là Lời Chúa.

Suy Niệm:

Đức Giêsu tự giới thiệu cho chúng ta một tình yêu đặc biệt Ngài dành cho con người, nhất là những người đau khổ vất vả. Hãy đến với Chúa. Ngài sẽ nâng đỡ ủi an tâm hồn sầu khổ của chúng ta. Ách tình yêu Ngài đem đến được thay thế và làm cho ách nặng cuộc đời trở nên êm ái nhẹ nhàng. Kiêu căng đưa đến hận thù. Chỉ có hiền lành, khiêm nhường mới đưa tới niềm vui tươi mát cho cuộc đời. Amen.

Cầu Nguyện:

Lạy Chúa Giêsu, xin dạy mỗi người chúng con biết sống hiền lành, khiêm nhường và yêu thương như Chúa. Để cuộc sống chúng con luôn thấy nhẹ nhàng an vui, gia đình, làng xóm chúng con luôn tỏa bầu khí ấm áp yêu thương. Chỉ khi nào chúng con biết sống với tất cả con tim, cuộc đời chúng con mới thực sự có ý nghĩa và hạnh phúc. Amen.


Thu Nam Tuan 2 Mua Vong

Mùa Vọng và Mùa Giáng Sinh Mùa Vọng và Mùa Giáng Sinh Thứ Tư Tuần 2 Mùa Vọng Thứ Sáu Tuần 2 Mùa Vọng
Thứ Năm Tuần 2 Mùa Vọng

Bài Đọc I: Is 41, 13-20

"Ta là Đấng Thánh của Israel, Ta là Đấng Cứu Chuộc ngươi".

Bài trích sách Tiên tri Isaia.

Ta là Chúa, Thiên Chúa của ngươi, Ta cầm tay ngươi và nói cùng ngươi: Đừng sợ gì, đã có Ta giúp.

Hỡi con sâu Giacóp, hỡi dân Israel, đừng sợ chi, Ta sẽ đến giúp ngươi, đó là lời Chúa phán, Đấng Thánh của Israel, Đấng Cứu Chuộc ngươi. Ta sẽ đặt ngươi như chiếc bừa mới tinh và có răng nhọn, ngươi sẽ băm các đồi ra như rơm rác. Ngươi sẽ sàng chúng và gió sẽ cuốn chúng đi, và cơn lốc sẽ làm chúng tan tác. Còn ngươi, ngươi sẽ vui mừng trong Thiên Chúa, sẽ hân hoan trong Đấng Thánh của Israel.

Những kẻ thiếu thốn nghèo nàn tìm nước, nhưng luống công, lưỡi chúng đã khô đi vì khát nước. Ta là Chúa, Ta sẽ nhậm lời chúng. Thiên Chúa của Israel, Ta sẽ không bỏ chúng. Ta khiến sông chảy trên đỉnh núi trọc, và suối nước tràn giữa thung lũng. Ta sẽ biến hoang địa thành ao hồ và đất khô thành suối nước.

Nơi hoang địa, Ta sẽ cho mọc lên cây hương nam, cây keo, cây sim và cây dầu; nơi sa mạc, Ta sẽ trồng cây tùng, cây du, cây bách, để mọi người thấy, biết, lưu tâm và hiểu rằng chính tay Chúa đã làm nên sự nghiệp đó, và Đấng Thánh của Israel đã tạo nên cơ đồ này.

Đó là lời Chúa.

Đáp Ca: Tv 144, 1 và 9. 10-11. 12-13ab

Đáp: Chúa nhân ái và từ bi, chậm bất bình và giàu ân sủng (c. 8).

Xướng: 1) Lạy Chúa, lạy Thiên Chúa của con, con sẽ ca khen Chúa, và con sẽ chúc tụng danh Chúa tới muôn đời. Chúa hảo tâm với hết mọi loài,và từ bi với mọi công cuộc của Chúa. - Đáp.

2) Lạy Chúa, mọi công cuộc của Chúa hãy ca ngợi Chúa, và các thánh nhân của Ngài hãy chúc tụng Ngài. Thiên hạ hãy nói lên vinh quang nước Chúa, và hãy đề cao quyền năng của Ngài. - Đáp.

3) Để con cái loài người nhận biết quyền năng và vinh quang cao cả nước Chúa. Nước Ngài là nước vĩnh cửu muôn đời; chủ quyền Ngài tồn tại qua muôn thế hệ. - Đáp.

Alleluia:

Alleluia, alleluia! - Lạy Chúa, xin hãy đến viếng thăm chúng con trong bình an, để tâm hồn chúng con được hoàn toàn vui mừng trước nhan Chúa. - Alleluia.

Phúc Âm: Mt 11, 11-15

"Chưa từng có ai cao trọng hơn Gioan Tẩy Giả".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu phán cùng dân chúng rằng: "Ta bảo thật các ngươi, trong các con cái người nữ sinh ra, chưa từng xuất hiện một ai cao trọng hơn Gioan Tẩy Giả, nhưng người nhỏ nhất trong nước trời lại cao trọng hơn ông. Từ thời ông Gioan Tẩy Giả đến giờ, nước trời phải dùng sức mạnh mà chiếm lấy, và những kẻ mạnh mẽ can đảm mới chiếm được. Tất cả các tiên tri và lề luật đã tuyên sấm cho đến Gioan và nếu các ngươi muốn hiểu, thì chính Gioan là Elia, kẻ phải đến. Ai có tai, thì hãy nghe!"

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu đã được lề luật và các tiên tri loan báo. Gioan tiền hô cũng được sai đến để giới thiệu về Ngài. Thế nhưng Đức Giêsu vẫn không được tin yêu, không được đón nhận. Sự chai lì, yếu tin của đám dân khiến họ không đủ điều kiện chiến thắng. Chỉ trong Thánh Thần, sức mạnh mới được ban và giúp con người chiếm được Nước Trời.

Cầu Nguyện:

Lạy Chúa Giêsu, chúng con ngày nay cũng chai lì như đám dân xưa. Qua giáo huấn của Giáo Hội, đặc biệt qua Thánh Kinh, đã dạy cho chúng con biết về Chúa. Nhưng chúng con có mắt mà không nhìn, có tai mà không nghe... để Chúa vẫn còn rất xa lạ đối với chúng con. Xin Chúa Thánh Thần biến đổi con tim cứng cỏi nơi chúng con, và thay bằng con tim biết yêu thương. Để chúng con dễ dàng tin nhận Đức Giêsu, Đấng Cứu Độ chúng con. Amen.


Thu Sau Tuan 2 Mua Vong

Mùa Vọng và Mùa Giáng Sinh Mùa Vọng và Mùa Giáng Sinh Thứ Năm Tuần 2 Mùa Vọng Thứ Bảy Tuần 2 Mùa Vọng
Thứ Sáu Tuần 2 Mùa Vọng

Bài Đọc I: Is 48, 17-19

"Chớ gì ngươi lưu ý đến giới răn của Ta".

Bài trích sách Tiên tri Isaia.

Thiên Chúa là Đấng Thánh của Israel, Đấng Cứu Chuộc ngươi phán: Ta là Chúa, là Thiên Chúa của ngươi, Đấng phán dạy ngươi những điều hữu ích, Đấng dẫn dắt ngươi trong con đường phải đi. Nếu ngươi lưu ý đến các giới răn của Ta, thì hạnh phúc của ngươi sẽ như dòng sông, và sự công chính của ngươi sẽ như sóng biển. Dòng dõi ngươi sẽ như cát và con cháu ngươi sẽ đông đúc, và danh ngươi sẽ không bị xoá, bị diệt trước nhan thánh Ta.

Đó là lời Chúa.

Đáp Ca: Tv 1, 1-2. 3. 4 và 6

Đáp: Lạy Chúa, ai theo Chúa sẽ được ánh sáng ban sự sống (x. Ga 8, 12).

Xướng: 1) Phúc cho ai không theo mưu toan kẻ gian ác, không đứng trong đường lối những tội nhân, không ngồi chung với những quân nhạo báng, nhưng vui thoả trong lề luật Chúa, và suy ngắm luật Chúa đêm ngày. - Đáp.

2) Họ như cây trồng bên suối nước, trổ sinh hoa trái đúng mùa; lá cây không bao giờ tàn úa. Tất cả công việc họ làm đều thịnh đạt. - Đáp.

3) Kẻ gian ác không được như vậy; họ như vỏ trấu bị gió cuốn đi, vì Chúa canh giữ đường người công chính, và đường kẻ gian ác dẫn tới diệt vong. - Đáp.

Alleluia:

Alleluia, alleluia! - Này đây Đức Vua là Thiên Chúa địa cầu sẽ đến. Chính Người sẽ cất ách tù đày của chúng ta. - Alleluia.

Phúc Âm: Mt 11, 16-19

"Họ không nghe lời Gioan và lời Con Người".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu phán cùng dân chúng rằng: "Ta sẽ so sánh thế hệ này với ai? Họ giống như bọn trẻ ngồi nơi phố chợ, gọi lũ trẻ khác mà rằng: "Chúng tôi thổi sáo, sao các bạn không múa nhảy; chúng tôi than vãn, sao các bạn không khóc lên!"

"Vì Gioan đến, không ăn không uống, thì họ nói: "Ông ta phải quỷ ám!" Con Người đến, ăn uống giống như thường, thì họ nói: "Đó là người mê ăn mê uống, là bạn của quân thu thuế và những kẻ tội lỗi". Nhưng sự khôn ngoan được biện minh bằng các công việc của mình".

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu so sánh những người Do Thái với bọn trẻ ngoài chợ, bởi họ không hiểu biết gì. Họ chỉ chú trọng đến bản thân, nên họ không mở tâm hồn đón nhận lời rao giảng của Gioan, không đón nhận Đức Giêsu Đấng Cứu Thế.

Cầu Nguyện:

Lạy Chúa Giêsu, thái độ của người Do Thái trong đoạn Tin Mừng này chính là thái độ của mỗi người chúng con. Chúng con thường hay bướng bỉnh, kiêu căng, không muốn đón nhận Chúa cũng như mọi người chung quanh chúng con. Xin Thánh Thần Chúa giúp chúng con cởi bỏ con người cũ, để luôn sẵn sàng mở ra với mọi người, dễ dàng tiếp nhận chân lý Chúa mạc khải cho chúng con. Amen.


Thu Bay Tuan 2 Mua Vong

Mùa Vọng và Mùa Giáng Sinh Mùa Vọng và Mùa Giáng Sinh Thứ Sáu Tuần 2 Mùa Vọng Chúa Nhật 3 Mùa Vọng Năm A
Thứ Bảy Tuần 2 Mùa Vọng

Bài Đọc I: Hc 48, 1-4. 9-11

"Elia sẽ đến lần thứ hai".

Bài trích sách Huấn Ca.

Bấy giờ Elia như lửa hồng xuất hiện. Lời ông nóng bỏng như ngọn đuốc cháy phừng. Ông đem cho họ một mùa đói khát, và số người hiềm ghét ông đã hao đi, vì chúng nó chẳng giữ được giới răn Chúa. Do lời Chúa phán, ông đóng cửa trời và ba lần khiến lửa từ trời xuống. Elia, người được vinh quang nhờ các việc lạ lùng đã làm, và ai có thể tự hào được vinh quang như người? Người đã được cất đi trong bầu lửa, trong xe bởi ngựa lửa kéo đi. Người đã nên dấu chỉ sự đe phạt qua các thời đại, để làm nguôi cơn thịnh nộ Chúa, để giao hoà cha với con, và chấn hưng lại những chi họ Giacóp. Phúc cho những ai thấy ngài và được hân hạnh thiết nghĩa với ngài.

Đó là lời Chúa.

Đáp Ca: Tv 79, 2ac và 3b. 15-16. 18-19

Đáp: Lạy Chúa là Thiên Chúa chúng con, xin cho chúng con được phục hồi, xin tỏ thiên nhan hiền từ Chúa ra, hầu cho chúng con được ơn cứu sống (c. 4).

Xướng: 1) Lạy Đấng chăn dắt Israel, xin hãy lắng tai! Chúa ngự trên các Vệ Binh Thần, xin hiện ra trong sáng láng. Xin thức tỉnh quyền năng của Chúa, và ngự tới để cứu độ chúng con. - Đáp.

2) Lạy Chúa thiên binh, xin thương trở lại, tự trời cao xin nhìn coi và thăm viếng vườn nho này. Xin bảo vệ vườn nho mà tay hữu Ngài đã cấy, bảo vệ ngành nho mà Ngài đã củng cố cho mình. - Đáp.

3) Xin Chúa ra tay bang trợ người ở bên tay hữu Chúa, con người mà Chúa đã củng cố cho mình. Chúng con sẽ không còn rời xa Chúa nữa, Chúa cho chúng con được sống, và chúng con ca tụng danh Ngài. - Đáp.

Alleluia:

Alleluia, alleluia! - Ngày của Thiên Chúa gần đến; này đây, Người sẽ đến cứu chúng ta. - Alleluia.

Phúc Âm: Mt 17, 10-13

"Elia đã đến rồi, và họ không nhận biết ông".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi xuống núi, các môn đệ hỏi Chúa Giêsu rằng: "Tại sao các luật sĩ lại nói Elia phải đến trước đã?"

Chúa Giêsu trả lời: "Thật Elia phải đến để chấn hưng mọi sự. Và Thầy bảo các con, Elia đã đến rồi, và họ không nhận biết ông, nhưng đã đối xử với ông như ý họ. Cũng vậy, Con Người sẽ phải đau khổ bởi họ".

Bấy giờ các môn đệ hiểu Chúa Giêsu nói với họ về Gioan Tẩy Giả.

Đó là lời Chúa.

Suy Niệm:

Những người Do Thái đang mong chờ Đấng Cứu Thế, nhưng khi Gioan rao giảng về Ngài, họ lại không chấp nhận. Điều làm họ không nhận ra vì họ nghĩ rằng Đấng Cứu Thế sẽ đến theo nghĩa chính trị, sẽ giải thoát họ khỏi cái khổ trần gian. Nhưng Gioan rao giảng về Đấng quá bình thường đến nỗi họ không thể chấp nhận và còn chống đối.

Cầu Nguyện:

Lạy Chúa Giêsu, các vua chúa trần gian thì ăn mặc gấm vóc lụa là, có kẻ hầu người hạ... còn Chúa, Chúa là vua cả vũ trụ có trọn quyền hành trong tay, thế mà Chúa lại sống rất bình thường, khiêm hạ. Chính sự bình thường đó khiến con người không nhận ra dung mạo Chúa nữa. Xin Thánh Thần Chúa hướng dẫn chúng con biết nhìn ra dung mạo của Đức Giêsu qua những người anh em hèn mọn trong chúng con. Amen.


Chua Nhat 3 Mua Vong Nam A

Mùa Vọng và Mùa Giáng Sinh Mùa Vọng và Mùa Giáng Sinh Thứ Bảy Tuần 2 Mùa Vọng Chúa Nhật 3 Mùa Vọng Năm B
Chúa Nhật 3 Mùa Vọng Năm A

Bài Đọc I: Is 35, 1-6a. 10

"Chính Thiên Chúa sẽ đến và cứu độ chúng tôi".

Bài trích sách Tiên tri Isaia.

Nơi hoang địa cằn cỗi sẽ vui mừng, cõi tịch liêu sẽ hân hoan, và nở bông dường như khóm huệ, sẽ nảy chồi non và hoan hỉ vui mừng, và khen ngợi rằng: Đã ban cho Israel được vinh quang của xứ Liban, huy hoàng của Carmel và Saron. Chính chúng sẽ nhìn thấy vinh quang của Chúa, và huy hoàng của Thiên Chúa chúng ta.

Hãy làm cho mạnh mẽ những bàn tay rời rã, và hãy làm cho tăng sức những đầu gối mỏi mòn. Phải nói cho những người nhát đảm rằng: Hãy can đảm lên, đừng sợ hãi! Kìa Thiên Chúa các ngươi sẽ đem lại điều báo ứng; chính Thiên Chúa sẽ đến và cứu độ các ngươi.

Bấy giờ mắt người mù sẽ nhìn thấy, và tai những người điếc sẽ được nghe. Bấy giờ người què sẽ nhảy nhót như nai, những người được Chúa cứu chuộc, sẽ trở về, và đến Sion với lời khen ngợi; và trên đầu họ mang hoan hỉ triền miên, họ sẽ được vui mừng khoái trá, họ sẽ không còn đau buồn; rên siết sẽ trốn xa.

Đó là lời Chúa.

Đáp Ca: Tv 145, 7. 8-9a. 9bc-10

Đáp: Lạy Chúa, xin đến cứu độ chúng con (x. Is 35, 4).

Xướng: 1) Thiên Chúa trả lại quyền lợi cho người bị áp bức, và ban cho những kẻ đói được cơm ăn. Thiên Chúa cứu gỡ những người tù tội. - Đáp.

2) Thiên Chúa mở mắt những kẻ đui mù; Thiên Chúa giải thoát những kẻ bị khòm lưng khuất phục. Thiên Chúa yêu quý các bậc hiền nhân; Thiên Chúa che chở những khách kiều cư. - Đáp.

3) Thiên Chúa nâng đỡ những người mồ côi quả phụ, và làm rối loạn đường nẻo đứa ác nhân. Thiên Chúa sẽ làm vua tới muôn đời. Sion hỡi, Đức Thiên Chúa của ngươi sẽ làm vua tự đời này sang đời khác. - Đáp.

Bài Đọc II: Gc 5, 7-10

"Hãy vững lòng, vì Chúa gần đến".

Bài trích thư Thánh Giacôbê Tông đồ.

Anh em hãy kiên nhẫn chờ ngày Chúa đến. Kìa xem người nông phu trông đợi hoa màu quý báu của đồng ruộng, kiên nhẫn đợi chờ mưa xuân và mưa thu. Vậy anh em hãy bền chí và vững tâm, vì Chúa đã gần đến. Anh em đừng kêu trách lẫn nhau, để khỏi phải bị kết án. Này đây quan toà đã đứng trước cửa. Anh em hãy học gương kiên nhẫn và chịu đựng trong gian khổ của các tiên tri, là những người đã nói nhân danh Chúa.

Đó là lời Chúa.

Alleluia: Is 61, 1 (x. Lc 4, 12)

Alleluia, alleluia! - Thánh Thần Chúa ngự trên tôi. Người đã sai tôi đem tin mừng cho người nghèo khó. - Alleluia.

Phúc Âm: Mt 11, 2-11

"Thầy có phải là Đấng phải đến chăng, hay chúng tôi còn phải đợi một Đấng nào khác?"

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Gioan ở trong ngục nghe nói về các việc làm của Chúa Kitô. Ông sai môn đệ đến thưa Ngài rằng: "Thầy có phải là Đấng phải đến chăng, hay chúng tôi còn phải đợi Đấng nào khác?" Chúa Giêsu bảo họ: "Hãy về thuật lại cho Gioan những gì các ông nghe và thấy: người mù được thấy, người què đi được, người phong hủi được khỏi, người điếc được nghe, người chết sống lại, và tin mừng được loan báo cho kẻ nghèo khó; và phúc cho ai không vấp ngã vì Ta".

Khi những người được sai đến đã đi rồi, Chúa Giêsu liền nói với đám đông về Gioan rằng: "Các ngươi đi xem gì ở hoang địa? Một cây sậy phất phơ trước gió ư? Vậy các ngươi đi xem gì? Một người ăn mặc lả lướt ư? Nhưng những người ăn mặc lả lướt thì ở nơi cung điện nhà vua. Vậy các ngươi đi xem gì? Một tiên tri ư? Phải, Ta bảo các ngươi, và còn hơn một tiên tri nữa. Vì có lời chép về ông rằng: "Này Ta sai sứ thần Ta đi trước mặt con, để dọn đường sẵn cho con". Ta bảo thật các ngươi, trong các con cái người nữ sinh ra, chưa từng xuất hiện một ai cao trọng hơn Gioan Tẩy Giả; nhưng người nhỏ nhất trong nước trời còn cao trọng hơn ông".

Đó là lời Chúa.

Suy Niệm:

"Mù được sáng, què được đi, người nghèo khó được nghe báo Tin Mừng...". Đó là phúc âm của thời Thiên Sai. Thiên Chúa đến đem niềm vui cho người nghèo khổ, đem Tin Mừng cho người khát vọng, chỉ những người bé mọn, yếu hèn mới là đối tượng tình yêu của Thiên Chúa. Nếu muốn được đón nhận Tin Mừng, tôi phải có tinh thần thê nào? Tinh thần đó được thể hiện ra sao?

Cầu Nguyện:

Lạy Chúa Giêsu, xin hãy đến cứu chúng con. Xin Chúa đến giải thoát chúng con khỏi mù lòa, què quặt trong tâm hồn. Xin ánh sáng và sức mạnh của Chúa biến đổi chúng con nên tạo vật mới. Xin cho chúng con hân hoan trong niềm vui ơn cứu độ. Amen.


Chua Nhat 3 Mua Vong Nam B

Mùa Vọng và Mùa Giáng Sinh Mùa Vọng và Mùa Giáng Sinh Chúa Nhật 3 Mùa Vọng Năm A Chúa Nhật 3 Mùa Vọng Năm C
Chúa Nhật 3 Mùa Vọng Năm B

Bài Đọc I: Is 61, 1-2a. 10-11

"Tôi hớn hở vui mừng trong Chúa".

Bài trích sách Tiên tri Isaia.

Thánh Thần Chúa ngự trên tôi: vì Chúa đã xức dầu cho tôi; Người đã sai tôi đem tin mừng cho người nghèo khó, băng bó những tâm hồn đau thương, báo tin ân xá cho những kẻ bị lưu đày, phóng thích cho những tù nhân, công bố năm hồng ân của Thiên Chúa.

Tôi hớn hở vui mừng trong Chúa, và lòng tôi hoan hỉ trong Chúa tôi, vì Người đã mặc cho tôi áo phần rỗi, và choàng áo công chính cho tôi, như tân lang đầu đội triều thiên, như tân nương trang sức bằng ngọc bảo. Như đất đâm chồi, như vườn nảy lộc, Chúa cũng làm phát sinh công chính và lời ca tụng trước mặt muôn dân.

Đó là lời Chúa.

Đáp Ca: Lc 1, 46-48. 49-50. 53-54

Đáp: Linh hồn tôi nhảy mừng trong Chúa (Is 61, 10b).

Xướng: 1) Đức Maria nói: Linh hồn tôi ngợi khen Chúa, và thần trí tôi hoan hỉ trong Thiên Chúa, Đấng Cứu Độ tôi, vì Người đã nhìn đến phận hèn tớ nữ Người; thực từ đây, thiên hạ muôn đời sẽ khen tôi có phước. - Đáp.

2) Vì Đấng đã làm cho tôi những điều trọng đại, Người quyền năng, và danh Người là thánh. Đức từ bi Người từ đời nọ tới đời kia dành cho những ai kính sợ Người. - Đáp.

3) Kẻ đói khát, Người cho no đầy thiện hảo; bọn giàu sang, Người đuổi về tay không. Chúa đã nhận săn sóc Israel tôi tớ Chúa, bởi nhớ lại lòng từ bi của Người. - Đáp.

Bài Đọc II: 1 Tx 5, 16-24

"Thần trí, linh hồn và thể xác anh em được gìn giữ cho tới ngày Chúa đến".

Bài trích thơ thứ nhất của Thánh Phaolô Tông đồ gởi tín hữu Thêxalônica.

Anh em thân mến, anh em hãy vui mừng luôn. Hãy cầu nguyện không ngừng. Trong mọi việc, hãy cảm tạ Chúa. Vì đó là thánh ý Thiên Chúa về tất cả anh em trong Chúa Giêsu Kitô. Đừng dập tắt Thánh Thần; đừng khinh khi các lời tiên tri, nhưng hãy nghiệm xét mọi sự, điều gì tốt hãy giữ lại. Hãy tránh xa sự dữ dưới mọi hình thức.

Xin chính Thiên Chúa bình an thánh hoá anh em toàn diện, để thần trí, linh hồn và thể xác anh em được gìn giữ toàn vẹn trong ngày Đức Giêsu Kitô Chúa chúng ta ngự đến. Đấng đã kêu gọi anh em, chính Người là Đấng Trung Tín. Chính Người sẽ thực hiện.

Đó là lời Chúa.

Alleluia: Is 61, 1 (x. Lc 4, 18)

Alleluia, alleluia! - Thánh Thần Chúa ngự trên tôi. Người đã sai tôi đem tin mừng cho người nghèo khó. - Alleluia.

Phúc Âm: Ga 1, 6-8. 19-28

"Giữa các ngươi có một Đấng mà các ngươi không biết".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Có người đã được Chúa sai đến, tên là Gioan. Ông đến như chứng nhân để làm chứng về sự sáng, hầu mọi người nhờ ông mà tin. Ông không phải là sự sáng, nhưng ông chỉ làm chứng về sự sáng. Và đây là chứng của Gioan, khi những người Do-thái từ Giêrusalem sai các vị tư tế và các thầy Lêvi đến hỏi ông: "Ông là ai?" Ông liền tuyên xưng, ông không chối, ông tuyên xưng rằng: "Tôi không phải là Đấng Kitô". Họ liền hỏi: "Thế là gì? Ông có phải là Elia chăng?" Gioan trả lời: "Tôi không phải là Elia". - "Hay ông là một đấng tiên tri?" Gioan đáp: "Không phải".

Họ liền bảo: "Vậy ông là ai, để chúng tôi trả lời cho những người sai chúng tôi. Ông tự xưng là ai?" Gioan đáp: "Tôi là tiếng kêu trong hoang địa: Hãy sửa cho ngay đường Chúa đi, như tiên tri Isaia đã loan báo".

Và có những người thuộc nhóm biệt phái cũng được sai đến. Họ hỏi Gioan rằng: "Nếu ông không phải là Đức Kitô, cũng không phải là Elia hay một tiên tri, vậy tại sao ông làm phép rửa?" Gioan trả lời: "Tôi làm phép rửa trong nước; nhưng giữa các ngươi, có Đấng mà các ngươi không biết. Đấng ấy sẽ đến sau tôi, nhưng chính Đấng ấy đã có trước tôi và tôi không xứng đáng cởi dây giày cho Người". Việc này xảy ra tại Bêtania, bên kia sống Giođan, nơi Gioan làm phép rửa.

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu Kitô là ánh sáng từ muôn thuở và tồn tại muôn đời. Ánh sáng đem hạnh phúc đích thực cho con người. Trước lầm tưởng của dân chúng. Gioan không dựa vào thế để tìm vinh quang cho mình, nhưng ông đã chân thành và can đảm dám sống, dám làm chứng cho một chân lý: Ông chỉ là con người hèn mọn, là tôi tớ dọn đường cho Đấng đến sau. Ngài mới là chính Đấng muôn dân đợi trông. Chỉ có Ngài mới đem tự do hạnh phúc đích thực cho con người.

Cầu Nguyện:

Lạy Chúa Giêsu, Gioan là con người ngay thẳng, khôn ngoan, khiêm hạ. Ông sáng suốt để nhận đúng: mình là mình. Ông không ảo tưởng, không tham vọng.

Con người với bản tính sa đọa thường không muốn là mình, nhưng muốn làm Thiên Chúa. Ađam - Eva xưa ăn trái cấm vì muốn có quyền biết lành biết dữ như Thiên Chúa, bằng Thiên Chúa. Khoa học kỹ thuật ngày càng tiến bộ khiến con người ngày càng kiêu căng tưởng rằng: đó là do sức lực của mình, mà chối bỏ sự can thiệp đầy tình thương của Thiên Chúa.

Lạy Chúa, như lời Thánh Augustinô đã cầu xin: "Xin cho con biết Chúa, xin cho con biết con", để nhờ đó con luôn sống trong tâm tình tôn thờ, tạ ơn, yêu mến và sống chứng nhân giữa lòng cuộc đời. Amen.


Chua Nhat 3 Mua Vong Nam C

Mùa Vọng và Mùa Giáng Sinh Mùa Vọng và Mùa Giáng Sinh Chúa Nhật 3 Mùa Vọng Năm B Thứ Hai Tuần 3 Mùa Vọng
Chúa Nhật 3 Mùa Vọng Năm C

Bài Đọc I: Xp 3, 14-18a

"Chúa sẽ hân hoan vì người".

Bài trích sách Tiên tri Xôphônia.

Hỡi thiếu nữ Sion, hãy cất tiếng ca! Hỡi Israel, hãy hoan hỉ! Hỡi thiếu nữ Giêrusalem, hãy hân hoan và nhảy mừng hết tâm hồn! Chúa đã rút lại lời kết án ngươi và đã đẩy lui quân thù của ngươi. Vua Israel là Chúa ở giữa ngươi, ngươi không còn sợ khổ cực nữa.

Trong ngày đó, ở Giêrusalem thiên hạ sẽ nói rằng: Hỡi Sion, đừng sợ, tay ngươi sẽ hết rã rời! Chúa là Thiên Chúa ngươi, là Đấng mạnh mẽ ở giữa ngươi, chính Người cứu thoát ngươi. Người hân hoan vui mừng vì ngươi. Người cảm động yêu thương ngươi, và vì ngươi, Người sung sướng reo mừng. Những kẻ hư hỏng bỏ lề luật, Ta sẽ quy tụ họ lại, vì họ cũng là con cái ngươi.

Đó là lời Chúa.

Đáp Ca: Is 12, 2-3. 4bcd. 5-6

Đáp: Hãy nhảy mừng và ca ngợi, vì ở giữa ngươi có Đấng Thánh của Israel thật cao cả (c. 6).

Xướng: 1) Đây Thiên Chúa, Đấng Cứu Chuộc tôi. Tôi sẽ tin tưởng mà hành động, tôi không run sợ: vì Thiên Chúa là sức mạnh của tôi và là Đấng tôi ca ngợi. Người trở nên phần rỗi của tôi. - Đáp.

2) Các ngươi sẽ hân hoan múc nước nơi suối Đấng cứu độ: Hãy tung hô Chúa, hãy kêu cầu thánh danh Người, hãy công bố cho các dân tộc biết các kỳ công của Người, hãy nhớ rằng danh Người rất cao trọng. - Đáp.

3) Hãy hát mừng Chúa, vì Người đã làm những việc cả thể, hãy công bố việc này trên khắp địa cầu. Hỡi dân Sion, hãy nhảy mừng và ca ngợi, vì ở giữa ngươi, có Đấng Thánh của Israel thật cao cả. - Đáp.

Bài Đọc II: Pl 4, 4-7

"Chúa gần đến".

Bài trích thơ Thánh Phaolô Tông đồ gởi tín hữu Philipphê.

Anh em thân mến, anh em hãy vui luôn trong Chúa! Tôi nhắc lại một lần nữa: anh em hãy vui lên! Đức ôn hoà của anh em phải sáng tỏ trước mặt mọi người, vì Chúa đã gần đến. Anh em đừng lo lắng gì hết, nhưng trong khi cầu nguyện, anh em hãy trình bày những ước vọng lên cùng Chúa, bằng kinh nguyện và lời cầu xin đi đôi với lời cảm tạ. Và bình an của Thiên Chúa vượt mọi trí hiểu, sẽ giữ gìn lòng trí anh em trong Chúa Giêsu Kitô.

Đó là lời Chúa.

Alleluia: Is 61, 1 (x. Lc 1, 18)

Alleluia, alleluia! - Thánh Thần Chúa ngự trên tôi. Người đã sai tôi đem tin mừng cho người nghèo khó. - Alleluia.

Phúc Âm: Lc 3, 10-18

"Còn chúng tôi, chúng tôi phải làm gì?"

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, dân chúng hỏi Gioan rằng: "Vậy chúng tôi phải làm gì?" Ông trả lời: "Ai có hai áo, hãy cho người không có; ai có của ăn, cũng hãy làm như vậy". Cả những người thu thuế cũng đến xin chịu phép rửa và thưa rằng: "Thưa Thầy, chúng tôi phải làm gì?" Gioan đáp: "Các ngươi đừng đòi gì quá mức đã ấn định cho các ngươi". Các quân nhân cũng hỏi: "Còn chúng tôi, chúng tôi phải làm gì?" Ông đáp: "Đừng ức hiếp ai, đừng cáo gian ai; các ngươi hãy bằng lòng với số lương của mình".

Vì dân chúng đang mong đợi và mọi người tự hỏi trong lòng về Gioan rằng: "Có phải chính ông là Đức Kitô chăng?" Gioan trả lời cho mọi người rằng: "Tôi lấy nước mà rửa các ngươi, nhưng Đấng quyền năng hơn tôi sẽ đến, - tôi không xứng đáng cởi dây giày cho Người, - chính Người sẽ rửa các ngươi trong Chúa Thánh Thần và lửa. Người cầm nia trong tay mà sảy sân lúa của Người, rồi thu lúa vào kho, còn rơm thì đốt đi trong lửa không hề tắt!" Ông còn khuyên họ nhiều điều nữa khi rao giảng tin mừng cho dân chúng.

Đó là lời Chúa.

Suy Niệm:

Dân chúng tuôn đến với Gioan và xin ông chỉ giáo cho phải làm gì để được đón nhận ơn cứu độ.

Tôi phải làm gì? Đó có phải là câu hỏi luôn cật vấn tôi không? Tôi có luôn trở về với lòng mình để tự kiểm điểm trước những hành động của mình không? Tôi có áy náy trước điều không được làm mà tôi cứ làm không? Tôi có lo toan trước việc phải làm mà tôi chưa làm không?

Phải luôn tự hỏi mình: Tôi phải làm gì để được đón nhận Tin Mừng.

Cầu Nguyện:

Lạy Chúa Giêsu, như Gioan hướng dẫn từng giới để biết chu toàn nhiệm vụ của mình và sống tương quan tốt với tha nhân. Ngày nay Lời Chúa cũng luôn hối thúc trong lương tâm chúng con, trong Kinh Thánh mà chúng con suy niệm hằng ngày. Xin cho chúng con biết lắng nghe và đón nhận Lời Chúa. Amen.


Thu Hai Tuan 3 Mua Vong

Mùa Vọng và Mùa Giáng Sinh Mùa Vọng và Mùa Giáng Sinh Chúa Nhật 3 Mùa Vọng Năm C Thứ Ba Tuần 3 Mùa Vọng
Thứ Hai Tuần 3 Mùa Vọng

Bài Đọc I: Ds 24, 2-7. 15-17a

"Ngôi sao từ nhà Giacóp mọc lên".

Bài trích sách Dân Số.

Trong những ngày ấy, Balaam ngước mắt lên nhìn Israel cắm trại theo từng bộ lạc, và Thánh Thần Chúa ngự xuống trên ông, ông liền tuyên sấm và nói: "Lời sấm của Balaam, con ông Beor, lời sấm của người đang mở mắt; lời sấm của người nghe lời Thiên Chúa, của người chiêm ngắm Đấng Toàn Năng, của người ngã mà mắt vẫn mở. Hỡi nhà Giacóp, doanh trại của ngươi đẹp biết bao! Hỡi Israel, chỗ cư ngụ của ngươi tốt dường nào! Nó rộng lớn như thung lũng, như những vườn bên dòng sông, như cây trầm hương mà Thiên Chúa đã trồng, như cây hương nam bên suối nước. Nước tràn ra khỏi thùng chứa, và hạt giống của ngươi được tưới dư dật. Vua ngươi sẽ trổi vượt Agag, và vương quốc ngươi sẽ uy hùng".

Balaam lại tuyên sấm và nói: "Lời sấm của Balaam, con của Beor, lời sấm của người đang mở mắt, lời sấm của người nghe lời Thiên Chúa, của người biết ý nghĩ Đấng Tối Cao, của người xem thấy hình ảnh Đấng Toàn Năng, của người ngã mà mắt vẫn mở. Tôi thấy Người, chưa phải bây giờ. Tôi thấy Người không phải gần. Một ngôi sao từ Giacóp mọc lên. Một phủ việt từ Israel xuất hiện".

Đó là lời Chúa.

Đáp Ca: Tv 24, 4bc-5ab. 6-7bc. 8-9

Đáp: Lạy Chúa, xin chỉ cho con đường đi của Chúa (c. 4b).

Xướng: 1) Lạy Chúa, xin chỉ cho con đường đi của Chúa, xin dạy bảo con về lối bước của Ngài. Xin hướng dẫn con trong chân lý và dạy bảo con, vì Chúa là Thiên Chúa cứu độ con. - Đáp.

2) Lạy Chúa, xin hãy nhớ lòng thương xót của Ngài, lòng thương xót tự muôn đời vẫn có. Xin hãy nhớ con theo lòng thương xót của Ngài, vì lòng nhân hậu của Ngài, thân lạy Chúa. - Đáp.

3) Chúa nhân hậu và công minh, vì thế Ngài sẽ dạy cho tội nhân hay đường lối. Ngài hướng dẫn kẻ khiêm cung trong đức công minh, dạy bảo người khiêm cung đường lối của Ngài. - Đáp.

Alleluia:

Alleluia, alleluia! - Chúa đến, hãy ra đón Người; chính Người là Hoàng tử Bình an. - Alleluia.

Phúc Âm: Mt 21, 23-27

"Phép rửa của Gioan bởi đâu mà có?"

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy Chúa Giêsu vào Đền thờ. Lúc Người giảng dạy, các thượng tế và kỳ lão trong dân đến hỏi Người rằng: "Ông lấy quyền nào mà làm những điều này? Ai đã ban quyền ấy cho ông?" Chúa Giêsu trả lời: "Tôi cũng hỏi các ông một điều. Nếu các ông trả lời cho tôi, thì tôi sẽ nói cho các ông biết tôi lấy quyền nào mà làm các điều đó. - Phép Rửa của Gioan bởi đâu mà có? Bởi trời hay bởi người ta?" Họ bàn tính với nhau rằng: "Nếu ta nói bởi trời, thì ông sẽ nói với ta: Vậy tại sao các ngươi không tin ông ấy? Và nếu ta nói bởi người ta, thì chúng ta lại sợ dân chúng. Vì mọi người coi Gioan như một vị tiên tri". Bấy giờ họ trả lời Chúa Giêsu rằng: "Chúng tôi không được biết". Chúa Giêsu nói với họ: "Tôi cũng không nói cho các ông biết tôi lấy quyền nào mà làm các điều đó".

Đó là lời Chúa.

Suy Niệm:

Các thượng tế và kỳ mục chất vấn khi Đức Giêsu giảng nơi Đền Thờ. Theo truyền thống Do Thái, khi Đấng Cứu Thế xuất hiện phải có những điềm lạ trên trời, trong khi đó nơi Đức Giêsu, họ chỉ thấy Chúa chữa bệnh chứ không làm phép lạ động trời, nên họ muốn Đức Giêsu chứng minh Ngài là Đấng Thiên Sai. Thay vì trả lời họ, Đức Giêsu đặt trước mặt họ một câu hỏi về phép rửa của Gioan Tẩy Giả, xem phản ứng họ thế nào. Và bài Tin Mừng cho thấy họ thiếu chân thành, tránh né sự thật.

Cầu Nguyện:

Lạy Chúa Giêsu, giả như Chúa tỏ ra oai phong, cách biệt với con người, thì chắc Chúa dễ được chấp nhận. Nhưng vì thấy Chúa chẳng có gì đặc biệt: cũng giống chúng con mọi sự, sống hòa mình với mọi người, yêu thương và gần gũi với những người bệnh tật khổ đau, những thành phần xấu số trong xã hội, nên Chúa không được chấp nhận. Vì không thể hiểu được một Thiên Chúa lại sống đơn hèn đến thế, một Thiên Chúa lại dám khước từ tất cả đến thế để có thể sống chan hòa giữa nhân loại hèn mọn chúng con.

Ôi! Một Thiên Chúa tuyệt vời! Một Thiên Chúa yêu thương con người biết bao! mà cũng chỉ vì yêu quá đến thế để rồi cuối cùng lại bị nhân loại chối từ. Ôi! thẳm sâu thay mầu nhiệm tình yêu. Amen.


Thu Ba Tuan 3 Mua Vong

Mùa Vọng và Mùa Giáng Sinh Mùa Vọng và Mùa Giáng Sinh Thứ Hai Tuần 3 Mùa Vọng Thứ Tư Tuần 3 Mùa Vọng
Thứ Ba Tuần 3 Mùa Vọng

Bài Đọc I: Xp 3, 1-2. 9-13

"Chúa hứa ban ơn cứu độ cho những người nghèo khó".

Bài trích sách tiên tri Xôphônia.

Chúa phán: Khốn cho thành phản nghịch và ô uế, cho thành làm sự hung bạo. Nó không nghe lời, không chịu sửa dạy, không tin tưởng vào Thiên Chúa, không đến gần Chúa mình.

Bấy giờ Ta sẽ cho dân Ta môi miệng thanh sạch để mọi người kêu cầu danh Chúa và nhất tâm phụng sự Người. Từ phía bên kia các sông xứ Ethiôpi, con cái những kẻ tha hương kêu cầu Ta, đem lễ vật đến dâng cho Ta.

Ngày đó, ngươi sẽ không còn phải xấu hổ vì các lỗi lầm của ngươi đã phạm đến Ta. Vì Ta sẽ cất xa khỏi ngươi những kẻ chiến thắng kiêu căng và từ đây, ngươi sẽ mãi mãi được vinh quang trên núi thánh Ta. Ta sẽ để lại giữa ngươi một dân tộc nghèo khó và thiếu thốn và họ sẽ tin tưởng vào danh Chúa. Những người Israel còn sót lại sẽ không làm điều gian ác, không nói dối, người ta không thấy chúng nói lời phỉnh gạt. Chúng sẽ như đàn chiên ăn cỏ và nghỉ ngơi, và sẽ không ai làm phiền chúng.

Đó là lời Chúa.

Đáp Ca: Tv 33, 2-3. 6-7. 17-18. 19 và 23

Đáp: Kìa người đau khổ cầu cứu và Chúa đã nghe (c. 7a).

Xướng: 1) Tôi chúc tụng Chúa trong mọi lúc; miệng tôi hằng liên lỉ ngợi khen Ngài. Trong Chúa, linh hồn tôi hãnh diện. Bạn nghèo hãy nghe và hãy vui mừng. - Đáp.

2) Hãy nhìn về Chúa, để các bạn sẽ vui tươi, và các bạn khỏi hổ ngươi bẽ mặt. Kìa người đau khổ cầu cứu và Chúa đã nghe, và Ngài đã cứu họ khỏi mọi điều tai nạn. - Đáp.

3) Thiên Chúa ra mặt chống người làm ác, để tẩy trừ di tích chúng nơi trần ai. Người hiền đức kêu cầu và Chúa nghe lời họ, Ngài cứu họ khỏi mọi nỗi âu lo. - Đáp.

4) Thiên Chúa gần gũi những kẻ đoạn trường, và cứu chữa những tâm hồn đau thương tan nát. Thiên Chúa cứu chữa linh hồn tôi tớ của Ngài, và phàm ai tìm đến nương tựa nơi Ngài, người đó sẽ không phải đền bồi tội lỗi. - Đáp.

Alleluia:

Alleluia, alleluia! - Này đây Chúa đến để cứu dân Người; hạnh phúc thay những ai sẵn sàng đón rước Chúa. - Alleluia.

Phúc Âm: Mt 21, 28-32

"Gioan đến và những kẻ tội lỗi tin ngài".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu phán cùng các thượng tế và các kỳ lão trong dân rằng: "Các ông nghĩ sao? Người kia có hai người con. Ông đến với đứa con thứ nhất và bảo: "Này con, hôm nay con hãy đi làm vườn cho cha!" Nó thưa lại rằng: "Con không đi". Nhưng sau nó hối hận và đi làm. Ông đến gặp đứa con thứ hai và cũng nói như vậy. Nó thưa lại rằng: "Thưa cha, vâng, con đi". Nhưng nó lại không đi. Ai trong hai người con đã làm theo ý cha mình?" Họ đáp: "Người con thứ nhất". Chúa Giêsu bảo họ: "Quả thật, Ta bảo các ông, những người thu thuế và gái điếm sẽ vào nước Thiên Chúa trước các ông. Vì Gioan đã đến với các ông trong đường công chính, và các ông không tin ngài; nhưng những người thu thuế và gái điếm đã tin ngài. Còn các ông, sau khi xem thấy điều đó, các ông cũng không hối hận mà tin ngài".

Đó là lời Chúa.

Suy Niệm:

Dụ ngôn hai người con làm nổi bật sự tương phản lời nói và hành động: nói có mà không làm: nói không nhưng lại làm. Giữa sự đối nghịch này, hành động được đánh giá là quan trọng vì hành động là dấu biểu lộ của tâm hồn. Một tâm hồn trong sáng sẽ biểu hiện qua những hành động ngay thẳng. Vì thế, Đức Giêsu đã thẳng thắn tuyên bố: "Không phải những người nói: Lạy Chúa! Lạy Chúa! là được vào Nước Trời, nhưng là những kẻ thi hành ý Cha.

Cầu Nguyện:

Lạy Chúa Giêsu, bài Tin Mừng hôm nay làm chúng con suy nghĩ và cảm thấy xấu hổ. Chúng con thường nói về Chúa rất hay. Chúng con đọc kinh cũng nhiều và ăn chay cũng khá. Thế nhưng cuộc sống của chúng con chưa là chứng từ của điều chúng con tuyên xưng. Chúng con tuyên xưng Thiên Chúa là Cha và mọi người là anh chị em. Thế nhưng chúng con chẳng muốn quan tâm đến ai, nhất là những anh chị em nghèo khổ. Chúng con chỉ biết sống ích kỷ, ganh tỵ, tranh dành quyền lợi, chúng con chưa dám xả thân vì tha nhân, chưa dám hy sinh cho công ích.

Chúng con xin Chúa tha thứ cho chúng con. Chúng con xin Chúa sửa lại con người yếu hèn của chúng con. Xin Chúa hãy mặc cho chúng con một con người quảng đại, bao dung. Để chúng con biết sống cho Chúa và anh chị em chúng con. Amen.


Thu Tu Tuan 3 Mua Vong

Mùa Vọng và Mùa Giáng Sinh Mùa Vọng và Mùa Giáng Sinh Thứ Ba Tuần 3 Mùa Vọng Thứ Năm Tuần 3 Mùa Vọng
Thứ Tư Tuần 3 Mùa Vọng

Bài Đọc I: Is 45, 6b-8. 18. 21b-26

"Trời cao, hãy đổ sương mai!"

Bài trích sách Tiên tri Isaia.

Chính Ta là Chúa, và không có Chúa nào khác. Ta đã dựng nên ánh sáng và tối tăm. Ta đã dựng nên hạnh phúc và tai hoạ. Chính Ta là Thiên Chúa đã làm những sự ấy. Trời cao, hãy đổ sương mai! Ngàn mây, hãy mưa Đấng Công Chính! Đất hãy mở ra và trổ sinh Đấng Cứu Độ, và đồng thời sự công chính hãy xuất hiện. Chính Ta là Chúa đã dựng nên loài người. Vì Thiên Chúa, Đấng đã dựng nên các tầng trời, chính Người đã dựng nên địa cầu, đã tạo ra và làm cho (nó) bền vững. Người không dựng nên địa cầu hoang vu, nhưng đã dựng nên cho người ta ở, chính Người phán: Ta là Chúa và không có Chúa nào khác. Nào Ta chẳng phải là Chúa, và ngoài Ta, còn có Chúa nào khác đâu? Không có Thiên Chúa công bình và cứu độ nào khác ngoài Ta.

Hỡi các người ở tận cùng trái đất, hãy trở lại cùng Ta và các ngươi sẽ được cứu thoát. Vì Ta là Thiên Chúa và không có Chúa nào khác. Ta lấy tên Ta mà thề; lời công chính phát xuất từ miệng Ta sẽ không trở lại: mọi gối sẽ quỳ xuống trước mặt Ta, và mọi lưỡi sẽ lấy tên Ta mà thề rằng: Nhờ Chúa mà tôi sẽ được công chính và sức mạnh. Người ta sẽ đến cùng Chúa, và mọi kẻ chống đối Người sẽ phải hổ thẹn. Toàn thể dòng dõi Israel sẽ được công chính hoá và được hiển vinh.

Đó là lời Chúa.

Đáp Ca: Tv 84, 9ab-10. 11-12. 13-14

Đáp: Hỡi các tầng trời, hãy đổ sương mai! Hỡi ngàn mây, hãy mưa Đấng Công Chính! (Is 45,8).

Xướng: 1) Tôi sẽ nghe Chúa là Thiên Chúa của tôi phán bảo điều chi? Chắc hẳn Người sẽ phán bảo về sự bình an. Vâng, ơn cứu độ Chúa gần đến cho những ai tôn sợ Chúa, để vinh quang Chúa ngự trị trong đất nước chúng ta. - Đáp.

2) Lòng nhân hậu và trung thành gặp gỡ nhau, đức công minh và sự bình an hôn nhau âu yếm. Từ mặt đất, đức trung thành sẽ nở ra, và đức công minh từ trời nhìn xuống. - Đáp.

3) Vâng, Chúa sẽ ban cho mọi điều thiện hảo, và đất nước chúng ta sẽ sinh bông trái. Đức công minh sẽ đi trước thiên nhan Chúa, và ơn cứu độ theo sau lốt bước của Người. - Đáp.

Alleluia:

Alleluia, alleluia! - Chúa đến, hãy ra đón Người, chính Người là Hoàng tử Bình an. - Alleluia.

Phúc Âm: Lc 7, 19-23 (Hl 18b-23)

"Hãy thuật lại với Gioan những điều các ông đã nghe và đã thấy".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Gioan gọi hai người trong số môn đệ của mình, sai họ đến thưa Chúa Giêsu rằng: "Ngài là Đấng phải đến chăng, hay chúng tôi còn phải chờ đợi Đấng nào khác?" Khi những người này đến cùng Chúa Giêsu, họ thưa Ngài rằng: "Gioan Tẩy Giả sai chúng tôi đến hỏi Ngài: Ngài có phải là Đấng phải đến, hay chúng tôi còn phải đợi Đấng nào khác?" Ngay lúc đó, Chúa chữa những người khỏi bệnh hoạn tật nguyền và quỷ ám, và cho nhiều người mù được thấy. Ngài đáp lại rằng: "Các ông hãy về thuật lại cho Gioan những điều các ông đã nghe và đã thấy: người mù xem được, người què đi được, người phong hủi được sạch, kẻ điếc nghe được, người chết sống lại, kẻ nghèo khó được rao giảng tin mừng; và phúc cho ai không vấp phạm vì Ta".

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu đến không làm những chuyện kinh thiên động địa, không gây những tiếng tăm vang lừng. Ngài sống bình thường như mọi người. Ngài chỉ biết xả thân vì anh em nhất là những người đau khổ: mù, què, nghèo, khổ. Chúng ta thường chỉ có hình ảnh về Thiên Chúa là một đấng quyền uy cao vời, mà chúng ta quên mất nét đậm của Thiên Chúa là một người Cha yêu thương vô cùng. Vì yêu nên mới sống giữa chúng ta, vì yêu nên mới đến làm dịu bớt nỗi khổ và chữa lành bệnh tật của chúng ta. Ôi! Một hình ảnh về Thiên Chúa tuyệt đẹp. Thiên Chúa tình yêu!

Cầu Nguyện:

Lạy Chúa Giêsu, Chúa là hiện thân của một Thiên Chúa tình yêu, là hiện thân của Cha nhân hiền. Trong Chúa, chúng con cảm nghiệm được hạnh phúc vì biết mình đang được yêu, được yêu tha thiết.

Lạy Chúa! Chúa là Đấng phải đến rồi, chúng con không chờ ai khác nữa. Chúa là vị Cứu tinh đích thực của chúng con. Chỉ có Chúa mới đem lại hạnh phúc cho chúng con. Chúa là tất cả của chúng con. Amen.


Thu Nam Tuan 3 Mua Vong

Mùa Vọng và Mùa Giáng Sinh Mùa Vọng và Mùa Giáng Sinh Thứ Tư Tuần 3 Mùa Vọng Thứ Sáu Tuần 3 Mùa Vọng
Thứ Năm Tuần 3 Mùa Vọng

Bài Đọc I: Is 54, 1-10

"Chúa kêu gọi ngươi như gọi người thiếu phụ sầu khổ".

Bài trích sách Tiên tri Isaia.

Chúa phán: Hỡi người son sẻ, hãy reo mừng! Hãy vui mừng, hãy hân hoan, hỡi người không sinh nở. Vì con cái người phụ nữ bị bỏ rơi sẽ nhiều hơn con cái người có đôi bạn. Hãy mở rộng trại ngươi ở, hãy giăng trướng nhà ngươi, chớ để chật hẹp; hãy giăng dây cho dài, đóng cọc cho chắc. Ngươi sẽ bành trướng ra bên tả bên hữu, dòng dõi ngươi sẽ được các nước làm gia nghiệp.

Đừng sợ, vì ngươi sẽ không phải thất vọng, đừng xấu hổ, vì ngươi sẽ quên sự hổ thẹn thời niên thiếu, và nỗi nhục nhã của thời goá bụa, ngươi cũng quên đi. Vì Đấng thống trị ngươi là Đấng đã tạo thành ngươi, Danh Ngài là Chúa Thiên Binh; Đấng Cứu Chuộc ngươi là Đấng Thánh Israel, Người là Thiên Chúa khắp địa cầu.

Chúa ngươi phán: như người thiếu phụ bị bỏ rơi và sầu muộn, Chúa gọi ngươi. Sao có thể ly dị người vợ trong buổi thanh xuân? Trong một thời gian ngắn, Ta đã bỏ ngươi, nhưng với lượng từ bi, Ta sẽ đón nhận ngươi. Chúa Cứu Chuộc ngươi phán: Trong cơn nóng giận, Ta đã ẩn mặt khỏi ngươi, nhưng trong tình yêu vĩnh cửu, Ta xót thương ngươi. Cũng như trong thời Noe, Ta đã thề rằng nước lụt Noe sẽ không tràn ra trên đất nữa, thì Ta cũng thề rằng Ta sẽ không giận ngươi, không trách ngươi nữa. Chúa thương xót ngươi phán: Dù núi dời, dù đồi chuyển, tình yêu của Ta đối với ngươi không hề thay đổi, và giao ước bình an của Ta luôn vững bền.

Đó là lời Chúa.

Đáp Ca: Tv 29, 2 và 4. 5-6. 11-12a và 13b

Đáp: Lạy Chúa, con ca tụng Chúa vì đã giải thoát con (c. 2a).

Xướng: 1) Lạy Chúa, con ca tụng Chúa vì đã giải thoát con, và không để quân thù hoan hỉ về con. Lạy Chúa, Ngài đã đưa linh hồn con thoát xa Âm phủ, Ngài đã cứu con khỏi số người đang bước xuống mồ. - Đáp.

2) Các tín đồ của Chúa, hãy đàn ca mừng Chúa, và hãy cảm tạ thánh danh Ngài. Vì cơn giận của Ngài chỉ trong giây phút, nhưng lòng nhân hậu của Ngài vẫn có suốt đời. Chiều hôm có gặp cảnh lệ rơi, nhưng sáng mai lại được mừng vui hoan hỉ. - Đáp.

3) Lạy Chúa, xin nhậm lời và xót thương con. Lạy Chúa, xin Ngài gia ân cứu giúp con. Chúa đã biến đổi lời than khóc thành khúc nhạc cho con. Lạy Chúa là Thiên Chúa của con, con sẽ tán tụng Chúa tới muôn đời. - Đáp.

Alleluia:

Alleluia, alleluia! - Này đây Chúa đến để cứu dân Người. Hạnh phúc thay những ai sẵn sàng đón rước Chúa. - Alleluia.

Phúc Âm: Lc 7, 24-30

"Gioan là sứ thần dọn đường Chúa".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi những người Gioan sai đến đi rồi, Chúa Giêsu nói với đám đông về Gioan rằng: "Các ngươi đi xem gì ở hoang địa? Một cây sậy phất phơ trước gió ư? Vậy các ngươi đi xem gì? Một người ăn mặc lả lướt ư? Nhưng những người ăn mặc óng ả và đời sống xa hoa thì ở trong cung điện nhà vua. Vậy các ngươi đi xem gì? Một tiên tri ư? Phải, Ta bảo các ngươi, và còn hơn một tiên tri nữa. Chính về ông đã có lời chép rằng: "Này đây Ta sai sứ thần Ta đi trước con, và sẽ dọn đường cho con". Ta nói cho các ngươi biết, trong các con cái người nữ sinh ra, chưa từng xuất hiện một người nào cao trọng hơn Gioan, nhưng người nhỏ nhất trong nước Thiên Chúa lại cao trọng hơn ông".

Toàn thể dân chúng đã nghe Ngài, cả những người thu thuế đều vâng lời Thiên Chúa, và chịu phép rửa của Gioan. Còn những người Biệt phái và Luật sĩ đã khinh chê ý định của Thiên Chúa, và họ không chịu để Gioan thanh tẩy cho.

Đó là lời Chúa.

Suy Niệm:

Thánh Gioan là một lời chứng sống động về Đấng Cứu Độ. Suốt cuộc đời chứng nhân, Gioan chỉ nhận mình là tiếng kêu trong sa mạc, chuẩn bị dọn đường cho Đấng Cứu Thế. Gioan rất trung thành và luôn chu toàn sứ mệnh. Bài Tin Mừng hôm nay cho thấy Đức Giêsu đặc biệt khen ngợi Gioan. Ông quả là sứ giả chân chính của Đức Giêsu.

Cầu Nguyện:

Lạy Chúa Giêsu, bởi đâu Gioan được Chúa khen ngợi như vậy? Phải chăng vì ông đã ý thức và chu toàn trách nhiệm được trao phó?

Xin Chúa ban cho chúng con có được tinh thần trách nhiệm, hăng say làm tròn bổn phận của một người cha tốt, một người mẹ hiền, một người con ngoan, nhất là bổn phận của một chứng nhân trung thành của Đức Kitô giữa thế giới hôm nay. Amen.


Thu Sau Tuan 3 Mua Vong

Mùa Vọng và Mùa Giáng Sinh Mùa Vọng và Mùa Giáng Sinh Thứ Năm Tuần 3 Mùa Vọng Chúa Nhật 4 Mùa Vọng Năm A
Thứ Sáu Tuần 3 Mùa Vọng

Bài Đọc I: Is 56,1-3a,6-8

"Nhà Ta là nhà cầu nguyện cho mọi dân tộc".

Bài trích sách Tiên tri Isaia.

Thiên Chúa phán: Hãy giữ luật và thực thi công bình, vì ơn cứu độ của Ta đã gần tới, và sự công chính của Ta sẽ tỏ hiện. Phúc thay người làm như vậy, và con người trung thành với điều ấy, giữ ngày Sabbat không hề sai lỗi, và giữ tay mình không làm tội ác.

Và người ngoại bang tin theo Chúa sẽ không nói: Chúa sẽ tách tôi ra khỏi dân Ngài.

Người ngoại bang theo Chúa để phụng sự Chúa và mến yêu danh Ngài, để trở nên tôi tớ Chúa, tất cả những ai giữ ngày Sabbat không hề sai lỗi, và trung thành với giao ước của Ta.

Ta sẽ dẫn chúng lên núi thánh và Ta sẽ cho chúng niềm vui trong nhà cầu nguyện, Ta sẽ nhận những lễ toàn thiêu và hiến tế của chúng trên bàn thờ, vì nhà Ta là nhà cầu nguyện cho mọi dân tộc.

Chúa là Thiên Chúa đã tập hợp những người Israel tha hương, phán rằng: Ta sẽ tập hợp, những người khác lại với chúng.

Đó là lời Chúa.

Đáp Ca: Tv 66,2-3,5,6-8

Đáp: Chư dân, hãy ca tụng Chúa, thân lạy Chúa, hết thảy chư dân hãy ca tụng Ngài!

Xướng 1) Xin Thiên Chúa xót thương và chúc phúc lành cho chúng tôi, xin tỏ ra cho chúng tôi thấy long nhan Ngài tươi sáng, để trên địa cầu thiên hạ nhìn biết đường lối của Ngài, cho chư dân người ta được rõ ơn Ngài cứu độ. - Đáp.

2) Các dân tộc hãy mừng vui và khoái trá, vì Ngài công bình cai trị chư dân, và Ngài cai quản các nước địa cầu. - Đáp.

3) Đấng đã chúc phúc cho chúng tôi, Đức Thiên Chúa, Chúa chúng tôi. Xin Thiên Chúa chúc phúc lành cho chúng tôi, để cho khắp cùng bờ cõi đất kính sợ Ngài. - Đáp.

Alleluia:

Alleluia, alleluia! - Ngày của Chúa gần đến; Người sẽ đến cứu chúng ta. - Alleluia.

Phúc Âm: Jo 5, 33-36

"Gioan là đèn cháy sáng".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, Chúa Giêsu nói với dân Do Thái rằng: Các ngươi đã sai người đến hỏi Gioan và ông đã làm chứng cho sự thật. Còn Ta, Ta không ỷ vào lời chứng của một người, nhưng Ta nói thế là để các ngươi được cứu thoát.

Gioan là đèn cháy sáng, và các ngươi trong một lúc đã vui mừng vì ánh sáng đó.

Nhưng phần Ta, Ta có chứng cao trọng hơn chứng của Gioan: đó là những việc Cha Ta đã giao cho Ta thực hiện, chính các việc mà Ta đang làm minh chứng rằng Cha đã sai Ta.

Đó là lời Chúa.

Suy Niệm:

Bài Tin Mừng hôm nay lại một lần nữa nói về Gioan Tẩy Giả, người làm chứng cho chân lý, làm chứng về Đức Giêsu. Tuy nhiên, ngoài nhân chứng của phàm nhân, Đức Giêsu còn một nhân chứng khác cao trọng hơn rất nhiều: Đó là Thiên Chúa Cha, chính Cha đã trao sứ mệnh cho Đức Giêsu và việc Đức Giêsu hoàn thành sứ mệnh Cha trao là một chứng từ sống động làm chứng cho Ngài.

Cầu Nguyện:

Lạy Đức Giêsu, suốt cuộc đời Chúa, lúc nào "sứ mệnh" cũng là một mối quan tâm, lo lắng nhất. Xin cho chúng con cũng biết mau mắn đón nhận trách nhiệm của mình và thi hành trọn hảo. Để nhờ đó chúng con đóng góp được phần nào vào công cuộc cứu rỗi của Chúa. Amen.


Chua Nhat 4 Mua Vong Nam A

Mùa Vọng và Mùa Giáng Sinh Mùa Vọng và Mùa Giáng Sinh Thứ Sáu Tuần 3 Mùa Vọng Chúa Nhật 4 Mùa Vọng Năm B
Chúa Nhật 4 Mùa Vọng Năm A

Bài Đọc I: Is 7, 10-14

"Này trinh nữ sẽ thụ thai".

Bài Bài trích sách Tiên tri Isaia.

Ngày ấy, Chúa phán bảo vua Achaz rằng: "Hãy xin Thiên Chúa, Chúa ngươi, một dấu ở dưới lòng đất hay ở trên trời cao!" Nhưng vua Achaz thưa: "Tôi sẽ không xin, vì tôi không dám thử thách Chúa".

Và Isaia nói: "Vậy hãy nghe đây, hỡi nhà Đavít, làm phiền lòng người ta chưa đủ ư, mà còn muốn làm phiền lòng Thiên Chúa nữa? Vì thế, chính Chúa sẽ cho các ngươi một dấu: này đây một trinh nữ sẽ thụ thai, hạ sinh một con trai, và tên con trẻ sẽ gọi là Emmanuel, nghĩa là Thiên Chúa ở cùng chúng ta".

Đó là lời Chúa.

Đáp Ca: Tv 23, 1-2. 3-4ab. 5-6

Đáp: Chúa ngự qua, chính Ngài là Hoàng Đế hiển vinh (x. c. 7c và 10b).

Xướng: 1) Chúa là chủ trái đất và mọi vật làm sung mãn nó, chủ địa cầu và muôn loài cư trú ở trong. Vì chính Ngài xây dựng nó trên biển cả, và Ngài giữ vững nó trên chỗ nước nguồn. - Đáp.

2) Ai khá trèo lên cao sơn của Chúa, ai được đứng trong nơi thánh của Ngài? Người tay vô tội và lòng thanh khiết, người không để lòng xu hướng bả phù hoa. - Đáp.

3) Người đó sẽ được Chúa chúc phúc cho, và được Thiên Chúa là Đấng cứu độ ban ân thưởng. Đó là dòng dõi người tìm kiếm Chúa, người tìm long nhan Thiên Chúa nhà Giacóp. - Đáp.

Bài Đọc II: Rm 1, 1-7

"Đức Giêsu, thuộc dòng dõi vua Đavít, là Con Thiên Chúa".

Bài Bài trích thơ Thánh Phaolô Tông đồ gởi tín hữu Rôma.

Phaolô, tôi tớ Chúa Giêsu Kitô, đã được kêu gọi làm Tông đồ và đã được tuyển chọn để rao giảng tin mừng Thiên Chúa. Tin mừng ấy Thiên Chúa đã hứa trước bằng lời các tiên tri trong Kinh Thánh về Con của Người; Người đã sinh ra theo huyết nhục bởi dòng dõi Đavít, đã được tiền định là Con Thiên Chúa quyền năng theo Thánh Thần, đã sống lại từ cõi chết. Đó chính là Đức Giêsu Kitô, Chúa chúng ta, nhờ Người, chúng tôi đã nhận ân sủng và chức vụ tông đồ, để nhân danh Người, chúng tôi quy phục mọi dân tộc về Đức Tin, trong đó có cả anh em là những người mà Chúa Giêsu đã kêu gọi.

Tôi chúc tất cả mọi người trong thành Rôma được Thiên Chúa yêu mến và kêu gọi nên thánh, được ân sủng và bình an của Thiên Chúa là Cha chúng ta, và của Đức Giêsu Kitô là Chúa chúng ta.

Đó là lời Chúa.

Alleluia: Mt 1, 21

Alleluia, alleluia! - Này đây trinh nữ sẽ mang thai, hạ sinh một con trai, và người ta sẽ gọi tên Người là Emmanuel, nghĩa là Thiên Chúa-ở-cùng-chúng ta. - Alleluia.

Phúc Âm: Mt 1, 18-24

"Chúa Giêsu sinh ra bởi Đức Maria, đính hôn với Thánh Giuse con vua Đavít".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Chúa Kitô giáng sinh trong hoàn cảnh sau đây: Mẹ Người là Maria đính hôn với Giuse, trước khi về chung sống với nhau, đã thụ thai bởi phép Chúa Thánh Thần. Giuse, bạn của bà, là người công chính, không muốn tố cáo bà, định tâm lìa bỏ bà cách kín đáo.

Nhưng đang khi định tâm như vậy thì thiên thần Chúa hiện đến cùng ông trong giấc mơ và bảo: "Hỡi Giuse, con vua Đavít, đừng ngại nhận Maria về nhà làm bạn mình, vì Maria mang thai là bởi phép Chúa Thánh Thần: bà sẽ hạ sinh một con trai mà ông sẽ đặt tên là Giêsu: vì chính Người sẽ cứu dân mình khỏi tội".

Tất cả sự kiện này đã được thực hiện để làm trọn lời Chúa dùng miệng Tiên tri phán xưa rằng: "Này đây một trinh nữ sẽ mang thai và hạ sinh một con trai, người ta sẽ gọi tên con trẻ là Emmanuel, nghĩa là Thiên-Chúa-ở-cùng-chúng-ta".

Khi tỉnh dậy, Giuse đã thực hiện như lời thiên thần Chúa truyền: ông tiếp nhận bạn mình, nhưng không ăn ở với nhau cho đến khi Maria sinh con trai đầu lòng, thì Giuse đặt tên con trẻ là Giêsu.

Đó là lời Chúa.

Suy Niệm:

Đức Maria thụ thai không theo cách thức của người trần, nhưng được sự can thiệp do quyền năng Thánh Thần. Điều đó cho thấy: thai nhi có nguồn gốc là Thiên Chúa. Đức Giêsu là Thiên Chúa thật, nhưng đồng thời Ngài cũng là con người thật như chúng ta. Ngài được cưu mang và được sinh ra. Dấu hiệu Người Trinh Nữ sẽ thụ thai và sinh con là dấu chứng tỏ: đó chính là Đấng muôn dân trông đợi, là Đấng ở giữa nhân loại.

Cầu Nguyện:

Lạy Chúa Giêsu, vì yêu nhân loại chúng con, Chúa đã muốn trở nên giống chúng con mọi sự, ngoại trừ tội lỗi. Chúa đã muốn làm người để chúng con trở thành con Thiên Chúa. Ôi cuộc trao đổi sao mà kỳ diệu! Chúng con xin thờ lạy và tạ ơn Chúa. Amen.


Chua Nhat 4 Mua Vong Nam B

Mùa Vọng và Mùa Giáng Sinh Mùa Vọng và Mùa Giáng Sinh Chúa Nhật 4 Mùa Vọng Năm A Chúa Nhật 4 Mùa Vọng Năm C
Chúa Nhật 4 Mùa Vọng Năm B

Bài Đọc I: 2 Sm 7, 1-5. 8b-12. 14a. 16

"Nước Đavít sẽ tồn tại muôn đời trước mặt Chúa".

Bài Bài trích sách Samuel quyển thứ hai.

Khi ấy vua Đavít ngự trong đền và khi Chúa cho ông được bằng yên tư bề, khỏi mọi quân thù chung quanh, thì vua nói với tiên tri Nathan rằng: "Ông thấy không? Ta ở trong nhà làm bằng gỗ bá hương, còn hòm bia Chúa thì để ở trong lều bằng da ư?" Nathan trả lời với vua rằng: "Điều vua nghĩ trong lòng, vua hãy đi thực hiện, vì Chúa ở với vua". Nhưng xảy ra là, đêm ấy, có lời Chúa phán cùng Nathan rằng: "Hãy nói với Đavít tôi tớ Ta rằng: "Chúa phán thế này: Có phải ngươi sẽ xây cất cho Ta một ngôi nhà để ở chăng?"

"Ta đã đem ngươi ra khỏi đồi cỏ, lúc ngươi còn theo sau đoàn chiên, để ngươi trở nên thủ lãnh Israel dân Ta, và Ta ở cùng ngươi trong mọi nơi ngươi đi. Ta đã tiêu diệt mọi quân thù trước mặt ngươi, và Ta sẽ làm cho danh ngươi nên cao trọng như danh các bậc vĩ nhân trên mặt đất. Ta sẽ đặt chỉ một nơi cho Israel dân ta, và Ta sẽ vun trồng nó tại đó. Nó sẽ ở đó và sẽ không còn bị khuấy rối nữa. Con cái sự dữ sẽ không còn đến đàn áp nó như xưa nữa, như ngày Ta thiết lập các vị Thẩm phán trên Israel dân Ta. Ta sẽ cho ngươi được bằng yên khỏi mọi quân thù, và Chúa phán trước cho ngươi biết là Chúa sẽ tạo lập cho ngươi một nhà. Nhà của ngươi và triều đại ngươi sẽ vững chắc đến muôn đời trước mặt Ta; ngôi báu ngươi sẽ vững bền mãi mãi".

Đó là lời Chúa.

Đáp Ca: Tv 88, 2-3. 4-5. 27 và 29

Đáp: Lạy Chúa, con sẽ ca ngợi tình thương của Chúa tới muôn đời (x. c. 2a).

Xướng: 1) Con sẽ ca ngợi tình thương của Chúa tới muôn đời, qua mọi thế hệ, miệng con loan truyền lòng trung thành Chúa, vì Ngài đã phán: "Tình thương của Ta đứng vững muôn đời"; trên cõi trời cao, Ngài thiết lập lòng trung tín. - Đáp.

2) Ta đã ký minh ước cùng người ta tuyển lựa, Ta đã thề cùng Đavít là tôi tớ của Ta rằng: "Cho tới muôn đời Ta bảo tồn miêu duệ của ngươi, và Ta thiết lập ngai báu ngươi qua muôn thế hệ". - Đáp.

3) Chính người sẽ thưa cùng Ta: "Chúa là Cha con, và Thiên Chúa là Đá Tảng cứu độ của con". Đời đời Ta sẽ dành cho người lòng sủng ái, và lời ước Ta ký với người sẽ được mãi mãi duy trì. - Đáp.

Bài Đọc II: Rm 16, 25-27

"Mầu nhiệm được giữ kín từ đời đời, nay được tỏ bày".

Bài Bài trích thơ Thánh Phaolô Tông đồ gởi tín hữu Rôma.

Anh em thân mến, kính chúc Đấng có quyền năng làm cho anh em được vững vàng theo Phúc Âm tôi loan truyền, và lời giảng dạy của Chúa Giêsu Kitô, theo mạc khải mầu nhiệm được giữ kín từ đời đời, nhưng nay được tỏ bày, và nhờ các tiên tri ghi chép theo lệnh của Thiên Chúa hằng hữu, được thông tri cho các Dân Ngoại, để dẫn đưa họ về vâng phục đức tin.

Kính chúc Thiên Chúa, Đấng khôn ngoan độc nhất, nhờ Chúa Giêsu Kitô, kính chúc Người vinh quang muôn đời! Amen.

Đó là lời Chúa.

Alleluia: Lc 1, 38

Alleluia, alleluia! - Này tôi là tôi tớ Chúa, tôi xin vâng như lời Thiên thần truyền. - Alleluia.

Phúc Âm: Lc 1, 26-38

"Này Trinh Nữ sẽ thụ thai và sẽ sinh một con trai".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, thiên thần Gabriel được Chúa sai đến một thành xứ Galilêa, tên là Nadarét, đến với một trinh nữ đã đính hôn với một người tên là Giuse, thuộc chi họ Đavít, trinh nữ ấy tên là Maria.

Thiên thần vào nhà trinh nữ và chào rằng: "Kính chào trinh nữ đầy ơn phước, Thiên Chúa ở cùng trinh nữ". Nghe lời đó, trinh nữ bối rối và tự hỏi lời chào đó có ý nghĩa gì.

Thiên thần liền thưa: "Maria đừng sợ, vì đã được ơn nghĩa với Chúa. Này trinh nữ sẽ thụ thai, hạ sinh một con trai và đặt tên là Giêsu. Người sẽ nên cao trọng và được gọi là Con Đấng Tối Cao. Thiên Chúa sẽ ban cho Người ngôi báu Đavít tổ phụ Người. Người sẽ cai trị đời đời trong nhà Giacóp, và triều đại Người sẽ vô tận".

Nhưng Maria thưa với thiên thần: "Việc đó xảy đến thế nào được, vì tôi không biết đến người nam?"

Thiên thần thưa: "Chúa Thánh Thần sẽ đến với trinh nữ và uy quyền Đấng Tối Cao sẽ bao trùm trinh nữ. Vì thế, Đấng trinh nữ sinh ra sẽ là Đấng Thánh và được gọi là Con Thiên Chúa. Và này, Isave chị họ trinh nữ cũng đã thụ thai con trai trong lúc tuổi già và nay đã mang thai được sáu tháng, người mà thiên hạ gọi là son sẻ; vì không có việc gì mà Chúa không làm được".

Maria liền thưa: "Này tôi là tôi tớ Chúa, tôi xin vâng như lời Thiên thần truyền". Và thiên thần cáo biệt trinh nữ.

Đó là lời Chúa.

Suy Niệm:

Thiên Chúa muốn Đức Maria cộng tác vào chương trình cứu độ của Ngài. Thiên Chúa muốn tuyển chọn Mẹ làm Mẹ Đấng Cứu Thế. Thế nhưng Thiên Chúa không dùng quyền áp đặt. Thiên Chúa ban tự do và tôn trọng sự tự do của con người. Nên giờ đây, Thiên Chúa đã sai Sứ Thần đến hỏi ý kiến Mẹ.

Mẹ Maria có quyền tự do để chọn lựa. Mẹ có thể vâng theo ý Chúa mà cũng có thể chối từ. Thế nhưng Mẹ đã khôn ngoan để hiểu rằng: Chọn theo ý Chúa là con đường duy nhất và bảo đảm đưa đến hạnh phúc đích thực. Hai tiếng: "Xin vâng" trong khiêm nhường và phó thác. Mạ đã được Thiên Chúa cất lên chức vị làm Mẹ Thiên Chúa và ơn cứu độ được ban xuống cho muôn người.

Chúng ta đã dùng quyền tự do của chúng ta như thế nào? Tự do đi đến hạnh phúc hay tự do đi vào khổ ải muôn đời?

Cầu Nguyện:

Lạy Thiên Chúa là Cha của chúng con. Vì tình yêu thương, Cha đã ban cho nhân loại chúng con món quà thật quý giá, đó là quyền tự do chọn lựa. Quyền tự do là quyền của con người. Mất quyền tư do, con người không khác gì con vật, thế nhưng cũng thật là nguy hiểm cho chúng con, nếu chúng con lạm dụng tự do để đi đến phóng túng. Ađam - Eva đã lạm dụng tự do nên đã kéo cả nhân loại vào con đường bất hạnh. Đức Giêsu và Mẹ Maria đã biết sử dụng tự do nên đã cứu thoát và đưa con người đến hạnh phúc vĩnh cửu.

Xin Cha giúp chúng con biết khôn ngoan, chính chắn khi phải quyết định và chọn lựa. Được sống hay phải chết đó cũng là do chúng con gây nên. Amen.


Chua Nhat 4 Mua Vong Nam C

Mùa Vọng và Mùa Giáng Sinh Mùa Vọng và Mùa Giáng Sinh Chúa Nhật 4 Mùa Vọng Năm B Ngày 17 tháng 12 - Mùa Vọng
Chúa Nhật 4 Mùa Vọng Năm C

Bài Đọc I: Mk 5, 2-5a

"Nơi ngươi sẽ xuất hiện Đấng thống trị Israel".

Bài Bài trích sách Tiên tri Mikha.

Đây lời Chúa phán: "Hỡi Bêlem Ephrata, ngươi nhỏ nhất trong trăm ngàn phần đất Giuđa, nhưng nơi ngươi sẽ xuất hiện một Đấng thống trị Israel, và nguồn gốc Người có từ nguyên thuỷ, từ muôn đời. Vì thế, Người sẽ bỏ dân Người cho đến khi một người nữ phải sinh, sẽ sinh con. Số còn lại trong anh em Người, sẽ trở về với con cái Israel. Người sẽ đứng vững và chăn dắt trong sức mạnh của Chúa, trong thánh danh cao cả của Chúa là Thiên Chúa của Người. Và họ sẽ trở về, vì bấy giờ Người sẽ nên cao trọng cho đến tận cùng trái đất. Vì vậy, Người sẽ là chính sự bình an".

Đó là lời Chúa.

Đáp Ca: Tv 79, 2ac và 3b. 15-16. 18-19

Đáp: Lạy Chúa là Thiên Chúa chúng con, xin cho chúng con được phục hồi, xin tỏ thiên nhan hiền từ Chúa ra, hầu cho chúng con được ơn cứu sống (c. 4).

Xướng: 1) Lạy Đấng chăn dắt Israel, xin hãy lắng tai nghe! Chúa ngự trên Vệ Binh Thần, xin hiện ra trong sáng láng. Xin thức tỉnh quyền năng của Chúa, và ngự tới để cứu độ chúng con. - Đáp.

2) Lạy Chúa thiên binh, xin thương trở lại, từ trời cao xin nhìn coi và thăm viếng vườn nho này. Xin bảo vệ vườn nho mà tay hữu Ngài đã cấy, bảo vệ ngành mà Ngài đã củng cố cho mình. - Đáp.

3) Xin Chúa ra tay bang trợ người ở bên tay hữu Chúa, con người mà Chúa đã củng cố cho mình. Chúng con sẽ không còn rời xa Chúa nữa. Chúa cho chúng con được sống, và chúng con ca tụng danh Người. - Đáp.

Bài Đọc II: Dt 10, 5-10

"Này đây con đến để thi hành thánh ý Chúa".

Bài Bài trích thơ gởi tín hữu Do-thái.

Anh em thân mến, khi đến trong thế gian, Chúa Giêsu phán: "Chúa đã không muốn của hy tế và của lễ hiến dâng, nhưng đã tạo nên cho tôi một thể xác. Chúa không nhận của lễ toàn thiêu và của lễ đền tội. Nên tôi nói: 'Lạy Chúa, này con đến để thi hành thánh ý Chúa, như đã nói về con ở đoạn đầu cuốn sách'".

Sách ấy bắt đầu như thế này: "Của lễ hy tế, của lễ hiến dâng, của lễ toàn thiêu và của lễ đền tội, Chúa không muốn cũng không nhận, mặc dầu được hiến dâng theo lề luật. Đoạn Người nói tiếp: Lạy Chúa, này đây con đến để thi hành thánh ý Chúa". Như thế đã bãi bỏ điều trước để thiết lập điều sau. Chính bởi thánh ý đó mà chúng ta được thánh hoá nhờ việc hiến dâng Mình Chúa Giêsu Kitô một lần là đủ.

Đó là lời Chúa.

Alleluia: Lc 1, 38

Alleluia, alleluia! "Này tôi là tôi tớ Chúa, tôi xin vâng như lời Thiên thần truyền". - Alleluia.

Phúc Âm: Lc 1, 39-45

"Bởi đâu tôi được Mẹ Thiên Chúa đến viếng thăm tôi".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Ngày ấy, Maria chỗi dậy, vội vã ra đi tiến lên miền núi, đến một thành xứ Giuđêa. Bà vào nhà ông Dacaria và chào bà Isave. Và khi bà Isave nghe lời chào của Maria, thì hài nhi nhảy mừng trong lòng bà, và bà Isave được đầy Chúa Thánh Thần, bà kêu lớn tiếng rằng: "Bà được chúc phúc giữa các người phụ nữ, và Con lòng Bà được chúc phúc! Bởi đâu tôi được Mẹ Chúa tôi đến viếng thăm tôi? Vì này, tai tôi vừa nghe lời Bà chào, hài nhi liền nhảy mừng trong lòng tôi. Phúc cho Bà là kẻ đã tin rằng lời Chúa phán cùng Bà sẽ được thực hiện".

Đó là lời Chúa.

Suy Niệm:

"Nhân, Lễ, nghĩa, Trí, Tín"

"Tín" là một trong năm đức tính căn bản của người quân tử theo đạo làm người. Người ta không thể sống với nhau nếu ta không tin nhau. Người ta không thể đi sâu vào trong tương quan liên vị nếu còn ngờ vực nhau.

Đối với Thiên Chúa, niềm tin càng đòi phải tuyệt đối vì Thiên Chúa là Đấng trung tín. Tin vào Thiên Chúa là dấu chỉ một tâm hồn khiêm hạ và cậy trông hoàn toàn nơi Thiên Chúa. Nghi nan là một xúc phạm vô cùng đến tình Cha yêu thương. Kết quả của niềm tin hay không tin: Maria được chúc phúc vì đã tin vào Lời Chúa, còn Dacaria phải bất hạnh vì đã không tin.

Nghiệm lại cuộc đời mình: ta thấy thế nào khi chúng ta tin hay không tin nơi Thiên Chúa?

Cầu Nguyện:

Lạy Cha xin ban thêm đức tin cho chúng con. Từ khi chúng con lãnh bí tích rửa tội. Chúng con đã tuyên xưng tin vào Thiên Chúa là Cha chúng con. Mỗi khi chúng con ghi dấu thánh giá là một cách chúng con biểu lộ niềm tin vào Thiên Chúa Ba Ngôi. Thế nhưng niềm tin của chúng con còn yếu kém lắm. Chúng con mới chỉ tin vào Cha trên môi miệng. Chúng con chỉ mới tin vào Cha khi cuộc đời êm trôi. Chúng con mới chỉ tin vào Cha khi thấy có lợi cho chúng con.

Lạy Cha, niềm tin của chúng con còn tính toán, vị kỷ. Xin cho chúng con biết tuyệt đối tin vào Thiên Chúa dù cuộc đời chúng con đến với chúng con dưới bất cứ hình thức nào. Amen.


Ngay 17 thang 12 - Mua Vong

Mùa Vọng và Mùa Giáng Sinh Mùa Vọng và Mùa Giáng Sinh Chúa Nhật 4 Mùa Vọng Năm C Ngày 18 tháng 12 - Mùa Vọng
Ngày 17 tháng 12 - Mùa Vọng

Bài Đọc I: St 49, 2. 8-10

"Phủ việt sẽ không cất khỏi Giuđa".

Bài Bài trích sách Sáng Thế.

Ngày ấy, Giacóp triệu tập con cái lại và nói rằng: "Hỡi con cái Giacóp, hãy hợp lại và nghe cha đây. Hỡi nhà Israel, hãy nghe lời cha của các con. Giuđa, anh em con sẽ ca tụng con. Bàn tay con sẽ đè trên ót quân thù; con cái của cha con sẽ phục lạy con. Giuđa là sư tử con, hỡi con của cha, con đã chồm lên bắt mồi, con đã nằm xuống nghỉ ngơi, như giống sư tử đực, tựa nòi sư tử cái, ai dám khiêu khích nó? Phủ việt sẽ không cất khỏi Giuđa, gậy chỉ huy không rời khỏi chân nó, cho đến lúc Đấng thiên sai ngự đến, là Đấng chư dân đợi trông".

Đó là lời Chúa.

Đáp Ca: Tv 71, 2. 3-4ab. 7-8. 17

Đáp: Sự công chính và nền hoà bình viên mãn sẽ triển nở trong triều đại người tới muôn đời (x. c. 7).

Xướng: 1) Lạy Chúa, xin ban quyền xét đoán khôn ngoan cho đức vua, và ban sự công chính cho hoàng tử, để người xét đoán dân Chúa cách công minh, và phân xử người nghèo khó cách chính trực. - Đáp.

2) Núi non đem an hoà cho dân, và nổng đồi mang lại đức công chính. Người bênh chữa kẻ hèn trong dân, và cứu thoát con cái nhóm nghèo. - Đáp.

3) Sự công chính và nền hoà bình viên mãn sẽ triển nở trong triều đại người, cho đến khi mặt trăng không còn chiếu sáng. Và người sẽ thống trị từ biển nọ đến biển kia, từ sông cái đến tận cùng trái đất. - Đáp.

4) Chúc tụng danh người đến muôn đời, danh người còn tồn tại lâu dài như mặt trời. Vì người, các chi họ đất hứa sẽ được chúc phúc, và các dân nước sẽ ca ngợi người. - Đáp.

Alleluia:

Alleluia, alleluia! - Lạy Đức Thượng Trí của Đấng Tối Cao, Ngài an bài mọi sự cách mạnh mẽ và dịu dàng, xin hãy đến dạy dỗ chúng con con đường khôn ngoan. - Alleluia.

Phúc Âm: Mt 1, 1-17

"Gia phả của Chúa Giêsu Kitô, con vua Đavít".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Sách gia phả của Chúa Giêsu Kitô, con vua Đavít, con của Abraham. Abraham sinh Isaac; Isaac sinh Giacóp; Giacóp sinh Giuđa và các anh em người. Giuđa sinh Phares và Zara bởi bà Thamar; Phares sinh Esrom; Esrom sinh Aram; Aram sinh Aminadab; Aminadab sinh Naasson; Naasson sinh Salmon; Salmon sinh Booz do bà Rahab; Booz sinh Giobed do bà Rút. Giobed sinh Giêsê; Giêsê sinh vua Đavít.

Đavít sinh Salomon do bà vợ của Uria; Salomon sinh Robo-am; Roboam sinh Abia; Abia sinh Asa; Asa sinh Giosaphát; Giosaphát sinh Gioram; Gioram sinh Ozia; Ozia sinh Gioatham; Gioatham sinh Achaz; Achaz sinh Ezekia; Ezekia sinh Manas-se; Manasse sinh Amos; Amos sinh Giosia; Giosia sinh Giêconia và các em trong thời lưu đày ở Babylon.

Sau thời lưu đày ở Babylon, Giêconia sinh Salathiel; Sala-thiel sinh Zorababel; Zorababel sinh Abiud; Abiud sinh Eliakim; Eliakim sinh Azor; Azor sinh Sađoc; Sađoc sinh Akim; Akim sinh Eliud; Eliud sinh Eleazar; Eleazar sinh Mathan; Mathan sinh Giacóp; Giacóp sinh Giuse, là bạn của Maria, mẹ của Chúa Giêsu gọi là Đức Kitô.

Vậy, từ Abraham đến Đavít có tất cả mười bốn đời, từ Đavít đến cuộc lưu đày ở Babylon có mười bốn đời, và từ cuộc lưu đày ở Babylon cho đến Chúa Kitô có mười bốn đời.

Đó là lời Chúa.

Suy Niệm:

Qua bản gia phả này cho ta thấy Đức Giêsu là con người thật. Ngài cũng có dòng dõi tổ tiên như chúng ta. Ngài được sinh ra và thuộc về một dân tộc như chúng ta. Ngài có cha có mẹ hợp pháp như chúng ta. Tuy nhiên bản gia phả không nói: Ông Giuse sinh ra Đức Giêsu, nhưng lại nói: "Ông Giuse, chồng bà Maria, bà là mẹ Đức Giêsu, cũng gọi là Đức Kitô." Điều đó cho thấy Ngài còn có nguồn gốc là thần linh. Ngài được đầu thai không theo kiểu loài người nhưng do quyền phép của Thiên Chúa. Vì thế, Đức Giêsu vừa là Thiên Chúa vừa là người thật.

Cầu Nguyện:

Lạy Chúa Giêsu, qua bản gia phả của Chúa, chúng con cảm nhận Chúa rất gần gũi với chúng con, Chúa rất giống chúng con, Chúa rất thân tình với chúng con. Chúa đã chia sẻ kiếp người của chúng con. Tuy nhiên cũng chính trong bản gia phả đó, chúng con lại nhận ra nguồn gốc siêu linh của Chúa. Chính vì thế Chúa là Đấng cứu độ chúng con, và chỉ có Chúa mới có thể cứu được chúng con.

Như cảm nghiệm sâu sắc của Thánh Irênê: Thiên Chúa đã làm người để cho con người được làm con Thiên Chúa. Lạy Chúa Giêsu, chúng con cảm tạ Chúa. Amen.


Ngay 18 thang 12 - Mua Vong

Mùa Vọng và Mùa Giáng Sinh Mùa Vọng và Mùa Giáng Sinh Ngày 17 tháng 12 - Mùa Vọng Ngày 19 tháng 12 - Mùa Vọng
Ngày 18 tháng 12 - Mùa Vọng

Bài Đọc I: Gr 23, 5-8

"Ta sẽ gây cho Đavít một mầm giống công chính".

Bài Bài trích sách Tiên tri Giêrêmia.

Này đây, đã tới những ngày Ta gây cho Đavít một mầm giống công chính, mầm giống này sẽ làm vua thống trị, sẽ là người khôn ngoan, thực hiện công lý và đức công bình trên đất nước. Những ngày ấy, Giuđa sẽ được cứu thoát, Israel sẽ được an cư, và chúng sẽ gọi tên Người là "Chúa công bình của chúng ta".

Chúa phán: "Vì thế, đã đến ngày chúng không còn nói được rằng: "Chúa hằng sống, Người đã đưa con cái Israel ra khỏi đất Ai-cập", nhưng chúng nói: "Chúa hằng sống, Người đã đưa dòng dõi nhà Israel ra khỏi đất Bắc"; (và) từ các nước chúng bị Ta phân tán, Ta dẫn đưa chúng về quê hương.

Đó là lời Chúa.

Đáp Ca: Tv 71, 2. 12-13. 18-19

Đáp: Sự công chính và nền hoà bình viên mãn sẽ triển nở trong triều đại người tới muôn đời (x. c. 7).

Xướng: 1) Lạy Chúa, xin ban quyền xét đoán khôn ngoan cho đức vua, và ban sự công chính cho hoàng tử, để người xét đoán dân Chúa cách công minh, và phân xử người nghèo khó cách chính trực. - Đáp.

2) Người sẽ giải thoát kẻ nghèo khó khỏi tay kẻ quyền thế, và sẽ cứu người bất hạnh không ai giúp đỡ. Người sẽ thương xót kẻ yếu đuối và người thiếu thốn, và cứu thoát mạng sống kẻ cùng khổ. - Đáp.

3) Chúc tụng Chúa là Thiên Chúa Israel, một mình Người làm những việc lạ lùng. Chúc tụng muôn đời vinh danh Chúa, khắp hoàn cầu đầy dẫy vinh quang Người. - Đáp.

Alleluia:

Alleluia, alleluia! - Lạy Đấng Thủ lãnh nhà Israel, Ngài đã ban lề luật cho Môsê trên núi Sinai, xin hãy đến mà ra tay cứu chuộc chúng con. - Alleluia.

Phúc Âm: Mt 1, 18-24

"Chúa Giêsu sẽ sinh bởi Đức Trinh Nữ Maria, vị hôn thê của Thánh Giuse, thuộc dòng dõi Đavít".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Chúa Kitô giáng sinh trong hoàn cảnh sau đây: Mẹ Người là Maria đính hôn với Giuse, trước khi về chung sống với nhau, đã thụ thai bởi phép Chúa Thánh Thần. Giuse bạn của Bà là người công chính, không muốn tố cáo Bà, định tâm lìa bỏ Bà cách kín đáo. Nhưng đang khi định tâm như vậy, thiên thần Chúa hiện đến cùng ông trong giấc mơ và bảo: "Hỡi Giuse, con vua Đavít, đừng ngại nhận Maria về nhà làm bạn mình, vì Maria mang thai bởi phép Chúa Thánh Thần: Bà sẽ hạ sinh một con trai mà ông sẽ đặt tên là Giêsu, vì chính Người sẽ cứu dân mình khỏi tội".

Tất cả sự kiện này đã được thực hiện để làm trọn lời Chúa dùng miệng tiên tri phán xưa rằng: "Này đây một trinh nữ sẽ mang thai và hạ sinh một con trai, người ta sẽ gọi tên con trẻ là Emmanuel, nghĩa là Thiên-Chúa-ở-cùng-chúng-ta".

Khi tỉnh dậy, Giuse đã thực hiện như lời thiên thần Chúa truyền: Ông tiếp nhận bạn mình, nhưng không ăn ở với nhau cho đến khi Maria sinh con trai đầu lòng, thì Giuse đặt tên con trẻ là Giêsu.

Đó là lời Chúa.

Suy Niệm:

Thánh Giuse là người công chính. Ngài rất chu toàn Thiên Ý và tôn trọng Mẹ Maria. Dù đang bối rối vì chưa biết phải làm thế nào, nhưng khi được lệnh của sứ thần, Thánh Giuse đã mau mắn trong bổn phận làm chồng và làm cha.

Cầu Nguyện:

Lạy Cha, xin chúc lành cho những người sống trong bậc hôn nhân. Xin cho họ biết tôn trọng và trung thành với nhau. Trong bổn phận giáo dục con cái, xin cho họ biết chăm sóc, hướng dẫn, để những bé thơ được lớn lên trong tình yêu thương và đầy ân sủng. Nhờ đó, Giáo Hội được thăng tiến, xã hội được trong lành. Chúng con cầu xin, nhờ Đức Giêsu, Chúa chúng con. Amen.


Ngay 19 thang 12 - Mua Vong

Mùa Vọng và Mùa Giáng Sinh Mùa Vọng và Mùa Giáng Sinh Ngày 18 tháng 12 - Mùa Vọng Ngày 20 tháng 12 - Mùa Vọng
Ngày 19 tháng 12 - Mùa Vọng

Bài Đọc I: Judic 13, 2-7, 24-25a

"Thiên Thần báo trước việc Samson sinh ra".

Bài Bài trích sách các Thẩm Phán.

Ngày ấy có một người đàn ông, bởi đất Sara và thuộc chi họ Đan, tên là Manuel, có người vợ son sẻ.

Thiên Thần Chúa hiện ra nói với bà ấy rằng: "Ngươi son sẻ không con; nhưng sẽ được thụ thai, và hạ sinh một con trai.

Vậy ngươi hãy cẩn thận, đừng uống rượu và thức có men, cũng đừng ăn món gì không thanh sạch.

Vì ngươi sẽ được thụ thai, và hạ sinh một con trai.

Lưỡi dao cạo sẽ không chạm đến đầu nó; nó là người được hiến dâng cho Thiên Chúa từ thuở nhỏ và từ lòng mẹ; chính nó sẽ bắt đầu giải phóng Israel khỏi tay người Phi-li-tinh."

Bà nầy đi nói với chồng rằng: "Có một người của Thiên Chúa đến cùng tôi, với diện mạo Thiên Thần, rất đáng sợ.

Tôi hỏi người ấy là ai, bởi đâu đến, gọi tên gì.

Người ấy không muốn nói cho tôi biết.

Nhưng lại trả lời rằng: "Rồi đây, ngươi sẽ được thụ thai và hạ sinh một con trai: hãy cẩn thận, đừng uống rượu và thức có men, cũng đừng ăn món gì không thanh sạch.

Vì con trẻ sẽ là người được hiến dâng cho Thiên Chúa từ thuở nhỏ và từ trong lòng mẹ, cho đến ngày nó chết".

Bà đã hạ sinh một con trai, và gọi tên là Samson.

Hài nhi lớn lên, và Chúa đã chúc phúc cho nó.

Và thần tri Chúa bắt đầu ở với nó.

Đó là lời Chúa.

Đáp Ca: Tv. 70, 3-4a, 5.6ab, 16-17

Đáp: Xin cho miệng tôi chứa chan lời khen ngợi, để tôi ca tụng vinh quang của Chúa.

Xướng 1) Lạy Chúa, xin hãy nên núi đá trú ẩn và thành trì kiên cố cho tôi, để cứu tôi: Vì Chúa là núi đá và thành trì của tôi. Lạy Chúa, xin giựt tôi khỏi bàn tay gian ác. - Đáp.

2) Vì Chúa là Đấng tôi mong đợi, lạy Thiên Chúa của tôi! Lạy Chúa là Đấng tôi cậy trông, từ thời còn niên thiếu. Từ lòng mẹ, tôi nương tựa nơi Chúa, từ dạ mẹ, Chúa là Đấng bảo vệ tôi. - Đáp.

3) Tôi sẽ thuật lại quyền năng Thiên Chúa, lạy Chúa, tôi ghi nhớ sự công chính của một mình Chúa, lạy Chúa, Chúa đã dạy tôi từ thời còn niên thiếu, các kỳ công Chúa, tôi cao rao đến bây giờ. - Đáp.

Alleluia:

Alleluia, alleluia - Hỡi gốc Giê-sê, Chúa đang đứng như báo hiệu của chư dân, xin hãy đến cứu thoát chúng tôi, và đừng trì hoãn nữa.- Alleluia.

Phúc Âm: Lc 1, 5-25

"Thiên Thần Gabriel báo trước việc Gioan Tẩy Giả sinh ra".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Vào thời Hêrôđê làm vua xứ Giuđêa, có một tư tế tên là Giacaria, thuộc phiên ban Abia, và vợ ông bởi dòng dõi Aaron, tên là Elisabéth.

Cả hai là người công chính trước mặt Thiên Chúa, ăn ở theo mọi giới răn và lề luật của Chúa, không ai trách được điều gì.

Nhưng họ lại không con, vì Elisabéth son sẻ, và cả hai đã đến tuổi già.

Xảy ra khi Giacaria chu toàn chức vụ tư tế trước mặt Thiên Chúa, theo lượt của phiên mình như tục lệ hàng tư tế, ông bắt thăm và trúng việc vào cung thánh Chúa mà dâng hương.

Đang lúc toàn thể đám đông dân chúng cầu nguyện bên ngoài, trong giờ dâng hương.

Bấy giờ Thiên Thần Chúa hiện ra cùng ông, đứng bên phải hương án.

Giacaria thấy vậy hoảng hốt, sự kinh hoàng đột nhập vào ông.

Nhưng Thiên Thần nói với ông rằng: "Giacaria, đừng sợ, vì lời ngươi cầu nguyện đã được nhậm rồi.

Elisabéth vợ ngươi sẽ hạ sinh cho ngươi một con trai, và ngươi sẽ gọi tên trẻ là Gioan.

Ngươi sẽ được vui mừng hân hoan, và nhiều người cũng sẽ vui mừng, vì việc trẻ sinh ra.

Vì trẻ nầy sẽ nên cao trọng trước mắt Chúa, sẽ không uống rượu và thức có men, sẽ được tràn đầy Thánh Thần ngay từ lòng mẹ, sẽ đem nhiều con cái Israel trở về cùng Chúa là Thiên Chúa.

Trẻ nầy sẽ đi trước Người, trong thần trí và quyền lực của Elia, để đổi lòng dạ cha ông về với con cháu, kẻ ngổ nghịch về lại với lương tri của những người công chính, dọn cho Chúa một đoàn dân chuẩn bị.

Giacaria thưa với Thiên Thần rằng: "Làm sao tôi biết được, vì tôi đây đã già, và vợ tôi cũng đã cao niên?"

Thiên Thần liền đáp: "Ta là Gabriel, ta đứng chầu trước mặt Thiên Chúa, ta được sai đến nói với ngươi, và báo cho ngươi tin lành nầy.

Thì đây, ngươi sẽ nín câm và không nói được, cho đến ngày các điều ấy xảy ra; bởi vì ngươi đã không tin lời ta, là những lời sẽ nên trọng khi đến thời của chúng".

Dân chúng đang trông đợi Giacaria, lấy làm lạ vì ông ở lâu trong cung thánh.

Nhưng lúc ra, ông không nói được, và họ biết ông đã thấy điềm lạ trong cung thánh.

Còn ông thì chỉ làm hiệu cho họ, và vẫn bị câm.

Khi những ngày thánh vụ của ông đã mãn, ông trở về nhà.

Sau những ngày ấy, Elisabéth vợ ông thụ thai, và bà ẩn mình trong năm tháng, bà nói rằng: "Chúa đã làm cho tôi thế nầy, trong những ngày Người đoái thương, cất nổi khổ nhục tôi khỏi người đời.

Đó là lời Chúa.

Suy Niệm:

Tư tế Giacaria không còn khả năng sinh con vì cả hai ông bà đã cao niên. Sự sống của họ đang đi đến ngõ cụt. Gia đình này là biểu tượng cho thế giới loài người không có Chúa, một thế giới cằn cỗi không có sự sống. Nhưng nhờ Con Một Chúa đến làm cho gia đình Giacaria phát sinh sự sống mới. Thế giới muốn có sự sống, hãy đón nhận lấy Đức Giêsu Kitô.

Cầu Nguyện:

Lạy Cha, xin hãy đến viêng thăm gia đình chúng con. Xin hãy đến với thế giới hôm nay. Chỉ có sự hiện diện của Cha mới biên đổi sự cằn cỗi thành sinh lực dồi dào. Chỉ trong Cha, chúng con mới có niềm vui, niềm hạnh phúc đích thực. Chúng con cầu xin nhờ Đức Giêsu Kitô, Chúa chúng con. Amen.


Ngay 20 thang 12 - Mua Vong

Mùa Vọng và Mùa Giáng Sinh Mùa Vọng và Mùa Giáng Sinh Ngày 19 tháng 12 - Mùa Vọng Ngày 21 tháng 12 - Mùa Vọng
Ngày 20 tháng 12 - Mùa Vọng

Bài Đọc I: Is 7, 10-14

"Này đây một trinh nữ sẽ thụ thai".

Bài Bài trích sách Tiên tri Isaia.

Ngày ấy, Chúa phán bảo cùng vua Achaz rằng: "Hãy xin Thiên Chúa, Chúa ngươi, một dấu ở dưới lòng đất hay ở trên trời cao". Nhưng vua Achaz thưa: "Tôi sẽ không xin, vì tôi không dám thử Chúa".

Và Isaia nói: "Vậy nghe đây, hỡi nhà Đavít: Làm phiền lòng người ta chưa đủ ư, mà còn muốn làm phiền lòng Thiên Chúa nữa? Vì thế, chính Chúa sẽ cho các ngươi một dấu: này đây một trinh nữ sẽ thụ thai, hạ sinh một con trai, và tên con trẻ sẽ gọi là Emmanuel, nghĩa là Thiên Chúa ở cùng chúng ta".

Đó là lời Chúa.

Đáp Ca: Tv 23, 1-2. 3-4ab. 5-6

Đáp: Chúa ngự qua, chính Ngài là Hoàng Đế hiển vinh (x. c. 7c và 10b).

Xướng: 1) Chúa là chủ trái đất và mọi vật làm sung mãn nó, chủ địa cầu và muôn loài cư trú ở trong. Vì chính Ngài xây dựng nó trên biển cả, và Ngài giữ vững nó trên chỗ nước nguồn. - Đáp.

2) Ai khá trèo lên cao sơn của Chúa, ai được đứng trong nơi thánh của Ngài? Người tay vô tội và lòng thanh khiết, người không để lòng xu hướng bả phù hoa. - Đáp.

3) Người đó sẽ được Chúa chúc phúc cho, và được Thiên Chúa là Đấng cứu độ ban ân thưởng. Đó là dòng dõi người tìm kiếm Chúa, người tìm kiếm long nhan Thiên Chúa nhà Giacóp. - Đáp.

Alleluia:

Alleluia, alleluia! - Lạy Chìa khoá Đavít, Ngài mở cửa thiên quốc, xin hãy đến cứu thoát người bị xiềng xích đang ngồi trong bóng tối tăm khỏi cảnh ngục tù! - Alleluia.

Phúc Âm: Lc 1, 26-38

"Này trinh nữ sẽ thụ thai và sinh một con trai".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy Thiên thần Gabriel được Chúa sai đến một thành xứ Galilêa, tên là Nadarét, đến với một trinh nữ đã đính hôn với một người tên là Giuse, thuộc chi họ Đavít, trinh nữ ấy tên là Maria. Thiên thần vào nhà trinh nữ và chào rằng: "Kính chào Bà đầy ơn phước, Thiên Chúa ở cùng Bà. Bà được chúc phúc giữa các người phụ nữ". Nghe lời đó, Bà bối rối và tự hỏi lời chào đó có ý nghĩa gì. Thiên thần liền thưa: "Maria đừng sợ, vì đã được nghĩa với Chúa. Này Bà sẽ thụ thai, sinh một con trai và đặt tên là Giêsu. Người sẽ nên cao trọng và được gọi là con Đấng Tối Cao. Thiên Chúa sẽ ban cho Người ngôi báu Đavít, tổ phụ Người. Người sẽ cai trị đời đời trong nhà Giacóp, và triều đại Người sẽ vô tận".

Nhưng Maria thưa với Thiên thần: "Việc đó xảy đến thế nào được, vì tôi không biết đến người nam?" Thiên thần thưa: "Chúa Thánh Thần sẽ đến với Bà, và uy quyền Đấng Tối Cao sẽ bao trùm Bà. Vì thế Đấng Bà sinh ra sẽ là Đấng Thánh, và được gọi là Con Thiên Chúa. Và này, Isave chị họ Bà cũng đã thụ thai con trai trong lúc tuổi già, và nay đã mang thai được sáu tháng, người mà thiên hạ gọi là son sẻ, vì không có việc gì mà Chúa không làm được".

Maria liền thưa: "Này tôi là tôi tớ Chúa, tôi xin vâng như lời Thiên thần truyền". Và Thiên thần cáo biệt Bà.

Đó là lời Chúa.

Suy Niệm:

"Vui lên hỡi Đấng đầy Ơn Phúc! Chúa ở cùng Người". Đức Maria được Thiên Sứ gọi là "Đầy Ơn Phúc". Đầy ơn phúc không phải do công của Mẹ, nhưng vì được Thiên Chúa ở cùng và Ngươì ban cho Mẹ ân sủng đặc biệt.

Mọi phúc lành chúng ta có được là do hồng ân của Thiên Chúa. Không phải chúng ta có công trạng gì để Thiên Chúa phải trả theo lẽ công bằng. Công việc tốt lành chúng ta làm chỉ mang ý nghĩa: Đáp lại tình yêu của Thiên Chúa. Ơn cứu độ của chúng ta hoàn toàn nhờ công nghiệp của Đức Giêsu Kitô.

Cầu Nguyện:

Lạy Mẹ Maria, Mẹ đã ở khiêm nhường nhỏ bé, hoàn toàn tin vào tình yêu của Thiên Chúa nên Mẹ đã được Thiên Chúa đoái thương. Chính nhờ lòng thương xót của Thiên Chúa làm Mẹ trở nên cao trọng.

Xin Mẹ dạy chúng con biết sống nhỏ bé trước mặt Thiên Chúa giống như Mẹ. Để chúng con đáng được Thiên Chúa đoái thương. Amen.


Ngay 21 thang 12 - Mua Vong

Mùa Vọng và Mùa Giáng Sinh Mùa Vọng và Mùa Giáng Sinh Ngày 20 tháng 12 - Mùa Vọng Ngày 22 tháng 12 - Mùa Vọng
Ngày 21 tháng 12 - Mùa Vọng

Bài Đọc I: Dc 2, 8-14

"Đây người tôi yêu đến, nhảy qua núi".

Bài Bài trích sách Diễm Ca.

Tiếng người tôi yêu, đây người đến, nhảy qua núi, băng qua đồi. Người tôi yêu giống như nai rừng, ví tựa hươu con. Đó, người đứng sau vách nhà chúng tôi, ngó qua cửa sổ, nhìn vào chấn song.

Này người tôi yêu nói với tôi: "Hãy chỗi dậy, mau lên, bạn tình ta! Bồ câu ta, kiều nữ ta, hãy đến! Vì tiết đông đã qua, mưa phùn đã dứt. Trăm hoa đua nở trên đất chúng ta. Thời cắt tỉa đã đến, tiếng chim gáy véo von trên đất chúng ta. Cây vả sinh trái đầu mùa, vườn nho trổ hoa thơm ngát. Hãy chỗi dậy, bạn tình ta, người đẹp ta, hãy đến!

"Bồ câu ta trong hốc đá, trong kẹt ghềnh, hãy cho ta thấy mặt mình, tiếng mình hãy thánh thót ở tai ta, vì tiếng mình êm ái, nét mặt mình xinh tươi".

Đó là lời Chúa.

Hoặc đọc bài này: Xp 3, 14-18a

"Chúa là Vua Israel ở giữa ngươi".

Bài trích sách Tiên tri Xôphônia.

Hỡi thiếu nữ Sion, hãy ngợi khen! Israel hỡi, hãy reo mừng! Hỡi thiếu nữ Giêrusalem, hãy sung sướng và hết lòng hân hoan!

Chúa đã rút án phạt ngươi, đã xua đuổi quân thù. Chúa là Vua Israel ở giữa ngươi, ngươi không còn lo sợ tai hoạ nào. Ngày ấy có tiếng bảo Giêrusalem: đừng sợ! và Sion, chớ buông thả đôi tay! Chúa là Thiên Chúa ngươi ở giữa ngươi, sẽ sung sướng vui mừng vì ngươi, sẽ thinh lặng trong niềm mến thương ngươi, sẽ hân hoan chúc mừng ngươi, như trong ngày đại lễ.

Đó là lời Chúa.

Đáp Ca: Tv 32, 2-3. 11-12. 20-21

Đáp: Người hiền đức, hãy hân hoan trong Chúa, hãy ca mừng Người bài ca mới! (c. 1a và 3a).

Xướng: 1) Hãy ngợi khen Chúa với cây đàn cầm, và đàn mười dây, hãy xướng ca mừng Chúa. Hãy ca mừng Người bài ca mới, hát mừng Người với tiếng râm ran. - Đáp.

2) Ý định của Chúa tồn tại muôn đời; tư tưởng lòng Người còn mãi đời nọ sang đời kia. Phúc thay quốc gia mà Chúa là Chúa tể, dân tộc mà Chúa chọn làm cơ nghiệp riêng mình. - Đáp.

3) Linh hồn chúng ta mong đợi Chúa, chính Người là Đấng phù trợ và che chở chúng ta. Bởi vậy lòng chúng ta hân hoan trong Chúa, chúng ta tin cậy ở thánh danh Người. - Đáp.

Alleluia:

Alleluia, alleluia! - Lạy Vầng Đông, là ánh sáng muôn dân và là mặt trời công chính, xin hãy đến chiếu soi những kẻ ngồi trong tối tăm và trong bóng sự chết! - Alleluia.

Phúc Âm: Lc 1, 39-45

"Bởi đâu mà tôi được ơn này, là Mẹ Thiên Chúa tôi đến viếng thăm tôi".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Ngày ấy, Maria chỗi dậy, vội vã ra đi tiến lên miền núi, đến một thành xứ Giuđêa. Bà vào nhà ông Giacaria và chào bà Isave, và khi bà Isave nghe lời chào của Maria, thì hài nhi nhảy mừng trong lòng bà; và bà Isave được đầy Chúa Thánh Thần, bà kêu lớn tiếng rằng: "Bà được chúc phúc giữa các người phụ nữ, và Con lòng Bà được chúc phúc. Bởi đâu tôi được Mẹ Chúa tôi đến viếng thăm? Vì này, tai tôi vừa nghe lời Bà chào, hài nhi liền nhảy mừng trong lòng tôi. Phúc cho Bà là kẻ đã tin rằng lời Chúa phán cùng Bà sẽ được thực hiện".

Đó là lời Chúa.

Suy Niệm:

Đức Maria được ví như Giao Ước mới. Xưa trong cựu ước, hòm bia Giao Ước đi tới đâu, dân Chúa chiến thắng tới đó. Mẹ Maria mang Chúa trong lòng như Giao Ước mới. Nhờ đó, khi mẹ đến thăm Êlisabéth, đồng thời ơn cứu độ cũng đến với Gioan và gia đình ông.

Cầu Nguyện:

Lạy Chúa, xin Chúa hãy ngự giữa gia đình chúng con. Xin Chúa hãy đem sự hòa thuận, tình yêu thương sự thánh thiện đến với chúng con. Chỉ trong Chúa, hạnh phúc của chúng con mới vững bền. Amen.


Ngay 22 thang 12 - Mua Vong

Mùa Vọng và Mùa Giáng Sinh Mùa Vọng và Mùa Giáng Sinh Ngày 21 tháng 12 - Mùa Vọng Ngày 23 tháng 12 - Mùa Vọng
Ngày 22 tháng 12 - Mùa Vọng

Bài Đọc I: 1 Sm 1, 24-28

"Bà Anna tạ ơn Chúa vì được sinh Samuel".

Bài trích sách Samuel quyển thứ nhất.

Ngày ấy, sau khi đã cho Samuel dứt sữa, bà Anna liền bắt một con bò ba tuổi, lấy ba cân bột, một vò rượu, và dẫn con đến nhà Chúa ở Silô. Con trẻ lúc đó còn nhỏ bé. Họ tế lễ con bò và dâng con trẻ cho ông Hêli. Anna thưa: "Kính lạy ngài, chúc ngài khang an! Tôi là người đàn bà nọ đã đứng cầu xin Chúa nơi đây trước mặt ngài. Tôi đã cầu xin vì trẻ này, và Chúa đã cho tôi được như tôi xin. Vậy tôi xin dâng lại cho Chúa, trót mọi ngày nó thuộc về Chúa". Và họ thờ lạy Chúa ngay ở đó.

Đó là lời Chúa.

Đáp Ca: 1 Sm 2, 1. 4-5. 6-7. 8abcd

Đáp: Lòng tôi nhảy mừng trong Chúa cứu độ tôi (c. 1a).

Xướng: 1) Lòng tôi nhảy mừng trong Chúa, khí phách tôi hướng lên Thiên Chúa của tôi, miệng tôi rộng mở chống quân thù, tôi vui mừng vì Chúa cứu độ tôi. - Đáp.

2) Cung nỏ người hùng bị bẻ tan, người kiệt sức lại nai nịt dũng khí; kẻ no đầy nay làm thuê vì miếng bánh, người đói lả nay lại được no nê. Người son sẻ lại con đàn cháu đống, kẻ nhiều con lại trở nên héo tàn. - Đáp.

3) Chúa cho chết và Chúa làm cho sống, cho đi xuống mồ rồi lại đem lên, làm cho nghèo rồi cho nên giàu có, hạ xuống thấp rồi lại nhắc lên cao. - Đáp.

4) Cho kẻ bần cùng đứng dậy khỏi bụi tro, nâng cao kẻ nghèo khỏi phân nhơ rác rến, cho ngồi chung với vua quan tướng lãnh, đặt cho họ một ngai báu vinh quang. - Đáp.

Alleluia:

Alleluia, alleluia! - Lạy Vua muôn dân và Đá Góc toà nhà Hội thánh, xin hãy đến cứu độ con người mà Chúa đã tạo dựng bằng bùn đất! - Alleluia.

Phúc Âm: Lc 1, 46-56

"Đấng Toàn Năng đã làm cho tôi những sự trọng đại".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Maria nói rằng: "Linh hồn tôi ngợi khen Chúa, và thần trí tôi hoan hỉ trong Thiên Chúa, Đấng Cứu Độ tôi, vì Chúa đã đoái nhìn đến phận hèn tớ nữ của Chúa. Từ nay muôn thế hệ sẽ khen tôi có phước, vì Đấng toàn năng đã làm cho tôi những sự trọng đại, và danh Ngài là thánh. Lòng thương xót Chúa trải qua đời nọ đến đời kia dành cho những ai kính sợ Chúa. Chúa đã vung cánh tay ra oai thần lực, dẹp tan những ai lòng trí kiêu căng. Chúa lật đổ người quyền thế xuống khỏi ngai vàng, và nâng cao những người phận nhỏ. Chúa đã cho người đói khát no đầy ơn phước, và để người giàu có trở về tay không. Chúa săn sóc Israel tôi tớ Chúa, bởi nhớ lại lòng thương xót của Ngài. Như Chúa đã phán cùng các tổ phụ chúng tôi, cho Abraham và dòng dõi Người đến muôn đời!"

Maria ở lại với bà Isave độ ba tháng, đoạn Người trở về nhà mình.

Đó là lời Chúa.

Suy Niệm:

Khi bà Êlisabéth ca tụng Đức Mẹ diễm phúc. Mẹ liền chuyển đối tượng của lời ca tụng lên Thiên Chúa. Chính Thiên Chúa làm cho Mẹ nên cao trọng. Chính Thiên Chúa đã nâng người khiêm nhường để triệt hạ kẻ kiêu căng. Hồng ân nhưng không của Chúa đã ban cho người Chúa thương.

Cầu Nguyện:

Lạy Cha, mọi sự chúng con có là nhận được từ nơi Cha: Sức khoẻ của chúng con, tiền tài của chúng con, con người của chúng con... đều là của Cha. Xin đừng để chúng con kiêu căng với những gì đã lãnh nhận. Cũng đừng để chúng con mặc cảm với những gì chúng con thiếu kém. Xin cho chúng con biết dùng những hồng ân Cha ban để phụng sự Cha và phục vụ tha nhân. Xin nhận lời chúng con cầu xin nhờ danh Đức Giêsu Kitô Chúa chúng con. Amen.


Ngay 23 thang 12 - Mua Vong

Mùa Vọng và Mùa Giáng Sinh Mùa Vọng và Mùa Giáng Sinh Ngày 22 tháng 12 - Mùa Vọng Ngày 24 tháng 12 - Mùa Vọng
Ngày 23 tháng 12 - Mùa Vọng

Bài Đọc I: Ml 3, 1-4; 4, 5-6 (Hr 3, 1-4, 23-24)

"Ta sẽ sai tiên tri Êlia đến cùng các ngươi trước ngày Chúa đến".

Bài trích sách Tiên tri Malakhi.

Đây là những điều Thiên Chúa phán: Này đây, Ta sai sứ thần Ta đi dọn một con đường trước mặt Ta. Và bỗng chốc, Đấng Chủ tể các ngươi tìm kiếm, Sứ Thần Giao Ước các ngươi mong ước, Người ngự đến trong thánh điện Người. Này đây, Người ngự đến, Chúa các cơ binh phán: Ai biết được ngày nào Người đến? Ai đứng vững mà trông xem Người? Vì Người như ngọn lửa hoả lò, như lá thuốc của phường thợ giặt. Người sẽ ngồi nung nấu luyện bạc, sẽ tẩy luyện con cái Lêvi, lọc chúng nó như vàng như bạc, để chúng trở thành cho Chúa những người dâng lễ tế trong công chính. Lễ tế của Giuđa và Giêrusalem sẽ đẹp lòng Chúa, như ngày xưa, như những năm đầu.

Này đây, Ta sai Tiên tri Êlia đến cùng các ngươi, trước ngày trọng đại và kinh khủng của Ta. Người sẽ hoán cải lòng cha ông về lại với con cháu, và lòng con cháu trở về cùng cha ông, kẻo Ta ngự đến tiêu diệt địa cầu.

Đó là lời Chúa.

Đáp Ca: Tv 24, 4bc-5ab. 8-9. 10 và 14

Đáp: Hãy nhìn xem và hãy ngẩng đầu lên, vì ơn cứu chuộc các ngươi đã gần đến (Lc 21, 28).

Xướng: 1) Lạy Chúa, xin chỉ cho con đường đi của Chúa, xin dạy bảo con về lối bước của Ngài. Xin hướng dẫn con trong chân lý và dạy bảo con, vì Chúa là Thiên Chúa cứu độ con. - Đáp.

2) Chúa nhân hậu và công minh, vì thế Ngài sẽ dạy cho tội nhân hay đường lối. Ngài hướng dẫn kẻ khiêm cung trong đức công minh, dạy bảo người khiêm cung đường lối của Ngài. - Đáp.

3) Tất cả đường nẻo Chúa là ân sủng và trung thành, dành cho những ai giữ minh ước và điều răn Chúa. Chúa thân mật với những ai tôn sợ Chúa, và tỏ cho họ biết lời minh ước của Ngài. - Đáp.

Alleluia:

Alleluia, alleluia! - Lạy Đức Emmanuel, là Vua và là Đấng ban lề luật, lạy Chúa là Thiên Chúa chúng con, xin hãy đến cứu độ chúng con. - Alleluia.

Phúc Âm: Lc 1, 57-66

"Sinh nhật của Gioan Tẩy Giả".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi đến ngày sinh, bà Isave hạ sinh một con trai. Láng giềng bà con nghe biết Chúa đã tỏ lòng nhân hậu lớn lao đối với bà liền đến chúc mừng bà. Ngày thứ tám, người ta đến làm phép cắt bì cho con trẻ, và họ lấy tên Giacaria của cha nó mà đặt cho nó. Nhưng bà mẹ đáp lại rằng: "Không được, nó sẽ gọi tên là Gioan".

Họ bảo bà rằng: "Không ai trong họ hàng bà có tên đó". Và họ làm hiệu hỏi cha con trẻ muốn gọi tên gì. Ông xin một tấm bảng và viết: "Tên nó là Gioan". Và mọi người đều bỡ ngỡ. Bỗng chốc lưỡi ông mở ra, và ông liền chúc tụng Chúa.

Mọi người lân cận đều kinh hãi. Và trên khắp miền núi xứ Giuđêa, người ta loan truyền mọi việc đó. Hết thảy những ai nghe biết, đều để bụng nghĩ rằng: "Con trẻ này rồi sẽ nên thế nào? Vì quả thực, bàn tay Chúa đã ở với nó".

Đó là lời Chúa.

Suy Niệm:

Quyền đặt tên nói lên quyền sở hữu. Cha mẹ đặt tên cho con cái vì cha mẹ có quyền trên con cái. Tên Gioan được chính Thiên Chúa đặt, điều đó có nghĩa: Thiên Chúa dành riêng Gioan trong chương trình cứu độ của Người. Gioan được trao phó cho sứ mệnh là tiền hô của Đấng Cứu Thế.

Cầu Nguyện:

Lạy Cha, danh Kitô hữu quí trọng chúng con được mang, luôn nhắc nhở chúng con: Chúng con thuộc về Chúa Kitô, chúng con có vai trò quan trọng trong chương trình cứu thế. Trong sứ mệnh ngôn sứ, xin cho chúng con biết nói Lời Chúa. Trong sứ mệnh Tư Tế, xin cho chúng con quảng đại hiến dâng cho Thiên Chúa. Trong sứ mệnh Vương Đế, xin giúp chúng con giữ được bản chất cao trọng Chúa đã mặc cho chúng con. Thánh Gioan Tiền Hô đã chết để chu toàn sứ mệnh. Xin cho chúng con cũng kiên cường với sứ mệnh đến cùng đời.

Chúng con cầu xin, nhờ Đức Giêsu, Chúa chúng con. Amen.


Ngay 24 thang 12 - Mua Vong

Mùa Vọng và Mùa Giáng Sinh Mùa Vọng và Mùa Giáng Sinh Ngày 23 tháng 12 - Mùa Vọng Ngày 25 tháng 12 - Lễ Chúa Giáng Sinh
Ngày 24 tháng 12 - Mùa Vọng

Bài Đọc I: 2 Sm 7, 1-5. 8b-12. 16

"Vương quốc Đavít sẽ tồn tại trước mặt Chúa đến muôn đời".

Bài trích sách Samuel quyển thứ hai.

Khi ấy vua Đavít ngự trong đền và khi Chúa cho ông được bằng yên tư bề, khỏi mọi quân thù chung quanh, thì vua nói với tiên tri Nathan rằng: "Ông thấy không? Ta ở trong nhà làm bằng gỗ bá hương, còn hòm bia Chúa thì để ở trong lều bằng da ư?" Nathan trả lời với vua rằng: "Điều gì vua nghĩ trong lòng, vua hãy đi thực hiện, vì Chúa ở với vua".

Nhưng xảy ra (là) đêm ấy có lời Chúa phán cùng Nathan rằng: "Hãy đi nói với Đavít tôi tớ Ta rằng: "Chúa phán thế này: Có phải ngươi sẽ xây cất cho Ta một ngôi nhà để ở chăng?" Ta đã đem ngươi ra khỏi đồi cỏ lúc ngươi còn theo sau đoàn chiên, để ngươi trở nên thủ lãnh Israel dân Ta, và Ta đã ở cùng ngươi trong mọi nơi ngươi đi; Ta đã tiêu diệt mọi quân thù trước mặt ngươi. Và Ta sẽ làm cho danh ngươi nên cao trọng, như danh các bậc vĩ nhân trên mặt đất. Ta sẽ đặt chỉ một nơi cho Israel dân ta, và Ta sẽ vun trồng nó tại đó. Nó sẽ ở đó và sẽ không còn bị quấy rối nữa. Con cái sự dữ sẽ không còn đến đàn áp nó như xưa nữa, như ngày Ta thiết lập các vị Thẩm phán trên Israel dân Ta. Ta sẽ cho ngươi được bằng yên khỏi mọi quân thù. Và Chúa phán trước cho ngươi biết là Chúa sẽ tạo lập cho ngươi một nhà. Nhà của ngươi và triều đại ngươi sẽ vững chắc đến muôn đời trước mặt Ta; ngôi báu ngươi sẽ vững bền mãi mãi".

Đó là lời Chúa.

Đáp Ca: Tv 88, 2-3. 4-5. 27 và 29

Đáp: Lạy Chúa, con sẽ ca ngợi tình thương của Chúa tới muôn đời (x. c. 2a).

Xướng: 1) Tôi sẽ ca ngợi tình thương của Chúa tới muôn đời, qua mọi thế hệ miệng tôi loan truyền lòng trung thành Chúa, vì Ngài đã phán: "Tình thương của Ta đứng vững muôn đời"; trên cõi trời cao, Ngài thiết lập lòng trung tín. - Đáp.

2) Ta đã ký minh ước cùng người Ta tuyển lựa, Ta đã thề cùng Đavít là tôi tớ của Ta rằng: "Cho tới muôn đời Ta bảo tồn miêu duệ của ngươi, và Ta thiết lập ngai báu ngươi qua muôn thế hệ". - Đáp.

3) Chính người sẽ thưa cùng Ta: "Chúa là Cha con, là Thiên Chúa và Đá Tảng cứu độ của con". Đời đời Ta sẽ dành cho người lòng sủng ái, và lời ước Ta ký với người sẽ được mãi mãi duy trì. - Đáp.

Alleluia:

Alleluia, alleluia! - Lạy Đức Thượng Trí của Đấng Tối Cao, Ngài an bài mọi sự cách mạnh mẽ và dịu dàng, xin hãy đến dạy dỗ chúng con con đường khôn ngoan. - Alleluia.

Phúc Âm: Lc 1, 67-79

"Vầng đông từ cao thẳm tới viếng thăm chúng ta".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Giacaria, cha của Gioan, được đầy Thánh Thần, liền nói tiên tri rằng: "Chúc tụng Đức Chúa là Thiên Chúa Israel, Người đã viếng thăm và cứu chuộc dân Người. Từ dòng dõi trung thần Đavít, Người đã cho xuất hiện Vị Cứu Tinh quyền thế? để giúp ta, như Người đã dùng miệng các vị thánh ngôn sứ mà phán hứa tự ngàn xưa: Sẽ cứu ta thoát khỏi địch thù, thoát tay mọi kẻ hằng ghen ghét; sẽ trọn bề nhân nghĩa với tổ tiên, và nhớ lại lời xưa giao ước Chúa đã thề với tổ phụ Abraham: rằng sẽ giải phóng ta khỏi tay địch thù, và cho ta chẳng còn sợ hãi, để ta sống thánh thiện công chính trước nhan Người mà phụng thờ Người suốt cả đời ta.

"Hài nhi hỡi, con sẽ mang tước hiệu là ngôn sứ của Đấng Tối Cao: Con sẽ đi trước Chúa, mở lối cho Người, bảo cho dân Chúa biết: Người sẽ cứu độ, là tha cho họ hết mọi tội khiên. Thiên Chúa ta đầy lòng trắc ẩn, cho Vầng Đông tự chốn cao vời viếng thăm ta, soi sáng những ai ngồi nơi tăm tối, và trong bóng tử thần, dẫn ta bước vào đường nẻo bình an".

Đó là lời Chúa.

Suy Niệm:

Dù con người bất tín bất trung, nhưng Thiên Chúa vẫn một lòng trung tín. Lời Thiên Chúa hứa với các tổ phụ, giờ đây Người thực hiện cách viên mãn: Dù là con một Thiên Chúa cũng không tiếc nhưng đã ban tặng cho con người. Thiên Chúa là tình yêu, nên Ngài không thể không yêu tạo vật của Ngài. Thiên Chúa là sự sáng, nên Ngài không thể để bóng tối làm chủ vũ trụ của Ngài.

Hãy reo lên, hãy ca lên, hãy loan báo cho muôn dân biết niềm vui ơn cứu độ Vua bình an, hạnh phúc vĩnh cửu đã đến giữa con người. Chúng con cầu xin, nhờ Đức Giêsu, Chúa chúng con. Amen.

Cầu Nguyện:

Lạy Cha, chúng con không biết phải diễn tả thế nào trước niềm vui, niềm hạnh phúc của chúng con khi cảm nghiệm được tình Cha yêu thương chúng con. Cha đã yêu chúng con nhưng không, một tình yêu vô điều kiện, một tình yêu vô vị lợi, một tình yêu không biên giới. Đức Giêsu là tình yêu cao cả Cha ban tặng chúng con. Lạy Cha, xin ban cho chúng con ơn khôn ngoan để chúng con biết tôn trọng đón nhận Đức Giêsu. Có Ngài hiện diện, tâm hồn chúng con được bình an, gia đình chúng con sẽ tràn đầy niềm vui, thế gian này được biến đổi thành địa đàng. Chúng con cầu xin, nhờ Đức Giêsu Kitô Chúa chúng con. Amen.


Ngay 25 thang 12 - Le Chua Giang Sinh

Mùa Vọng và Mùa Giáng Sinh Mùa Vọng và Mùa Giáng Sinh Ngày 24 tháng 12 - Mùa Vọng
Ngày 25 tháng 12 - Lễ Chúa Giáng Sinh

Lễ Vọng
Lễ Nửa Đêm
Lễ Rạng Đông
Lễ Ban Ngày


Le Vong

Mùa Vọng và Mùa Giáng Sinh à Ngày 25 tháng 12 - Lễ Chúa Giáng Sinh Ngày 25 tháng 12 - Lễ Chúa Giáng Sinh Lễ Nửa Đêm
Lễ Vọng

Bài Đọc I: Is 62, 1-5

"Ngươi đẹp lòng Chúa".

Bài trích sách Tiên tri Isaia.

Vì Sion, tôi sẽ không im tiếng, và vì Giêrusalem, tôi sẽ không nghỉ ngơi cho đến khi Đấng công chính xuất hiện như ánh sáng, Đấng Cứu độ Sion đến như ngọn đuốc sáng ngời.

Mọi dân tộc sẽ thấy Người là Đấng công chính của ngươi, và mọi đế vương sẽ thấy vinh hiển Người. Chính Chúa sẽ đặt cho ngươi một tên mới. Ngươi sẽ là triều thiên vinh hiển trong tay Chúa, và vương miện quyền bính trong tay Thiên Chúa ngươi. ngươi sẽ không còn gọi là kẻ bị ruồng bỏ, và đất ngươi sẽ không còn gọi là chốn hoang vu. Ngươi sẽ được gọi là "kẻ Ta ưa thích", và đất ngươi sẽ được gọi là đất có dân cư, vì ngươi đẹp lòng Thiên Chúa và đất ngươi sẽ có dân cư.

(Như) thanh niên sẽ ở cùng trinh nữ, con cái ngươi sẽ ở trong ngươi; (như) người chồng sẽ vui mừng vì vợ, Thiên Chúa ngươi cũng sẽ vui mừng vì ngươi.

Đó là lời Chúa.

Đáp Ca: Tv 88, 4-5. 16-17. 27 và 29

Đáp: Lạy Chúa, con sẽ ca ngợi tình thương của Chúa tới muôn đời (x. c. 2a).

Xướng: 1) Ta đã ký minh ước cùng người Ta tuyển lựa, Ta đã thề cùng Đavít là tôi tớ của Ta rằng: "Cho tới muôn đời Ta bảo tồn miêu duệ của ngươi, và Ta thiết lập ngai báu ngươi qua muôn thế hệ". - Đáp.

2) Phúc thay dân tộc biết hân hoan, lạy Chúa, họ tiến thân trong ánh sáng nhan Ngài. Họ luôn luôn mừng rỡ vì danh Chúa, và tự hào vì đức công minh Ngài. - Đáp.

3) Chính người sẽ thưa cùng Ta: "Chúa là Cha con, là Thiên Chúa và Đá Tảng cứu độ của con". Đời đời Ta sẽ dành cho người lòng sủng ái, và lời ước Ta ký với người sẽ được mãi mãi duy trì. - Đáp.

Bài Đọc II: Cv 13, 16-17. 22-25

"Thánh Phaolô làm chứng về Chúa Kitô, con vua Đavít".

Bài trích sách Tông đồ Công vụ.

Phaolô đến Antiôkia thuộc Pisiđia, vào hội đường, đứng lên, giơ tay ra hiệu cho mọi người yên lặng rồi nói: "Hỡi người Israel và những kẻ kính sợ Thiên Chúa, hãy nghe đây. Thiên Chúa Israel đã chọn Tổ phụ chúng ta, Người đã thăng tiến dân Người khi họ còn cư ngụ trong nước Ai-cập, và Người ra tay mạnh mẽ đưa cha ông chúng ta ra khỏi nước ấy.

"Sau khi loại bỏ Saolê, Chúa đã đặt Đavít lên làm vua dân Người, để chứng nhận điều đó, chính Người đã phán: "Ta đã gặp được Đavít, con của Giêsê, người vừa ý Ta, người sẽ thi hành mọi ý muốn của Ta".

"Bởi dòng dõi Đavít, theo lời hứa, Thiên Chúa ban cho Israel Đức Giêsu làm Đấng Cứu Độ, Đấng mà Gioan đã báo trước, khi ông đến rao giảng phép rửa thống hối cho toàn dân Israel. Khi Gioan hoàn tất hành trình, ông tuyên bố: "Tôi không phải là người mà anh em lầm tưởng; nhưng đây, Người sẽ đến sau tôi mà tôi không đáng cởi dây giày dưới chân Người".

Đó là lời Chúa.

Alleluia:

Alleluia, alleluia! - Ngày mai tội lỗi trần gian sẽ được xoá bỏ, và Đấng Cứu Thế sẽ ngự trị trên chúng ta. - Alleluia.

Phúc Âm: Mt 1, 1-25 (bài dài)

"Dòng dõi Chúa Giêsu Kitô, con vua Đavít".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Sách gia phả của Chúa Giêsu Kitô, con vua Đavít, con của Abraham. Abraham sinh Isaac; Isaac sinh Giacóp; Giacóp sinh Giuđa ; Phares sinh (bởi bà Thamar) và các anh em người. Giuđa sinh Phares và Zara Esrom; Esrom sinh Aram; Aram sinh Aminadab; Aminadab sinh Naasson; Naasson sinh Salmon; Salmon sinh Booz do bà Rahab; Booz sinh Giobed do bà Rút. Giobed sinh Giêsê; Giêsê sinh vua Đavít.

Đavít sinh Salomon do bà vợ của Uria; Salomon sinh Robo-am; Roboam sinh Abia; Abia sinh Asa; Asa sinh Giosaphát; Giosaphát sinh Gioram; Gioram sinh Ozia; Ozia sinh Gioatham; Gioatham sinh Achaz; Achaz sinh Ezekia; Ezekia sinh Manas-se; Manasse sinh Amos; Amos sinh Giosia; Giosia sinh Giêconia và các em trong thời lưu đày ở Babylon.

Sau thời lưu đày ở Babylon, Giêconia sinh Salathiel; Salathiel sinh Zorababel; Zorababel sinh Abiud; Abiud sinh Eliakim; Eliakim sinh Azor; Azor sinh Sađoc; Sađoc sinh Akim; Akim sinh Eliud; Eliud sinh Eleazar; Eleazar sinh Mathan; Mathan sinh Giacóp; Giacóp sinh Giuse, là bạn của Maria, mẹ của Chúa Giêsu gọi là Đức Kitô.

Vậy, từ Abraham đến Đavít có tất cả mười bốn đời, từ Đavít đến cuộc lưu đày ở Babylon có mười bốn đời, và từ cuộc lưu đày ở Babylon cho đến Chúa Kitô có mười bốn đời.

Chúa Kitô giáng sinh trong hoàn cảnh sau đây: Mẹ Người là Maria đính hôn với Giuse, trước khi về chung sống với nhau, bà đã thụ thai bởi phép Chúa Thánh Thần. Giuse, bạn của bà là người công chính, không muốn tố cáo bà, nên định tâm lìa bỏ bà cách kín đáo. Nhưng đang khi định tâm như vậy, thì thiên thần hiện đến cùng ông trong giấc mơ và bảo:

"Hỡi Giuse con vua Đavít, đừng ngại nhận Maria về nhà làm bạn mình, vì Maria mang thai là bởi phép Chúa Thánh Thần; bà sẽ hạ sinh một con trai mà ông đặt tên là Giêsu, vì chính Người sẽ cứu dân mình khỏi tội". Tất cả sự kiện này đã được thực hiện để làm trọn lời Chúa dùng miệng tiên tri phán xưa rằng: "Này đây một trinh nữ sẽ thụ thai, hạ sinh một con trai, người ta sẽ gọi tên con trẻ là Emmanuel, nghĩa là Thiên Chúa-ở-cùng-chúng-ta".

Khi tỉnh dậy, Giuse đã thực hiện như lời thiên thần Chúa truyền. Ông tiếp nhận bạn mình, nhưng không ăn ở với nhau, cho đến khi Maria sinh con trai đầu lòng, thì Giuse đặt tên con trẻ là Giêsu.

Đó là lời Chúa.

Hoặc đọc bài vắn này: Mt 1, 18-25

"Maria sẽ hạ sinh một con trai mà ông đặt tên là Giêsu".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Chúa Kitô giáng sinh trong hoàn cảnh sau đây:

Mẹ Người là Maria đính hôn với Giuse, trước khi về chung sống với nhau, bà đã thụ thai bởi phép Chúa Thánh Thần. Giuse bạn của bà là người công chính, không muốn tố cáo bà, nên định tâm lìa bỏ bà cách kín đáo. Nhưng đang khi định tâm như vậy, thì thiên thần hiện đến cùng ông trong giấc mơ và bảo:

"Hỡi Giuse con vua Đavít, đừng ngại nhận Maria về nhà làm bạn mình: vì Maria mang thai là bởi phép Chúa Thánh Thần; bà sẽ hạ sinh một con trai mà ông đặt tên là Giêsu: vì chính Người sẽ cứu dân mình khỏi tội". Tất cả sự kiện này đã được thực hiện để làm trọn lời Chúa dùng miệng tiên tri phán xưa rằng:

"Này đây một trinh nữ sẽ thụ thai, hạ sinh một con trai, người ta sẽ gọi tên con trẻ là Emmanuel, nghĩa là Thiên-Chúa-ở-cùng-chúng-ta".

Khi tỉnh dậy, Giuse đã thực hiện như lời thiên thần Chúa truyền. Ông tiếp nhận bạn mình, nhưng không ăn ở với nhau, cho đến khi Maria sinh con trai đầu lòng, thì Giuse đặt tên con trẻ là Giêsu.

Đó là lời Chúa.


Le Nua Dem

Mùa Vọng và Mùa Giáng Sinh à Ngày 25 tháng 12 - Lễ Chúa Giáng Sinh Ngày 25 tháng 12 - Lễ Chúa Giáng Sinh Lễ Rạng Đông
Lễ Nửa Đêm

Bài Đọc I: Is 9, 2-4. 6-7 (Hr 1-3. 5-6)

"Chúa ban Con của Người cho chúng ta".

Bài trích sách Tiên tri Isaia.

Dân tộc bước đi trong u tối, đã nhìn thấy sự sáng chứa chan. Sự sáng đã bừng lên trên những người cư ngụ miền thâm u sự chết. Chúa đã làm cho dân tộc nên vĩ đại, há chẳng làm vĩ đại niềm vui? Họ sẽ vui mừng trước nhan Chúa, như thiên hạ mừng vui trong mùa gặt lúa, như những người thắng trận hân hoan vì chiến lợi phẩm, khi đem của chiếm được về phân chia. Vì cái ách nặng nề trên người nó, cái gông nằm trên vai nó, cái vương trượng quyền của kẻ áp bức. Chúa sẽ nghiền nát ra, như trong ngày chiến thắng Mađian. [Bởi lẽ mọi chiếc giày đi lộp cộp của kẻ chiến thắng, mọi chiếc áo nhuộm thắm máu đào sẽ bị đốt đi và trở nên mồi nuôi lửa.]

Bởi lẽ một hài nhi đã sinh ra cho chúng ta, và một người con đã được ban tặng chúng ta. Người đã gánh nhận vương quyền trên vai, và thiên hạ sẽ gọi tên Người là "Cố Vấn Kỳ Diệu, Thiên Chúa Huy Hoàng, Người Cha Muôn Thuở, Ông Vua Thái Bình". Người sẽ mở rộng vương quyền, và cảnh thái bình sẽ vô tận; Người sẽ ngự trên ngai vàng của Đavít, và trong vương quốc Người, để củng cố và tăng cường, trong sự công minh chính trực, ngay tự bây giờ và cho đến muôn đời. Lòng ghen yêu của Chúa thiên binh sẽ thực thi điều đó.

Đó là lời Chúa.

Đáp Ca: Tv 95, 1-2a. 2b-3. 11-12. 13

Đáp: Hôm nay Đấng Cứu Thế đã giáng sinh cho chúng ta, Người là Đức Kitô, Chúa chúng ta (Lc 2, 11).

Xướng: 1) Hãy ca mừng Thiên Chúa bài ca mới, hãy ca mừng Thiên Chúa đi, toàn thể địa cầu. Hãy ca mừng Thiên Chúa, hãy chúc tụng danh Người. - Đáp.

2) Ngày ngày hãy loan truyền ơn Người cứu độ. Hãy tường thuật vinh quang Chúa giữa chư dân, và phép lạ Người ở nơi vạn quốc. - Đáp.

3) Trời xanh hãy vui mừng và địa cầu hãy hân hoan. Biển khơi và muôn vật trong đó hãy reo lên. Đồng nội và muôn loài trong đó hãy mừng vui. Các rừng cây hãy vui tươi hớn hở. - Đáp.

4) Trước nhan Thiên Chúa: vì Người ngự tới, vì Người ngự tới cai quản địa cầu. Người sẽ cai quản địa cầu cách công minh và chư dân cách chân thành. - Đáp.

Bài Đọc II: Tt 2, 11-14

"Ân sủng của Chúa đã đến với mọi người".

Bài trích thư Thánh Phaolô Tông đồ gửi cho Titô.

Ân sủng của Thiên Chúa, Đấng Cứu Độ chúng ta, đã xuất hiện cho mọi người, dạy chúng ta từ bỏ gian tà và những dục vọng trần tục, để sống tiết độ, công minh và đạo đức ở đời này, khi trông đợi niềm hy vọng hạnh phúc và cuộc xuất hiện sự vinh quang của Đức Giêsu Kitô là Thiên Chúa cao cả và là Đấng Cứu Độ chúng ta. Người đã hiến thân cho chúng ta để cứu chuộc chúng ta khỏi mọi điều gian ác, luyện sạch chúng ta thành một dân tộc xứng đáng của Người, một dân tộc nhiệt tâm làm việc thiện.

Đó là lời Chúa.

Alleluia: Lc 2, 10-11

Alleluia, alleluia! - Ta báo cho anh em một tin mừng: Hôm nay Đấng Cứu Thế, là Chúa Kitô, đã giáng sinh cho chúng ta. - Alleluia.

Phúc Âm: Lc 2, 1-14

"Hôm nay Đấng Cứu Thế đã giáng sinh cho chúng ta".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Ngày ấy, có lệnh của hoàng đế Cêsarê Augustô ban ra, truyền cho khắp nơi phải làm sổ kiểm tra. Đây là cuộc kiểm tra đầu tiên, thực hiện thời Quirinô làm thủ hiến xứ Syria. Mọi người đều lên đường trở về quê quán mình. Giuse cũng rời thị trấn Nadarét, trong xứ Galilêa, trở về quê quán của Đavít, gọi là Bêlem, vì Giuse thuộc hoàng gia và là tôn thất dòng Đavít, để khai kiểm tra cùng với Maria, bạn người, đang có thai.

Sự việc xảy ra trong lúc ông bà đang ở đó, là Maria đã tới ngày mãn nguyệt khai hoa, và bà đã hạ sinh con trai đầu lòng. Bà bọc con trẻ trong khăn vải và đặt nằm trong máng cỏ, vì hai ông bà không tìm được chỗ trong hàng quán.

Bấy giờ trong miền đó có những mục tử đang ở ngoài đồng và thức đêm để canh giữ đoàn vật mình. Bỗng có thiên thần Chúa hiện ra đứng gần bên họ, và ánh quang của Thiên Chúa bao toả chung quanh họ, khiến họ hết sức kinh sợ. Nhưng thiên thần Chúa đã bảo họ rằng: "Các ngươi đừng sợ, đây ta mang đến cho các ngươi một tin mừng đặc biệt, đó cũng là tin mừng cho cả toàn dân: Hôm nay Chúa Kitô, Đấng Cứu Thế, đã giáng sinh cho các ngươi trong thành của Đavít. Và đây là dấu hiệu để các ngươi nhận biết Người: Các ngươi sẽ thấy một hài nhi mới sinh, bọc trong khăn vải và đặt nằm trong máng cỏ".

Và bỗng chốc, cùng với các thiên thần, có một số đông thuộc đạo binh thiên quốc đồng thanh hát khen Chúa rằng: "Vinh danh Thiên Chúa trên các tầng trời, và bình an dưới thế cho người thiện tâm".

Đó là lời Chúa.


Le Rang Dong

Mùa Vọng và Mùa Giáng Sinh à Ngày 25 tháng 12 - Lễ Chúa Giáng Sinh Ngày 25 tháng 12 - Lễ Chúa Giáng Sinh Lễ Nửa Đêm Lễ Ban Ngày
Lễ Rạng Đông

Bài Đọc I: Is 62, 11-12

"Này đây Đấng Cứu Độ ngươi đến".

Bài trích sách Tiên tri Isaia.

Đây Chúa làm cho nghe thấy tận cùng cõi trái đất rằng: Hãy nói với thiếu nữ Sion: Này đây Đấng Cứu Độ ngươi đến. Người đem theo phần thưởng với Người và sự nghiệp trước mặt Người. Những người được Chúa cứu chuộc, người ta sẽ gọi họ là dân thánh. Còn ngươi, ngươi sẽ được gọi là thành quý chuộng, thành không bị bỏ rơi.

Đó là lời Chúa.

Đáp Ca: Tv 96, 1 và 6. 11-12

Đáp: Hôm nay sự sáng chiếu giãi trên chúng ta, và Chúa đã giáng sinh cho chúng ta.

Xướng: 1) Chúa hiển trị, địa cầu hãy nhảy mừng, hải đảo muôn ngàn, hãy mừng vui! Trời xanh loan truyền sự công minh Chúa, và chư dân được thấy vinh hiển của Người. - Đáp.

2) Sáng sủa bừng lên cho người hiền đức, và niềm hoan hỉ cho kẻ lòng ngay. Người hiền đức, hãy mừng vui trong Chúa, và hãy ca tụng thánh danh Người! - Đáp.

Bài Đọc II: Tt 3, 4-7

"Chúa đã cứu độ chúng ta theo lượng từ bi Người".

Bài trích thư Thánh Phaolô Tông đồ gửi cho Titô.

Khi Đấng Cứu Thế, Chúa chúng ta, đã tỏ lòng từ tâm và nhân ái của Người, thì không phải do những việc công chính chúng ta thực hiện, nhưng do lòng từ bi của Người, mà Người đã cứu độ chúng ta, bằng phép rửa tái sinh và sự canh tân của Thánh Thần, Đấng mà Người đã đổ xuống tràn đầy trên chúng ta qua Đức Giêsu Kitô, Đấng Cứu Độ chúng ta, để một khi được công chính hoá bởi ân sủng của Ngài, trong hy vọng, chúng ta được thừa kế sự sống đời đời, trong Đức Giêsu Kitô, Chúa chúng ta.

Đó là lời Chúa.

Alleluia: Lc 2, 14

Alleluia, alleluia! - Vinh danh Thiên Chúa trên các tầng trời, và bình an dưới thế cho người thiện tâm. - Alleluia.

Phúc Âm: Lc 2, 15-20

"Các mục tử đã gặp thấy Maria, Giuse và Hài Nhi".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi các thiên thần biến đi, thì các mục tử nói với nhau rằng: "Chúng ta sang Bêlem và coi xem sự việc đã xảy ra mà Chúa đã cho chúng ta được biết". Rồi họ hối hả tới nơi và gặp thấy Maria, Giuse và Hài Nhi mới sinh nằm trong máng cỏ. Khi thấy thế, họ đã hiểu ngay lời đã báo về Hài Nhi này. Và tất cả những người nghe, đều ngạc nhiên về điều các mục tử thuật lại cho họ.

Còn Maria thì ghi nhớ tất cả những sự việc đó, và suy niệm trong lòng. Những mục tử trở về, họ tung hô ca ngợi Chúa về tất cả mọi điều họ đã nghe và xem thấy, đúng như lời đã báo cho họ.

Đó là lời Chúa.


Le Ban Ngay

Mùa Vọng và Mùa Giáng Sinh à Ngày 25 tháng 12 - Lễ Chúa Giáng Sinh Ngày 25 tháng 12 - Lễ Chúa Giáng Sinh Lễ Rạng Đông
Lễ Ban Ngày

Bài Đọc I: Is 52, 7-10

"Khắp cùng bờ cõi trái đất sẽ nhìn thấy ơn cứu độ của Thiên Chúa chúng ta".

Bài trích sách Tiên tri Isaia.

Đẹp thay chân người rao tin trên núi, người rao tin thái bình, người rao tin mừng, người rao tin cứu độ, nói với Sion rằng: Thiên Chúa ngươi sẽ thống trị!

Tiếng của người canh gác của ngươi đã cất lên. Họ sẽ cùng nhau ca ngợi rằng: Chính mắt họ sẽ nhìn xem, khi Chúa đem Sion trở về. Hỡi Giêrusalem hoang tàn, hãy vui mừng, hãy cùng nhau ca ngợi! Vì Chúa đã an ủi dân Người, đã cứu chuộc Giêru-salem. Chúa đã chuẩn bị ra tay thánh thiện Người trước mặt chư dân; và khắp cùng bờ cõi trái đất sẽ nhìn xem ơn cứu độ của Thiên Chúa chúng ta.

Đó là lời Chúa.

Đáp Ca: Tv 97, 1. 2-3ab. 3cd-4. 5-6

Đáp: Khắp nơi bờ cõi địa cầu đã nhìn thấy ơn cứu độ của Thiên Chúa chúng ta (c. 3c).

Xướng: 1) Hãy ca mừng Chúa một bài ca mới, vì Người đã làm nên những điều huyền diệu. Tay hữu Người đã tạo cho Người cuộc chiến thắng, cùng với cánh tay thánh thiện của Người. - Đáp.

2) Chúa đã công bố ơn cứu độ của Người; trước mặt chư dân, Người tỏ rõ đức công minh. Người đã nhớ lại lòng nhân hậu và trung thành để sủng ái nhà Israel. - Đáp.

3) Khắp nơi bờ cõi địa cầu đã nhìn thấy ơn cứu độ của Thiên Chúa chúng ta. Toàn thể địa cầu hãy reo mừng Chúa, hãy hoan hỉ, mừng vui và đàn ca! - Đáp.

4) Hãy ca mừng Chúa với cây đàn cầm, với cây đàn cầm với điệu nhạc du dương, cùng với tiếng kèn râm ran, tiếng tù và rúc, hãy hoan hô trước thiên nhan Chúa là Vua. - Đáp.

Bài Đọc II: Dt 1, 1-6

"Chúa đã phán dạy chúng ta qua người Con".

Bài trích thư gửi tín hữu Do-thái.

Thuở xưa, nhiều lần và dưới nhiều hình thức, Thiên Chúa đã phán dạy cha ông chúng ta qua các tiên tri. Trong những ngày sau hết đây, Ngài đã phán dạy chúng ta qua Người Con mà Ngài đã đặt làm vị thừa kế vạn vật, và cũng do bởi Người Con mà Ngài đã tác thành vũ trụ. Nguyên vốn là phản ảnh sự vinh quang và là hình tượng bản thể Ngài, Người Con đó nâng giữ vạn vật bằng lời quyền năng của mình, quét sạch tội lỗi chúng ta, và ngự bên hữu Đấng Oai Nghiêm trên cõi trời cao thẳm. Tên Người cao trọng hơn các thiên thần bao nhiêu, thì Người cũng vượt trên các thiên thần bấy nhiêu.

Phải, vì có bao giờ Thiên Chúa đã phán bảo với một vị nào trong các thiên thần rằng: "Con là thái tử của Cha, hôm nay Cha đã hạ sinh Con"? Rồi Chúa lại phán: "Ta sẽ là Cha Người, và Người sẽ là Con Ta". Và khi ban Con Một mình cho thế gian, Chúa lại phán rằng: "Tất cả các thiên thần Chúa hãy thờ lạy Người!"

Đó là lời Chúa.

Alleluia:

Alleluia, alleluia! - Ngày thánh đã dọi ánh sáng trên chúng ta. Hỡi các dân, hãy tới thờ lạy Chúa, vì hôm nay ánh sáng chan hoà đã toả xuống trên địa cầu. - Alleluia.

Phúc Âm: Ga 1, 1-18 {hoặc 1-5. 9-14}

"Ngôi Lời đã hoá thành nhục thể, và Người đã cư ngụ giữa chúng ta".

Bắt đầu Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Từ nguyên thuỷ đã có Ngôi Lời, và Ngôi Lời vẫn ở với Thiên Chúa, và Ngôi Lời vẫn là Thiên Chúa. Người vẫn ở với Thiên Chúa ngay từ nguyên thủy.

Mọi vật đều do Người làm nên, và không có Người, thì chẳng vật chi đã được tác thành trong mọi cái đã được tác thành. Ở nơi Người vẫn có sự sống, và sự sống là sự sáng của nhân loại; sự sáng chiếu soi trong u tối, và u tối đã không tiếp nhận sự sáng.

Có một người được Thiên Chúa sai đến, tên là Gioan. Ông đã đến nhằm việc chứng minh, để ông chứng minh về sự sáng, hầu cho mọi người nhờ ông mà tin. Chính ông không phải là sự sáng, nhưng đến để chứng minh về sự sáng.

Vẫn có sự sáng thực, sự sáng soi tỏ cho hết mọi người sinh vào thế gian này. Người vẫn ở trong thế gian, và thế gian đã do Người tác tạo, và thế gian đã không nhận biết Người. Người đã đến nhà các gia nhân Người, và các gia nhân Người đã không tiếp nhận Người. Nhưng phàm bao nhiêu kẻ đã tiếp nhận Người, thì Người cho họ được quyền trở nên con Thiên Chúa, tức là cho những ai tin vào danh Người. Những người này không do khí huyết, không do ý muốn xác thịt, cũng không do ý muốn của đàn ông, nhưng do Thiên Chúa mà sinh ra.

Và Ngôi Lời đã hoá thành nhục thể, và Người đã cư ngụ giữa chúng tôi, và chúng tôi đã nhìn thấy vinh quang của Người, vinh quang Người nhận được bởi Chúa Cha, như của người Con Một đầy ân sủng và chân lý.

Gioan làm chứng về Người khi tuyên xưng rằng: "Đây là Đấng tôi tiên báo. Người đến sau tôi, nhưng xuất hiện trước tôi, vì Người có trước tôi".

Chính do sự sung mãn Người mà chúng ta hết thảy tiếp nhận ơn này tới ơn khác. Bởi vì Chúa ban Lề luật qua Môsê, nhưng ơn thánh và chân lý thì ban qua Đức Giêsu Kitô. Không ai nhìn thấy Thiên Chúa, nhưng chính Con Một Chúa, Đấng ngự trong Chúa Cha, sẽ mạc khải cho chúng ta.

Đó là lời Chúa.

Hoặc đọc bài vắn này: Ga 1, 1-5. 9-14

"Ngôi Lời đã làm Người và ở cùng chúng ta"

Bắt đầu Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Từ nguyên thuỷ đã có Ngôi Lời, và Ngôi Lời vẫn ở với Thiên Chúa, và Ngôi Lời vẫn là Thiên Chúa. Người vẫn ở với Thiên Chúa ngay từ nguyên thủy.

Mọi vật đều do Người làm nên, và không có Người, thì chẳng vật chi đã được tác thành trong mọi cái đã được tác thành. Ở nơi Người vẫn có sự sống, và sự sống là sự sáng của nhân loại; sự sáng chiếu soi trong u tối, và u tối đã không tiếp nhận sự sáng.

Vẫn có sự sáng thực, sự sáng soi tỏ cho hết mọi người sinh vào thế gian này. Người vẫn ở trong thế gian, và thế gian đã do Người tác tạo, và thế gian đã không nhận biết Người. Người đã đến nhà các gia nhân Người, và các gia nhân Người đã không tiếp nhận Người. Nhưng phàm bao nhiêu kẻ đã tiếp nhận Người, thì Người cho họ được quyền trở nên con Thiên Chúa, tức là cho những ai tin vào danh Người. Những người này không do khí huyết, không do ý muốn xác thịt, cũng không do ý muốn của đàn ông, nhưng do Thiên Chúa mà sinh ra.

Và Ngôi Lời đã hoá thành nhục thể, và Người đã cư ngụ giữa chúng tôi, và chúng tôi đã nhìn thấy vinh quang của Người, vinh quang Người nhận được bởi Chúa Cha, như của người Con Một đầy ân sủng và chân lý.

Đó là lời Chúa.

Suy Niệm:

Thiên Chúa yêu thương con người. Thiên Chúa muốn sống kiếp con người để chia sẻ thân phận hèn mọn của con người. Thế nhưng xót xa thay! Thiên Chúa đến, con người lại chối từ. Con người đóng cửa lòng để Con Thiên Chúa phải nằm trong máng cỏ.

Cầu Nguyện:

Lạy Chúa, đêm nay, đêm bình an, đêm hồng ân cao cả bao ngàn năm muôn dân mong đợi. Đêm nay, Con Thiên Chúa đến giao hòa đất trời. Con Thiên Chúa đến giao hòa con người với Thiên Chúa. Sẽ không còn tăm tối nữa, sẽ không còn đau khổ nữa, sẽ không còn chết chóc nữa.

Ôi! đêm hạnh phúc! Xin cho gia đình chúng con, mỗi tâm hồn chúng con biết mở cửa lòng tiếp đón Chúa. Bình an hạnh phúc được đem đến cho người Chúa thương. Xin vì công nghiệp Chúa Giêsu Kitô Chúa chúng con. Amen.


Ngay 26 thang 12 (Trong Tuan Bat Nhat Le Chua Giang Sinh) Thanh Tephano Tu Dao Tien Khoi

Mùa Vọng và Mùa Giáng Sinh Mùa Vọng và Mùa Giáng Sinh Ngày 27 tháng 12 (Trong Tuần Bát Nhật Lễ Chúa Giáng Sinh) Thánh Gioan Tông Đồ
Ngày 26 tháng 12 (Trong Tuần Bát Nhật Lễ Chúa Giáng Sinh) Thánh Têphanô Tử Đạo Tiên Khởi

Bài Đọc I:

"Kìa tôi xem thấy trời mở ra"

Bài Bài trích sách Tông Đồ Công Vụ.

Trong những ngày đó, Têphanô đầy ân sủng và sức mạnh, làm nên những điều kỳ diệu và những phép lạ cả thể trong dân.

Bấy giờ, có nhóm người kia, thuộc Hội đường, mệnh danh là "của những người Tự Do, người Xirênê và Alexandria", và những người khác từ xứ Cilicia và Á đông, đã nổi dậy.

Họ tranh luận với Têphanô, nhưng họ không thể đương đầu với sự khôn ngoan và Thánh Thần vẫn giúp cho ông nói.

Nghe ông nói, họ phát điên lên trong lòng, và họ nghiền răng phản đối ông.

Nhưng Têphanô, đầy Thánh Thần, nhìn lên trời, đã xem thấy vinh quang của Thiên Chúa, và Đức Giêsu đứng bên hữu Thiên Chúa.

Ông đã nói rằng:

"Kìa, tôi xem thấy trời mở ra, và Con Người đứng bên hữu Thiên Chúa".

Bấy giờ họ lớn tiếng kêu la và bịt tai lại, và họ nhất tề xông vào ông.

Khi lôi ông ra ngoài thành, họ ném đá ông.

Và các nhân chứng để áo của họ dưới chân một người thanh niên tên là Saolê.

Rồi họ ném đá Têphanô, đang lúc ông cầu nguyện rằng:

"Lạy Chúa Giêsu, xin đón nhận tâm hồn tôi".

Thế rồi ông quì gối xuống, lớn tiếng kêu lên rằng:

"Lạy Chúa, xin đừng trách cứ họ về tội lỗi nầy".

Nói xong câu đó, ông đã an giấc trong Chúa.

Đó là lời Chúa.

Đáp Ca: Tv. 30,3cd 4, 6ab và 8a, 17 và 21ab

Đáp: Lạy Chúa, tôi xin phó mạng sống tôi trong tay Chúa.

Xướng 1) Xin Chúa nên núi đá tôi nương náu, và nên thành trì cứu thoát tôi, bởi Chúa là núi đá và là thành trì của tôi, vì danh Chúa, xin dẫn đàng chỉ lối cho tôi. - Đáp.

2) Tôi phó mạng sống tôi trong tay Chúa, Lạy Chúa là Thiên Chúa trung tín, xin cứu thoát tôi.

3) Còn tôi, tôi trông cậy nơi Chúa, tôi hân hoan vui mừng vì lòng từ bi Chúa. - Đáp.

4) Xin Chúa tỏ mặt nhân lành với tôi tớ Chúa, và lấy lòng thương xót Chúa cứu thoát tôi. Chúa che chở những ai nấp dưới nhan thánh Chúa khỏi mưu chước của loài người. Chúa giấu họ trong nhà Chúa khỏi miệng lưỡi gian ngoa. - Đáp.

Alleluia: Tv. 117, 26a và 27a

Alleluia, alleluia - Chúc tụng Đấng nhân danh Chúa mà đến; Chúa là Thiên Chúa đã soi sáng chúng ta. Alleluia.

Phúc Âm: Mt 10,17-22

"Không phải chúng con nói, nhưng là Thánh Thần của Chúa Cha"

Bài Bài trích Phúc âm theo Thánh Matthêô.

Ngày ấy, Chúa Giêsu phán cùng các Tông đồ rằng:

"Chúng con hãy coi chừng người đời.

Họ sẽ nộp chúng con cho công nghị, họ sẽ đánh đòn chúng con nơi hội đường.

Vì Ta, chúng con sẽ bị điệu đến trước vua quan, để làm chứng trước mặt họ và các dân.

Nhưng khi người ta nộp chúng con, chúng con chớ lo lắng phải nói sao và nói gì, vì không phải chúng con nói, nhưng là Thánh Thần của Chúa Cha chúng con sẽ nói thay cho.

Anh sẽ nộp em cho người ta giết, cha sẽ nộp con, con cái chống đối cha mẹ và làm cha mẹ phải chết.

Vì Ta, chúng con sẽ bị mọi người ghét bỏ, nhưng kẻ nào bền chí đến cùng, sẽ được cứu rỗi.

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu đến để thi hành sứ mệnh Thiên Sai, sứ mệnh người Tôi Tớ đau khổ của Giavê. Vì thế, con đường Đức Giêsu đi là con đường thập giá. Môn đệ của Đức Giêsu cũng phải đi con đường của Thầy mình: Con đường "chết vì yêu". Người môn đệ đích thực của Đức Giêsu phải đối đầu với những khó khăn, phải dám chiến đấu cho chân lý, phải can đảm chết đi những lợi danh, ích kỷ, để chỉ hoàn toàn thuộc về Thiên Chúa.

Cầu Nguyện:

Lạy Chúa Giêsu, xin ban sức mạnh giúp chúng con dám chiến đấu trước những nghịch cảnh, những cám dỗ lôi kéo chúng con đi trái thánh ý Chúa. Xin cho chúng con không sợ gì khác hơn là sợ làm Chúa buồn lòng. Amen.


Ngay 27 thang 12 (Trong Tuan Bat Nhat Le Chua Giang Sinh) Thanh Gioan Tong Do

Mùa Vọng và Mùa Giáng Sinh Mùa Vọng và Mùa Giáng Sinh Ngày 26 tháng 12 (Trong Tuần Bát Nhật Lễ Chúa Giáng Sinh) Thánh Têphanô Tử Đạo Tiên Khởi Ngày 28 tháng 12 (Trong Tuần Bát Nhật Lễ Chúa Giáng Sinh) Các Thánh Anh Hài Tử Đạo
Ngày 27 tháng 12 (Trong Tuần Bát Nhật Lễ Chúa Giáng Sinh) Thánh Gioan Tông Đồ

Bài Đọc I: 1 Ga 1, 1-4

"Chúng tôi loan truyền cho anh em điều chúng tôi đã nghe và đã thấy".

Bắt đầu thư thứ nhất của Thánh Gioan Tông đồ.

Các con thân mến, điều đã có từ thuở ban sơ, điều chúng tôi đã nghe, điều chúng tôi đã thấy tận mắt, điều chúng tôi đã ngắm nhìn và tay chúng tôi đã sờ đến về Ngôi Lời hằng sống: là sự sống đã tỏ hiện, và chúng tôi đã từng thấy, chúng tôi làm chứng và chúng tôi loan truyền cho các con sự sống đời đời đã có nơi Chúa Cha và đã tỏ hiện cho chúng ta. Điều chúng tôi đã thấy và đã nghe, thì chúng tôi loan truyền cho các con, để các con hiệp nhất với chúng tôi, và chúng ta hiệp nhất với Chúa Cha và với Chúa Giêsu Kitô, Con của Người. Chúng tôi viết các điều này để các con vui mừng và niềm vui của các con được trọn vẹn.

Đó là lời Chúa.

Đáp Ca: Tv 96, 1-2. 5-6. 11-12

Đáp: Người hiền đức, hãy vui mừng trong Chúa (c. 12a).

Xướng: 1) Chúa hiển trị, địa cầu hãy hân hoan, hải đảo muôn ngàn, hãy mừng vui. Mây khói và sương mù bao toả chung quanh, công minh chính trực là nền kê ngai báu. - Đáp.

2) Núi non vỡ lở như mẩu sáp trước thiên nhan, trước thiên nhan Chúa tể toàn cõi đất. Trời xanh loan truyền sự công minh Chúa, và chư dân được thấy vinh hiển của Người. - Đáp.

3) Sáng sủa bừng lên cho người hiền đức, và niềm hoan hỉ cho kẻ lòng ngay. Người hiền đức, hãy vui mừng trong Chúa và hãy ca tụng thánh danh Người. - Đáp.

Alleluia:

Alleluia, alleluia! - Chúng con ca ngợi Chúa là Thiên Chúa; lạy Chúa, ca đoàn vinh quang của các tông đồ ca ngợi Chúa. - Alleluia.

Phúc Âm: Ga 20, 2-8

"Môn đệ kia chạy nhanh hơn Phêrô và đến mộ trước ông".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Ngày thứ nhất trong tuần, Maria Mađalêna chạy đến gặp Simon Phêrô và môn đệ kia mà Chúa Giêsu yêu, bà nói: "Người ta đã lấy xác Chúa khỏi mộ rồi, chúng tôi không biết họ để đâu".

Bấy giờ Phêrô ra đi với môn đệ kia đến mộ. Cả hai cùng chạy, nhưng môn đệ kia chạy nhanh hơn Phêrô và đến mộ trước ông. Cúi nhìn vào, người môn đệ đó thấy tấm khăn liệm xác hãy còn, nhưng không vào. Bấy giờ Simon Phêrô theo sau cũng đến, và đi vào trong mộ, thấy khăn liệm xác còn đó, và khăn che mặt để trên phía đầu Người, không để chung với khăn liệm xác, nhưng đã cuốn riêng để vào một chỗ.

Bấy giờ môn đệ đã đến trước cũng vào; ông đã thấy và đã tin.

Đó là lời Chúa.

Suy Niệm:

Ngôi mộ trống và những khăn liệm, dải vải... là dấu chứng cho sự Phục Sinh của Đức Kitô. Người "môn đệ Chúa yêu" đi vào, ông thấy và ông đã tin. Quả thực, Đức Giêsu đã chiến thắng sự chết để đi vào cõi sống vĩnh cửu; đã vượt ngục tội lội, hận thù để bước lên Thiên Đàng tình yêu vinh sáng. Cuộc chiến thắng của Đức Giêsu là cuộc chiến thắng của tất cả và riêng mỗi người chúng ta. Trong Đức Giêsu và cùng với Ngài, chúng ta được dự vào cuộc sống Thần Linh của Ba Ngôi Thiên Chúa.

Cầu Nguyện:

Lạy Cha, chúng con tạ ơn Cha đã ban Đức Giêsu cho chúng con. Trong Ngài, chúng con sẽ chiến thắng đau khổ và sự chết. Từ nay, cuộc sống của chúng con là những chuỗi ngày đầy niềm vui. Dù ở giữa thế gian, nhưng chúng con không thuộc về thế gian nữa. Chúng con mong mõi trở về tổ ấm bên lòng Cha, quê hương đích thực và vĩnh cửu của chúng con. Chúng con cầu xin nhờ Đức Giêsu Kitô Chúa chúng con. Amen.


Ngay 28 thang 12 (Trong Tuan Bat Nhat Le Chua Giang Sinh) Cac Thanh Anh Hai Tu Dao

Mùa Vọng và Mùa Giáng Sinh Mùa Vọng và Mùa Giáng Sinh Ngày 27 tháng 12 (Trong Tuần Bát Nhật Lễ Chúa Giáng Sinh) Thánh Gioan Tông Đồ Ngày 29 tháng 12 (Trong Tuần Bát Nhật Lễ Chúa Giáng Sinh)
Ngày 28 tháng 12 (Trong Tuần Bát Nhật Lễ Chúa Giáng Sinh) Các Thánh Anh Hài Tử Đạo

Bài Đọc I: 1 Ga 1, 5 - 2,2

"Máu Chúa Giêsu Kitô rửa chúng tôi sạch mọi tội lỗi".

Bài trích thư thứ nhất của Thánh Gioan Tông đồ.

Các con thân mến, đây là sứ điệp chúng tôi nhận được bởi Chúa, và chúng tôi loan truyền cho các con: Thiên Chúa là sự sáng và nơi Người không có sự tối tăm nào. Nếu chúng tôi nói rằng chúng tôi thông hảo với Người, mà chúng tôi đi trong đường tối tăm, thì chúng tôi nói dối, và chúng tôi không thực thi chân lý. Nếu chúng tôi đi trong ánh sáng, cũng như chính Người ở trong ánh sáng, thì chúng tôi có sự thông hảo với nhau; và máu Chúa Giêsu Kitô Con Người rửa chúng tôi sạch mọi tội lỗi.

Nếu chúng tôi nói rằng mình không có tội, thì chúng tôi lừa dối mình, và trong người chúng tôi không có chân lý. Nếu chúng tôi xưng tội mình ra, thì Người là Đấng trung thành và công chính, sẽ tha tội cho chúng tôi, và rửa sạch chúng tôi khỏi điều gian ác. Nếu chúng tôi nói rằng chúng tôi không phạm tội, thì chúng tôi coi Người là kẻ nói dối, và lời của Người không ở trong chúng tôi.

Các con thân mến, cha viết những điều này cho các con, để các con đừng phạm tội, nhưng nếu có ai phạm tội, thì chúng ta có Đức Giêsu Kitô, Đấng công chính làm trạng sư nơi Đức Chúa Cha. Chính Người là của lễ đền tội chúng ta, không nguyên đền tội chúng ta mà thôi, nhưng còn đền tội cho cả thế gian.

Đó là lời Chúa.

Đáp Ca: Tv 123, 2-3. 4-5. 7b-8

Đáp: Hồn chúng tôi như chim non, thoát khỏi lưới dò của người gài bẫy bắt chim (c. 7a).

Xướng: 1) Nếu như Chúa không che chở chúng tôi, khi thiên hạ cùng chúng tôi gây hấn, bấy giờ người ta đã nuốt sống chúng tôi rồi, khi họ bừng bừng giận dữ chúng tôi. - Đáp.

2) Bấy giờ nước cả đã lôi cuốn mất, trào lưu đã ngập lút con người chúng tôi, bấy giờ sóng cả kiêu hùng đã ngập lút chúng tôi. - Đáp.

3) Lưới dò đã đứt gãy, và chúng tôi đã thoát thân. Ơn phù trợ chúng tôi ở nơi danh Chúa, là Đấng tạo thành trời đất. - Đáp.

Alleluia:

Alleluia, alleluia! - Chúng con ca ngợi Chúa là Thiên Chúa; tinh binh các Đấng Tử Đạo ca ngợi Chúa. - Alleluia.

Phúc Âm: Mt 2, 13-18

"Hêrôđê giết hết các con trẻ ở Bêlem".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi các đạo sĩ ra đi, thiên thần Chúa hiện ra với ông Giuse trong lúc ngủ và bảo ông: "Hãy thức dậy, đem Hài Nhi và mẹ Người trốn sang Ai-cập, và ở đó cho tới khi tôi báo lại ông, vì Hêrođê sắp sửa tìm kiếm Hài Nhi để sát hại Người". Ông thức dậy, đem Hài Nhi và mẹ Người lên đường trốn sang Ai-cập đang lúc ban đêm. Ông ở lại đó cho tới khi Hêrođê băng hà, hầu làm trọn điều Chúa dùng miệng tiên tri mà phán rằng: "Ta gọi con Ta ra khỏi Ai-cập".

Bấy giờ Hêrođê thấy mình bị các đạo sĩ đánh lừa, nên nổi cơn thịnh nộ và sai quân đi giết tất cả con trẻ ở Bêlem và vùng phụ cận, từ hai tuổi trở xuống, tính theo thời gian vua đã cặn kẽ hỏi các đạo sĩ. Thế là ứng nghiệm lời tiên tri Giêrêmia đã nói: Tại Rama, người ta nghe tiếng khóc than nức nở, đó là tiếng bà Rakhel than khóc con mình, bà không chịu cho người ta an ủi bà, vì các con bà không còn nữa.

Đó là lời Chúa.

Suy Niệm:

Bài Tin Mừng tường thuật Đức Mẹ Maria và Thánh Cả Giuse đem Hài Nhi trốn sang Ai Cập để tránh cuộc lùng bắt của Hêrôđê. Đúng lý ra loài thụ tạo phải chịu sự xét xử của thiên Chúa. Nhưng ở đây thì ngược lại. Thiên Chúa qua hiện thân của Đức Giêsu lại bị con người bắt bớ, đánh phạt. Đức Giêsu trốn tránh trước quyền lực của con người. Sự yếu đuối bất lực của Hài Nhi Giêsu đã sáng chói lên mầu nhiệm cao cả. Mầu nhiệm tự hủy đến tận cùng của Thiên Chúa làm người.

Cầu Nguyện:

Lạy Chúa Giêsu, con không thể hiểu nổi sự khiêm hạ thẳm sâu của Chúa đến thế! Con không thể nghiệm được sự say mê con người của Chúa đến vậy! Lạy Chúa, yêu là vậy sao? Yêu là quên mình, là hiến thân cho hạnh phúc tha nhân. Xin Chúa giúp mỗi người chúng con biết sống theo gương Chúa. Amen.


Ngay 29 thang 12 (Trong Tuan Bat Nhat Le Chua Giang Sinh)

Mùa Vọng và Mùa Giáng Sinh Mùa Vọng và Mùa Giáng Sinh Ngày 28 tháng 12 (Trong Tuần Bát Nhật Lễ Chúa Giáng Sinh) Các Thánh Anh Hài Tử Đạo Ngày 30 tháng 12 (Trong Tuần Bát Nhật Lễ Chúa Giáng Sinh)
Ngày 29 tháng 12 (Trong Tuần Bát Nhật Lễ Chúa Giáng Sinh)

Bài Đọc I: 1 Ga 2, 3-11

"Ai thương yêu anh em mình thì ở trong sự sáng".

Bài trích thư thứ nhất của Thánh Gioan Tông đồ.

Các con thân mến, chính nơi điều này mà chúng ta biết rõ được là chúng ta biết Chúa Giêsu, nếu chúng ta giữ các giới răn Người. Ai nói mình biết Người, mà không giữ giới răn Người, là kẻ nói dối, và nơi người ấy không có chân lý. Còn ai giữ lời Người, thì quả thật tình yêu của Thiên Chúa đã tuyệt hảo nơi người ấy, và nhờ điều đó mà chúng ta biết được chúng ta ở trong Người. Ai nói mình ở trong Người, thì phải sống như Người đã sống.

Các con thân mến, đây không phải là một giới răn mới mà cha viết cho các con, nhưng là giới răn cũ các con đã có từ ban đầu. Giới răn cũ đó, là lời các con đã nghe rồi. Nhưng đây cha lại viết cho các con một điều răn mới, là điều chân thật nơi Người và nơi các con, vì tối tăm đang qua đi, và sự sáng đã soi đến rồi.

Ai nói mình ở trong sự sáng, mà lại ghét anh em mình, thì vẫn còn ở trong tối tăm. Ai thương yêu anh em mình, thì ở trong sự sáng, và nơi người ấy không có cớ vấp phạm. Còn ai ghét anh em mình, thì ở trong tối tăm, đi trong tối tăm và không biết mình đi đâu, vì tối tăm đã làm mù mắt họ.

Đó là lời Chúa.

Đáp Ca: Tv 95, 1-2a. 2b-3. 5-6

Đáp: Trời xanh hãy vui mừng và địa cầu hãy hân hoan (c. 11a).

Xướng: 1) Hãy ca mừng Thiên Chúa bài ca mới. Hãy ca mừng Thiên Chúa, hỡi toàn thể địa cầu. Hãy ca mừng Thiên Chúa, hãy chúc tụng danh Người. - Đáp.

2) Ngày ngày hãy loan truyền ơn Người cứu độ. Hãy tường thuật vinh quang Chúa giữa chư dân, và phép lạ Người ở nơi vạn quốc. - Đáp.

3) Vì mọi chúa tể của chư dân là hư ảo, nhưng Thiên Chúa đã tác tạo trời xanh. Sáng láng và oai nghiêm toả trước thiên nhan, uy hùng và tráng lệ phủ trên ngai báu. - Đáp.

Alleluia:

Alleluia, alleluia! - Ngôi Lời đã hoá thành nhục thể và đã cư ngụ giữa chúng ta. Những ai tiếp nhận Người, thì Người ban cho họ được quyền làm con Thiên Chúa. - Alleluia.

Phúc Âm: Lc 2, 22-35

"Ánh sáng đã chiếu soi các lương dân".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi mãn thời hạn thanh tẩy theo Luật Môsê, ông bà đem Chúa Giêsu lên thành Giêrusalem, để dâng cho Chúa, như đã viết trong lề luật Chúa rằng: "Mọi con trai đầu lòng sẽ được gọi là của thánh, dâng cho Thiên Chúa", và việc dâng lễ vật như đã nói trong lề luật Chúa là "một cặp chim gáy, hoặc hai bồ câu con".

Và lúc đó tại Giêrusalem có một người tên là Simêon, là người công chính và có lòng kính sợ, đang mong đợi niềm an ủi Israel, có Thánh Thần ở trong ông. Ông được Thánh Thần mách bảo là sẽ không thấy giờ chết đến, trước khi thấy Đấng Kitô của Chúa. Được Thánh Thần thúc giục, ông vào đền thờ. Khi cha mẹ bồng trẻ Giêsu đến để thi hành cho Người các nghi thức theo luật dạy, thì ông ẵm lấy Người trên cánh tay mình, và chúc tụng Thiên Chúa rằng:

"Lạy Chúa, bây giờ Chúa để cho tôi tớ Chúa đi bình an, theo như lời Chúa. Vì chính mắt con đã thấy ơn cứu độ mà Chúa đã sắm sẵn trước mặt muôn dân, là ánh sáng đã chiếu soi các lương dân, và vinh quang của Israel dân Chúa".

Cha mẹ Người đều kinh ngạc về những điều đã nói về Người. Simêon chúc lành cho hai ông bà, và nói với Maria mẹ Người rằng: "Đây trẻ này được đặt lên, khiến cho nhiều người trong Israel phải sụp đổ hay được đứng dậy, và cũng để làm mục tiêu cho người ta chống đối. Về phần bà, một lưỡi gươm sẽ đâm thấu tâm hồn bà, để tâm tư nhiều tâm hồn được biểu lộ".

Đó là lời Chúa.

Suy Niệm:

Theo luật Môisê: "Mọi con trai đầu lòng phải được dâng hiến lên Thiên Chúa". Đức Giêsu cũng được Đức Mẹ và thánh Giuse dâng hiến cho Thiên Chúa trong đền thờ. Cuộc đời Đức Giêsu chứng tỏ Ngài hoàn toàn thuộc về Thiên Chúa. Ngài đã tự hiến dâng, để Thiên Chúa toàn quyền sử dụng trên Ngài. Đức Giêsu đã dâng trọn vẹn trên đỉnh cao Thập Tự.

Cầu Nguyện:

Lạy Cha, mỗi người chúng con cũng đã dâng hiến khi chúng con lãnh nhận Bí Tích Rửa Tội. Chúng con tuyên xưng từ bỏ Satan và đường lối của nó. Chúng con tuyên xưng, tin nhận cha làm chủ cuộc đời chúng con. Thế nhưng, thực tế lại rất khác, chúng con đã để quyền lực sự dữ xâm lấn, đánh gục chúng con. Xin Thánh Thần Cha giúp chúng con dành lại quyền tự do của con cái Cha, để chúng con được sống hạnh phúc. Xin nhận lời chúng con cầu xin, nhờ Đức Giêsu Kitô, Chúa chúng con. Amen.


Ngay 30 thang 12 (Trong Tuan Bat Nhat Le Chua Giang Sinh)

Mùa Vọng và Mùa Giáng Sinh Mùa Vọng và Mùa Giáng Sinh Ngày 29 tháng 12 (Trong Tuần Bát Nhật Lễ Chúa Giáng Sinh) Ngày 31 tháng 12 (Trong Tuần Bát Nhật Lễ Chúa Giáng Sinh)
Ngày 30 tháng 12 (Trong Tuần Bát Nhật Lễ Chúa Giáng Sinh)

Bài Đọc I: 1 Ga 2, 12-17

"Ai làm theo ý Thiên Chúa, thì tồn tại muôn đời".

Bài trích thư thứ nhất của Thánh Gioan Tông đồ.

Hỡi các con, ta viết cho các con, vì tội lỗi các con được tha vì danh Người.

Hỡi các phụ huynh, ta viết cho các con, vì các con đã nhận biết Đấng vẫn có từ ban đầu.

Hỡi các thiếu niên, ta viết cho các con, vì các con đã chiến thắng quỷ dữ.

Hỡi các trẻ nhỏ, ta viết cho các con, vì các con đã nhận biết Chúa Cha.

Hỡi các thanh niên, ta viết cho các con, vì các con dũng cảm, và lời Thiên Chúa vẫn ở trong các con, và các con đã chiến thắng quỷ dữ.

Các con đừng yêu mến thế gian và những điều thuộc về thế gian. Nếu ai yêu mến thế gian thì lòng mến của Chúa Cha không có trong kẻ ấy. Vì mọi sự ở trong thế gian là đam mê của xác thịt, đam mê của con mắt, và kiêu căng vì của cải, những điều đó không phải bởi Chúa Cha, nhưng bởi thế gian mà ra. Và thế gian qua đi với đam mê của nó. Còn ai thực hiện thánh ý Thiên Chúa, thì tồn tại muôn đời.

Đó là lời Chúa.

Đáp Ca: Tv 95, 7-8a. 8b-9. 10

Đáp: Trời xanh hãy vui mừng và địa cầu hãy hân hoan! (c. 11a).

Xướng: 1) Hãy kính tặng Thiên Chúa, hỡi người chư dân bá tánh, hãy kính tặng Thiên Chúa quyền thế với vinh quang; hãy kính tặng Thiên Chúa vinh quang xứng với danh Người. - Đáp.

2) Hãy mang lễ vật, tiến vào hành lang nhà Chúa, mặc lễ phục, thờ lạy Thiên Chúa. Toàn thể địa cầu, hãy run sợ trước thiên nhan.- Đáp.

3) Hãy công bố giữa chư dân rằng: Thiên Chúa ngự trị. Người dựng vững địa cầu cho nó khỏi lung lay, Người cai quản chư dân theo đường đoan chính. - Đáp.

Alleluia:

Alleluia, alleluia! - Thuở xưa, nhiều lần nhiều cách, Thiên Chúa đã dùng các tiên tri mà phán dạy cha ông, nhưng đến thời sau hết, tức là trong những ngày này, Người đã phán dạy chúng ta nơi người Con. - Alleluia.

Phúc Âm: Lc 2, 36-40

"Bà đã nói về Người với tất cả những người đang trông chờ ơn cứu chuộc Israel".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, có bà tiên tri Anna, con ông Phanuel, thuộc chi họ Asê, đã cao niên. Mãn thời trinh nữ, bà đã sống với chồng được bảy năm. Rồi thủ tiết cho đến nay đã tám mươi tư tuổi. Bà không rời khỏi đền thờ, đêm ngày ăn chay cầu nguyện phụng sự Chúa. Chính giờ ấy, bà cũng đến, bà liền chúc tụng Chúa, và nói về trẻ Giêsu cho tất cả những người đang trông chờ ơn cứu chuộc Israel.

Khi hai ông bà hoàn tất mọi điều theo luật Chúa, thì trở lại xứ Galilêa, về thành mình là Nadarét. Và con trẻ lớn lên, thêm mạnh mẽ, đầy khôn ngoan, và ơn nghĩa Thiên Chúa ở cùng Người.

Đó là lời Chúa.

Suy Niệm:

Ông Simêon và bà Anna luôn phụng sự Thiên Chúa trong đền thờ. Được thấy Chúa, được ẳm Chúa, đã làm cho họ hoàn toàn no thỏa. Đối với họ, cuộc đời này chẳng còn gì đáng quý, đáng ước mơ hơn.

Cầu Nguyện:

Lạy Cha, Thánh Augustinô cũng phải thốt lên: lòng con luôn thao thức cho tới khi an nghỉ trong Chúa. Vâng thưa Cha, vì được sinh ra từ Cha nên chúng con chỉ vui thỏa thật khi tìm về với Cha. Trong Cha chúng con hân hoan ca vang lời tán tạ: Cha là hạnh phúc đời chúng con.

Chúng con cầu xin, nhờ Đức Giêsu, Chúa chúng con. Amen.


Ngay 31 thang 12 (Trong Tuan Bat Nhat Le Chua Giang Sinh)

Mùa Vọng và Mùa Giáng Sinh Mùa Vọng và Mùa Giáng Sinh Ngày 30 tháng 12 (Trong Tuần Bát Nhật Lễ Chúa Giáng Sinh) Chúa Nhật Trong Tuần Bát Nhật Lễ Chúa Giáng Sinh Lễ Thánh Gia Thất Năm A
Ngày 31 tháng 12 (Trong Tuần Bát Nhật Lễ Chúa Giáng Sinh)

Bài Đọc I: 1 Ga 2, 18-21

"Các con được Đấng Thánh xức dầu, và các con biết mọi sự".

Bài trích thư thứ nhất của Thánh Gioan Tông đồ.

Hỡi các con, đây là giờ sau hết. Các con đã nghe biết là sẽ có Phản-Kitô đến, thì nay đã có nhiều Phản-Kitô xuất hiện, do đó chúng ta biết rằng đây là giờ sau hết. Họ ở giữa chúng ta mà ra, nhưng không thuộc về chúng ta, vì nếu họ thuộc về chúng ta, thì họ vẫn còn ở với chúng ta. Như vậy để chứng tỏ rằng không phải tất cả mọi người đều thuộc về chúng ta.

Còn các con, các con được Đấng Thánh xức dầu, và các con biết mọi sự. Ta viết cho các con, không phải vì các con không biết sự thật, nhưng vì các con biết sự thật, và phàm là dối trá thì không (thể) do sự thật mà có.

Đó là lời Chúa.

Đáp Ca: Tv 95, 1-2. 11-12. 13

Đáp: Trời xanh hãy vui mừng và địa cầu hãy hân hoan (c. 11a).

Xướng: 1) Hãy ca mừng Thiên Chúa bài ca mới. Hãy ca mừng Thiên Chúa, hỡi toàn thể địa cầu. Hãy ca mừng Thiên Chúa, hãy chúc tụng danh Người, ngày ngày hãy loan truyền ơn Người cứu độ. - Đáp.

2) Trời xanh hãy vui mừng và địa cầu hãy hân hoan. Biển khơi và muôn vật trong đó hãy reo lên. Đồng nội và muôn loài trong đó hãy mừng vui, các rừng cây hãy vui tươi hớn hở. - Đáp.

3) Trước nhan Thiên Chúa, vì Người ngự tới, vì Người ngự tới cai quản địa cầu. Người sẽ cai quản địa cầu cách công minh, và chư dân cách chân thành. - Đáp.

Alleluia: Dt 1, 2

Alleluia, alleluia! - Ngày thánh đã dọi ánh sáng trên chúng ta. Hỡi các dân, hãy tới thờ lạy Chúa, vì hôm nay ánh sáng chan hoà đã toả xuống trên địa cầu. - Alleluia.

Phúc Âm: Ga 1, 1-18

"Ngôi Lời đã làm người".

Bắt đầu Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Từ nguyên thuỷ đã có Ngôi Lời, và Ngôi Lời vẫn ở với Thiên Chúa, và Ngôi Lời vẫn là Thiên Chúa. Người vẫn ở với Thiên Chúa ngay từ nguyên thuỷ. Mọi vật đều do Người làm nên, và không có Người, thì chẳng vật chi đã được tác thành trong mọi cái đã được tác thành. Ở nơi Người vẫn có sự sống, và sự sống là sự sáng của nhân loại; sự sáng chiếu soi trong u tối, và u tối đã không tiếp nhận sự sáng.

Có một người được Thiên Chúa sai đến tên là Gioan. Ông đã đến nhằm việc chứng minh, để ông chứng minh về sự sáng, hầu cho mọi người nhờ ông mà tin. Chính ông không phải là sự sáng, nhưng đến để chứng minh về sự sáng. Vẫn có sự sáng thực, sự sáng soi tỏ cho hết mọi người sinh vào thế gian này. Người vẫn ở trong thế gian, và thế gian đã do Người tác tạo và thế gian đã không nhận biết Người. Người đã đến nhà các gia nhân Người, và các gia nhân Người đã không tiếp nhận Người. Nhưng phàm bao nhiêu kẻ đã tiếp nhận Người, thì Người cho họ được quyền trở nên con Thiên Chúa, tức là cho những ai tin vào danh Người. Những người này không do khí huyết, không do ý muốn xác thịt, cũng không do ý muốn của đàn ông, nhưng do Thiên Chúa mà sinh ra.

Và Ngôi Lời đã hoá thành nhục thể, và Người đã cư ngụ giữa chúng tôi, và chúng tôi đã nhìn thấy vinh quang của Người, vinh quang Người nhận được bởi Chúa Cha, như của người Con Một đầy ân sủng và chân lý.

Gioan làm chứng về Người khi tuyên xưng rằng: "Đây là Đấng tôi tiên báo. Người đến sau tôi, nhưng xuất hiện trước tôi, vì Người có trước tôi". Chính do sự sung mãn Người mà chúng ta hết thảy tiếp nhận ơn này tới ơn khác.

Bởi vì Chúa ban Lề luật qua Môsê, nhưng ơn thánh và chân lý thì ban qua Đức Giêsu Kitô. Không ai nhìn thấy Thiên Chúa, nhưng chính Con Một Chúa, Đấng ngự trong Chúa Cha, sẽ mạc khải cho chúng ta.

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu là Ngôi Lời của Thiên Chúa. Ngài là Thiên Chúa. Nhưng Ngài đã trở nên người phàm và cư ngụ giữa chúng ta.

Kinh nghiệm trong cuộc sống, người ta thấy hãnh diện khi được quen thân với người quyền cao chức trọng. Chính vì thế, người đời thường "thấy sang bắt quàng làm họ". Còn ngược lại, Đức Giêsu lại thích đến làm thân với con người hèn mọn.

Chúng ta suy nghĩ gì về sự tự hủy và tình thân của Đức Giêsu đối với chúng ta?

Cầu Nguyện:

Bài Tin Mừng hôm nay cho chúng con cảm nhận được tình yêu thương vô bờ của Thiên Chúa. Chúa cao trọng như thế mà lại yêu thương nhân loại hèn mọn chúng con. Chúa đã tự hủy vinh quang quyền thế, xuống trần gian và nhận trần gian là nhà của Chúa; nhận con người thấp hèn là người nhà của Chúa. Thế nhưng xót xa thay! người nhà của Chúa chẳng chịu đón nhận. Con người hèn mọn mà dám khước từ Thiên Chúa. Chúng con quá ngỗ nghịch! Lạy Chúa, xin tha thứ cho chúng con. Amen.


Chua Nhat Trong Tuan Bat Nhat Le Chua Giang Sinh Le Thanh Gia That Nam A

Mùa Vọng và Mùa Giáng Sinh Mùa Vọng và Mùa Giáng Sinh Ngày 31 tháng 12 (Trong Tuần Bát Nhật Lễ Chúa Giáng Sinh) Chúa Nhật Trong Tuần Bát Nhật Lễ Chúa Giáng Sinh Lễ Thánh Gia Thất Năm B
Chúa Nhật Trong Tuần Bát Nhật Lễ Chúa Giáng Sinh Lễ Thánh Gia Thất Năm A

Bài Đọc I: Hc 3, 3-7. 14-17a

"Ai kính sợ Chúa, thì thảo kính cha mẹ".

Bài trích sách Huấn Ca.

Thiên Chúa suy tôn người cha trong con cái; quyền lợi bà mẹ, Người củng cố trên đoàn con. Ai yêu mến cha mình, thì đền bù tội lỗi; ai thảo kính mẹ mình, thì như người thu được một kho tàng. Ai thảo kính cha mình, sẽ được vui mừng trong con cái, khi cầu xin, người ấy sẽ được nhậm lời. Ai thảo kính cha mình, sẽ được sống lâu dài. Ai vâng lời cha, sẽ làm vui lòng mẹ.

Hỡi kẻ làm con, hãy gánh lấy tuổi già cha ngươi, chớ làm phiền lòng người khi người còn sống. Nếu tinh thần người sa sút, thì hãy rộng lượng, ngươi là kẻ trai tráng, chớ đành khinh dể người. Vì của dâng cho cha, sẽ không rơi vào quên lãng. Của biếu cho mẹ, sẽ đền bù tội lỗi, và xây dựng đức công chính của ngươi.

Đó là lời Chúa.

Đáp Ca: Tv 127, 1-2. 3. 4-5

Đáp: Phúc thay những bạn nào tôn sợ Thiên Chúa, bạn nào ăn ở theo đường lối của Người (x. c. 1).

Xướng: 1) Phúc thay những bạn nào tôn sợ Thiên Chúa, bạn nào ăn ở theo đường lối của Người! Công quả tay bạn làm ra bạn an hưởng, bạn được hạnh phúc và sẽ gặp may. - Đáp.

2) Hiền thê bạn như cây nho đầy hoa trái, trong gia thất nội cung nhà bạn. Con cái bạn như những chồi non của khóm ô-liu ở chung quanh bàn ăn của bạn. Đó là phúc lộc dành để cho người biết tôn sợ Đức Thiên Chúa. - Đáp.

3) Nguyện xin Thiên Chúa từ Sion chúc phúc cho bạn, để bạn nhìn thấy cảnh thịnh đạt của Giêrusalem hết mọi ngày trong đời sống của bạn, và để bạn nhìn thấy lũ cháu đoàn con! - Đáp.

Bài Đọc II: Cl 3, 12-21

"Về đời sống gia đình trong Chúa".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Côlôxê.

Anh em thân mến, như những người được chọn của Thiên Chúa, những người thánh thiện và được yêu thương, anh em hãy mặc lấy những tâm tình từ bi, nhân hậu, khiêm cung, ôn hoà, nhẫn nại, chịu đựng lẫn nhau, và hãy tha thứ cho nhau nếu người này có chuyện phải oán trách người kia. Như Chúa đã tha thứ cho anh em, anh em cũng hãy tha thứ cho nhau. Và trên hết mọi sự, anh em hãy có đức yêu thương, đó là dây ràng buộc điều toàn thiện. Nguyện cho bình an của Chúa Kitô làm chủ trong lòng anh em, sự bình an mà anh em đã được kêu gọi tới để làm nên một thân thể. Anh em hãy cảm tạ Thiên Chúa. Nguyện cho lời Chúa Kitô cư ngụ dồi dào trong anh em. Với tất cả sự khôn ngoan, anh em hãy học hỏi và nhủ bảo lẫn nhau. Hãy dùng những bài thánh vịnh, thánh thi và thánh ca của Thần khí, cùng với lòng tri ân, để hát mừng Thiên Chúa trong lòng anh em. Và tất cả những gì anh em làm, trong lời nói cũng như trong hành động, tất cả mọi chuyện, anh em hãy làm vì danh Chúa Giêsu Kitô, nhờ Người mà tạ ơn Thiên Chúa Cha.

Hỡi các bà vợ, hãy phục tùng chồng trong Chúa cho phải phép. Hỡi những người chồng, hãy yêu thương vợ mình, đừng đay nghiến nó. Hỡi những người con, hãy vâng lời cha mẹ trong mọi sự, vì đó là đẹp lòng Chúa. Hỡi những người cha, đừng nổi cơn phẫn nộ với con cái, kẻo chúng nên nhát đảm sợ sệt.

Đó là lời Chúa.

Alleluia: Cl 3, 15a. 16a

Alleluia, alleluia! - Nguyện cho bình an của Chúa Kitô làm chủ trong lòng anh em. Nguyện cho lời Chúa Kitô cư ngụ dồi dào trong anh em. - Alleluia.

Phúc Âm: Mt 2, 13-15. 19-23

"Hãy đem Con Trẻ và mẹ Người trốn sang Ai-cập".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi các đạo sĩ đã đi rồi, thiên thần Chúa hiện ra với ông Giuse trong lúc ngủ và bảo ông: "Hãy thức dậy, đem Hài Nhi và mẹ Người trốn sang Ai-cập, và ở đó cho tới khi tôi báo lại ông, vì Hêrôđê sắp sửa tìm kiếm Hài Nhi để sát hại Người". Ông thức dậy, đem Hài Nhi và mẹ Người lên đường trốn sang Ai-cập đang lúc ban đêm. Ông ở lại đó cho tới khi Hêrôđê băng hà, hầu làm cho trọn điều Chúa dùng miệng tiên tri mà phán rằng: "Ta gọi con Ta ra khỏi Ai-cập".

Bấy giờ Hêrôđê thấy mình bị các đạo sĩ đánh lừa, nên nổi cơn thịnh nộ và sai quân đi giết tất cả con trẻ ở Bêlem và vùng phụ cận, từ hai tuổi trở xuống, tính theo thời gian vua đã cặn kẽ hỏi các đạo sĩ. Thế là ứng nghiệm lời tiên tri Giêrêmia đã nói: Tại Rama, người ta nghe những tiếng khóc than nức nở, đó là tiếng bà Rakhel than khóc con mình, bà không chịu cho người ta an ủi bà, vì các con bà không còn nữa.

Khi Hêrôđê băng hà, thì đây thiên thần Chúa hiện ra cùng Giuse trong giấc mơ bên Ai-cập và bảo: "Hãy chỗi dậy, đem Con Trẻ và mẹ Người về đất Israel, vì những kẻ tìm hại mạng sống Người đã chết". Ông liền chỗi dậy, đem Con Trẻ và mẹ Người về đất Israel. Nhưng nghe rằng Arkhêlao làm vua xứ Giuđa thay cho Hêrôđê là cha mình, thì Giuse sợ không dám về đó. Được báo trong giấc mộng, ông lánh sang địa phận xứ Galilêa, và lập cư trong thành gọi là Nadarét, để ứng nghiệm lời đã phán qua các tiên tri rằng: "Người sẽ được gọi là Nadarêô".

Đó là lời Chúa.

Suy Niệm:

Với lòng thành tín của người cha nuôi, Thánh Giuse đã chẳng quản ngại trời đông giá rét, đêm tối đường xa. Người vội vã đem Hài Nhi và mẹ người trốn sang Ai Cập.

Hình ảnh người cha hiền, người chồng trung tín luôn yêu thương bảo vệ gia đình của Thánh Giuse phản ánh tính tuyệt vời của Thiên Chúa, của Đức Giêsu đối với Giáo Hội, đối với nhân loại.

Cầu Nguyện:

Lạy Chúa Giêsu, qua bài Tin Mừng hôm nay, mẫu gương của Thánh Giuse dạy cho chúng con: Tất cả vì hạnh phúc gia đình, và tuân hành ý Chúa. Xin cho các bậc gia trưởng, các vị hiền mẫu và những người con luôn chu toàn vai trò của mình. Gia đình hạnh phúc, Thiên Chúa được vinh danh, xã hội luôn an bình. Amen.


Chua Nhat Trong Tuan Bat Nhat Le Chua Giang Sinh Le Thanh Gia That Nam B

Mùa Vọng và Mùa Giáng Sinh Mùa Vọng và Mùa Giáng Sinh Chúa Nhật Trong Tuần Bát Nhật Lễ Chúa Giáng Sinh Lễ Thánh Gia Thất Năm A Chúa Nhật Trong Tuần Bát Nhật Lễ Chúa Giáng Sinh Lễ Thánh Gia Thất Năm C
Chúa Nhật Trong Tuần Bát Nhật Lễ Chúa Giáng Sinh Lễ Thánh Gia Thất Năm B

Bài Đọc I: Hc 3, 3-7. 14-17a

"Ai kính sợ Chúa, thì thảo kính cha mẹ".

Bài trích sách Huấn Ca.

Thiên Chúa suy tôn người cha trong con cái; quyền lợi bà mẹ, Người củng cố trên đoàn con. Ai yêu mến cha mình, thì đền bù tội lỗi; ai thảo kính mẹ mình, thì như người thu được một kho tàng. Ai thảo kính cha mình, sẽ được vui mừng trong con cái, khi cầu xin, người ấy sẽ được nhậm lời. Ai thảo kính cha mình, sẽ được sống lâu dài. Ai vâng lời cha, sẽ làm vui lòng mẹ.

Hỡi kẻ làm con, hãy gánh lấy tuổi già cha ngươi, chớ làm phiền lòng người khi người còn sống. Nếu tinh thần người sa sút, thì hãy rộng lượng, ngươi là kẻ trai tráng, chớ đành khinh dể người. Vì của dâng cho cha, sẽ không rơi vào quên lãng. Của biếu cho mẹ, sẽ đền bù tội lỗi, và xây dựng đức công chính của ngươi.

Đó là lời Chúa.

Đáp Ca: Tv 127, 1-2. 3. 4-5

Đáp: Phúc thay những bạn nào tôn sợ Thiên Chúa, bạn nào ăn ở theo đường lối của Người (x. c. 1).

Xướng: 1) Phúc thay những bạn nào tôn sợ Thiên Chúa, bạn nào ăn ở theo đường lối của Người! Công quả tay bạn làm ra bạn an hưởng, bạn được hạnh phúc và sẽ gặp may. - Đáp.

2) Hiền thê bạn như cây nho đầy hoa trái, trong gia thất nội cung nhà bạn. Con cái bạn như những chồi non của khóm ô-liu ở chung quanh bàn ăn của bạn. Đó là phúc lộc dành để cho người biết tôn sợ Đức Thiên Chúa. - Đáp.

3) Nguyện xin Thiên Chúa từ Sion chúc phúc cho bạn, để bạn nhìn thấy cảnh thịnh đạt của Giêrusalem hết mọi ngày trong đời sống của bạn, và để bạn nhìn thấy lũ cháu đoàn con! - Đáp.

Bài Đọc II: Cl 3, 12-21

"Về đời sống gia đình trong Chúa".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Côlôxê.

Anh em thân mến, như những người được chọn của Thiên Chúa, những người thánh thiện và được yêu thương, anh em hãy mặc lấy những tâm tình từ bi, nhân hậu, khiêm cung, ôn hoà, nhẫn nại, chịu đựng lẫn nhau, và hãy tha thứ cho nhau nếu người này có chuyện phải oán trách người kia. Như Chúa đã tha thứ cho anh em, anh em cũng hãy tha thứ cho nhau. Và trên hết mọi sự, anh em hãy có đức yêu thương, đó là dây ràng buộc điều toàn thiện. Nguyện cho bình an của Chúa Kitô làm chủ trong lòng anh em, sự bình an mà anh em đã được kêu gọi tới để làm nên một thân thể. Anh em hãy cảm tạ Thiên Chúa. Nguyện cho lời Chúa Kitô cư ngụ dồi dào trong anh em. Với tất cả sự khôn ngoan, anh em hãy học hỏi và nhủ bảo lẫn nhau. Hãy dùng những bài thánh vịnh, thánh thi và thánh ca của Thần khí, cùng với lòng tri ân, để hát mừng Thiên Chúa trong lòng anh em. Và tất cả những gì anh em làm, trong lời nói cũng như trong hành động, tất cả mọi chuyện, anh em hãy làm vì danh Chúa Giêsu Kitô, nhờ Người mà tạ ơn Thiên Chúa Cha.

Hỡi các bà vợ, hãy phục tùng chồng trong Chúa cho phải phép. Hỡi những người chồng, hãy yêu thương vợ mình, đừng đay nghiến nó. Hỡi những người con, hãy vâng lời cha mẹ trong mọi sự, vì đó là đẹp lòng Chúa. Hỡi những người cha, đừng nổi cơn phẫn nộ với con cái, kẻo chúng nên nhát đảm sợ sệt.

Đó là lời Chúa.

Alleluia: Cl 3, 15a. 16a

Alleluia, alleluia! - Nguyện cho bình an của Chúa Kitô làm chủ trong lòng anh em. Nguyện cho lời Chúa Kitô cư ngụ dồi dào trong anh em. - Alleluia.

Phúc Âm: Lc 2, 22-40 (bài dài)

"Con trẻ lớn lên, đầy khôn ngoan".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, đủ ngày thanh tẩy theo luật Môsê, cha mẹ Chúa Giêsu liền đem Người lên Giêrusalem để hiến dâng cho Chúa, như đã chép trong Lề luật Chúa rằng: "Mọi con trai đầu lòng sẽ được gọi là người thánh thuộc về Chúa". Và cũng để dâng lễ vật cho Chúa, như có nói trong Luật Chúa, là một đôi chim gáy hay một cặp bồ câu con.

Và đây ở Giêrusalem có một người tên là Simêon, là người công chính, kính sợ Thiên Chúa, và đang đợi chờ niềm ủi an của Israel. Thánh Thần cũng ở trong ông. Ông đã được Thánh Thần trả lời rằng: Ông sẽ không chết trước khi thấy Đấng Kitô của Chúa. Được Thánh Thần thúc giục, ông vào đền thờ ngay lúc cha mẹ trẻ Giêsu đưa Người đến để thi hành cho Người những tục lệ của Lề luật. Ông bồng Người trên cánh tay mình, và chúc tụng Thiên Chúa rằng:

"Lạy Chúa, bây giờ, Chúa để cho tôi tớ Chúa đi bình an theo như lời Chúa, vì chính mắt con đã thấy ơn cứu độ mà Chúa đã sắm sẵn trước mặt muôn dân, là ánh sáng chiếu soi các lương dân, và vinh quang của Israel dân Chúa".

Cha mẹ Người đều kinh ngạc về những điều đã nói về Người. Simêon chúc lành cho hai ông bà và nói với Maria mẹ Người rằng: "Đây trẻ này được đặt lên, khiến cho nhiều người trong Israel phải sụp đổ hay được đứng dậy, và cũng để làm mục tiêu cho người ta chống đối. Về phần bà, một lưỡi gươm sẽ đâm thấu tâm hồn bà để tâm tư nhiều tâm hồn được biểu lộ!"

Lúc ấy, cũng có bà tiên tri Anna, con ông Phanuel, thuộc chi họ Asê, đã cao niên. Mãn thời trinh nữ, bà đã sống với chồng được bảy năm. Rồi thủ tiết cho đến nay đã tám mươi bốn tuổi. Bà không rời khỏi đền thờ, đêm ngày ăn chay cầu nguyện phụng sự Chúa. Chính giờ ấy, bà cũng đến, bà liền chúc tụng Chúa, và nói về trẻ Giêsu cho tất cả những người đang trông chờ ơn cứu chuộc Israel.

Khi hai ông bà hoàn tất mọi điều theo luật Chúa, thì trở lại xứ Galilêa, về thành mình là Nadarét. Và con trẻ lớn lên, thêm mạnh mẽ, đầy khôn ngoan, và ơn nghĩa Thiên Chúa ở cùng Người.

Đó là lời Chúa.

Hoặc đọc bài vắn này: Lc 2, 22. 39-40

"Con trẻ lớn lên, đầy khôn ngoan".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, đủ ngày thanh tẩy theo luật Môsê, cha mẹ Chúa Giêsu liền đem Người lên Giêrusalem để hiến dâng cho Chúa. Khi hai ông bà hoàn tất mọi điều theo luật Chúa, thì trở lại xứ Galilêa, về thành mình là Nadarét. Và Con Trẻ lớn lên, thêm mạnh mẽ, đầy khôn ngoan, và ơn nghĩa Thiên Chúa ở cùng Người.

Đó là lời Chúa.

Suy Niệm:

Với lòng thành tín của người cha nuôi, Thánh Giuse đã chẳng quản ngại trời đông giá rét, đêm tối đường xa. Người vội vã đem Hài Nhi và mẹ người trốn sang Ai Cập.

Hình ảnh người cha hiền, người chồng trung tín luôn yêu thương bảo vệ gia đình của Thánh Giuse phản ánh tính tuyệt vời của Thiên Chúa, của Đức Giêsu đối với Giáo Hội, đối với nhân loại.

Cầu Nguyện:

Lạy Chúa Giêsu, qua bài Tin Mừng hôm nay, mẫu gương của Thánh Giuse dạy cho chúng con: Tất cả vì hạnh phúc gia đình, và tuân hành ý Chúa. Xin cho các bậc gia trưởng, các vị hiền mẫu và những người con luôn chu toàn vai trò của mình. Gia đình hạnh phúc, Thiên Chúa được vinh danh, xã hội luôn an bình. Amen.


Chua Nhat Trong Tuan Bat Nhat Le Chua Giang Sinh Le Thanh Gia That Nam C

Mùa Vọng và Mùa Giáng Sinh Mùa Vọng và Mùa Giáng Sinh Chúa Nhật Trong Tuần Bát Nhật Lễ Chúa Giáng Sinh Lễ Thánh Gia Thất Năm B Ngày 1 tháng Giêng (Cuối Tuần Bát Nhật Lễ Chúa Giáng Sinh) Lễ Đức Maria Mẹ Thiên Chúa
Chúa Nhật Trong Tuần Bát Nhật Lễ Chúa Giáng Sinh Lễ Thánh Gia Thất Năm C

Bài Đọc I: Hc 3, 3-7. 14-17a

"Ai kính sợ Chúa, thì thảo kính cha mẹ".

Bài trích sách Huấn Ca.

Thiên Chúa suy tôn người cha trong con cái; quyền lợi bà mẹ, Người củng cố trên đoàn con. Ai yêu mến cha mình, thì đền bù tội lỗi; ai thảo kính mẹ mình, thì như người thu được một kho tàng. Ai thảo kính cha mình, sẽ được vui mừng trong con cái, khi cầu xin, người ấy sẽ được nhậm lời. Ai thảo kính cha mình, sẽ được sống lâu dài. Ai vâng lời cha, sẽ làm vui lòng mẹ.

Hỡi kẻ làm con, hãy gánh lấy tuổi già cha ngươi, chớ làm phiền lòng người khi người còn sống. Nếu tinh thần người sa sút, thì hãy rộng lượng, ngươi là kẻ trai tráng, chớ đành khinh dể người. Vì của dâng cho cha, sẽ không rơi vào quên lãng. Của biếu cho mẹ, sẽ đền bù tội lỗi, và xây dựng đức công chính của ngươi.

Đó là lời Chúa.

Đáp Ca: Tv 127, 1-2. 3. 4-5

Đáp: Phúc thay những bạn nào tôn sợ Thiên Chúa, bạn nào ăn ở theo đường lối của Người (x. c. 1).

Xướng: 1) Phúc thay những bạn nào tôn sợ Thiên Chúa, bạn nào ăn ở theo đường lối của Người! Công quả tay bạn làm ra bạn an hưởng, bạn được hạnh phúc và sẽ gặp may. - Đáp.

2) Hiền thê bạn như cây nho đầy hoa trái, trong gia thất nội cung nhà bạn. Con cái bạn như những chồi non của khóm ô-liu ở chung quanh bàn ăn của bạn. Đó là phúc lộc dành để cho người biết tôn sợ Đức Thiên Chúa. - Đáp.

3) Nguyện xin Thiên Chúa từ Sion chúc phúc cho bạn, để bạn nhìn thấy cảnh thịnh đạt của Giêrusalem hết mọi ngày trong đời sống của bạn, và để bạn nhìn thấy lũ cháu đoàn con! - Đáp.

Bài Đọc II: Cl 3, 12-21

"Về đời sống gia đình trong Chúa".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Côlôxê.

Anh em thân mến, như những người được chọn của Thiên Chúa, những người thánh thiện và được yêu thương, anh em hãy mặc lấy những tâm tình từ bi, nhân hậu, khiêm cung, ôn hoà, nhẫn nại, chịu đựng lẫn nhau, và hãy tha thứ cho nhau nếu người này có chuyện phải oán trách người kia. Như Chúa đã tha thứ cho anh em, anh em cũng hãy tha thứ cho nhau. Và trên hết mọi sự, anh em hãy có đức yêu thương, đó là dây ràng buộc điều toàn thiện. Nguyện cho bình an của Chúa Kitô làm chủ trong lòng anh em, sự bình an mà anh em đã được kêu gọi tới để làm nên một thân thể. Anh em hãy cảm tạ Thiên Chúa. Nguyện cho lời Chúa Kitô cư ngụ dồi dào trong anh em. Với tất cả sự khôn ngoan, anh em hãy học hỏi và nhủ bảo lẫn nhau. Hãy dùng những bài thánh vịnh, thánh thi và thánh ca của Thần khí, cùng với lòng tri ân, để hát mừng Thiên Chúa trong lòng anh em. Và tất cả những gì anh em làm, trong lời nói cũng như trong hành động, tất cả mọi chuyện, anh em hãy làm vì danh Chúa Giêsu Kitô, nhờ Người mà tạ ơn Thiên Chúa Cha.

Hỡi các bà vợ, hãy phục tùng chồng trong Chúa cho phải phép. Hỡi những người chồng, hãy yêu thương vợ mình, đừng đay nghiến nó. Hỡi những người con, hãy vâng lời cha mẹ trong mọi sự, vì đó là đẹp lòng Chúa. Hỡi những người cha, đừng nổi cơn phẫn nộ với con cái, kẻo chúng nên nhát đảm sợ sệt.

Đó là lời Chúa.

Alleluia: Cl 3, 15a. 16a

Alleluia, alleluia! - Nguyện cho bình an của Chúa Kitô làm chủ trong lòng anh em. Nguyện cho lời Chúa Kitô cư ngụ dồi dào trong anh em. - Alleluia.

Phúc Âm: Lc 2, 41-52

"Hai Ông Bà gặp Chúa Giêsu đang ngồi giữa các thầy tiến sĩ".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Hằng năm cha mẹ Chúa Giêsu có thói quen lên Giêrusalem để mừng lễ Vượt Qua. Lúc bấy giờ Chúa Giêsu lên mười hai tuổi, cha mẹ Người đã lên Giêrusalem, theo tục lệ mừng ngày lễ Vượt Qua. Và khi những ngày lễ đã hoàn tất, hai ông bà ra về, trẻ Giêsu đã ở lại Giêrusalem mà cha mẹ Người không hay biết. Tưởng rằng Người ở trong nhóm các khách đồng hành, hai ông bà đi được một ngày đàng, mới tìm kiếm Người trong nhóm bà con và những kẻ quen biết.

Nhưng không gặp thấy Người, nên hai ông bà trở lại Giêrusalem để tìm Người. Sau ba ngày, hai ông bà gặp thấy Người trong đền thờ đang ngồi giữa các thầy tiến sĩ, nghe và hỏi các ông. Tất cả những ai nghe Người nói đều ngạc nhiên trước sự hiểu biết và những câu Người đáp lại.

Nhìn thấy Người, hai ông bà đã ngạc nhiên, và mẹ Người bảo Người rằng: "Con ơi, sao Con làm cho chúng ta như thế? Kìa cha Con và mẹ đây đã đau khổ tìm Con". Người thưa với hai ông bà rằng: "Mà tại sao cha mẹ tìm Con? Cha mẹ không biết rằng Con phải lo công việc của Cha Con ư?" Nhưng hai ông bà không hiểu lời Người nói.

Bấy giờ Người theo hai ông bà trở về Nadarét, và Người vâng phục hai ông bà. Maria mẹ Người ghi nhớ những việc đó trong lòng. Còn Chúa Giêsu thì tiến tới trong sự khôn ngoan, tuổi tác và ân sủng, trước mặt Thiên Chúa và người ta.

Đó là lời Chúa.

Suy Niệm:

Với lòng thành tín của người cha nuôi, Thánh Giuse đã chẳng quản ngại trời đông giá rét, đêm tối đường xa. Người vội vã đem Hài Nhi và mẹ người trốn sang Ai Cập.

Hình ảnh người cha hiền, người chồng trung tín luôn yêu thương bảo vệ gia đình của Thánh Giuse phản ánh tính tuyệt vời của Thiên Chúa, của Đức Giêsu đối với Giáo Hội, đối với nhân loại.

Cầu Nguyện:

Lạy Chúa Giêsu, qua bài Tin Mừng hôm nay, mẫu gương của Thánh Giuse dạy cho chúng con: Tất cả vì hạnh phúc gia đình, và tuân hành ý Chúa. Xin cho các bậc gia trưởng, các vị hiền mẫu và những người con luôn chu toàn vai trò của mình. Gia đình hạnh phúc, Thiên Chúa được vinh danh, xã hội luôn an bình. Amen.


Ngay 1 thang Gieng (Cuoi Tuan Bat Nhat Le Chua Giang Sinh) Le Duc Maria Me Thien Chua

Mùa Vọng và Mùa Giáng Sinh Mùa Vọng và Mùa Giáng Sinh Chúa Nhật Trong Tuần Bát Nhật Lễ Chúa Giáng Sinh Lễ Thánh Gia Thất Năm C Chúa Nhật 2 Sau Lễ Giáng Sinh
Ngày 1 tháng Giêng (Cuối Tuần Bát Nhật Lễ Chúa Giáng Sinh) Lễ Đức Maria Mẹ Thiên Chúa

Bài Đọc I: Ds 6, 22-27

"Họ sẽ kêu cầu danh Ta trên con cái Israel và Ta sẽ chúc lành cho chúng".

Bài trích sách Dân Số.

Chúa phán cùng Môsê rằng: "Hãy nói với Aaron và con cái nó rằng: Các ngươi hãy chúc lành cho con cái Israel; hãy nói với chúng thế này: "Xin Chúa chúc lành cho con, và gìn giữ con. Xin Chúa tỏ nhan thánh Chúa cho con, và thương xót con. Xin Chúa ghé mặt lại cùng con, và ban bằng yên cho con". Họ sẽ kêu cầu danh Ta trên con cái Israel, và Ta sẽ chúc lành cho chúng".

Đó là lời Chúa.

Đáp Ca: Tv 66, 2-3. 5. 6 và 8

Đáp: Xin Thiên Chúa xót thương và ban phúc lành cho chúng con (c. 2a).

Xướng: 1) Xin Thiên Chúa xót thương và ban phúc lành cho chúng con; xin chiếu giãi trên chúng con ánh sáng tôn nhan Chúa, để trên địa cầu người ta nhìn biết đường lối của Ngài, cho chư dân thiên hạ được biết rõ ơn Ngài cứu độ. - Đáp.

2) Các dân tộc hãy vui mừng hoan hỉ, vì Ngài công bình cai trị chư dân, và Ngài cai quản các nước địa cầu. - Đáp.

3) Chư dân, hãy ca tụng Ngài; thân lạy Chúa, hết thảy chư dân hãy ca tụng Ngài! Xin Thiên Chúa ban phúc lành cho chúng con, và cho khắp cùng bờ cõi trái đất kính sợ Ngài. - Đáp.

Bài Đọc II: Gl 4, 4-7

"Thiên Chúa đã sai Con Ngài sinh hạ bởi người phụ nữ".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Galata.

Anh em thân mến, khi đã tới lúc thời gian viên mãn, Thiên Chúa đã sai Con Ngài sinh hạ bởi người phụ nữ, sinh dưới chế độ Luật, để cứu chuộc những người ở dưới chế độ Luật, hầu cho chúng ta được nhận làm dưỡng tử. Sở dĩ vì anh em được làm con, Thiên Chúa đã sai Thần Trí của Con Ngài vào tâm hồn chúng ta, kêu lên rằng: "Abba!", nghĩa là "Lạy Cha!" Thế nên, bạn không còn phải là tôi tớ, nhưng là con; mà nếu là con, tất bạn cũng là người thừa kế, nhờ ơn Thiên Chúa.

Đó là lời Chúa.

Alleluia: Dt 1, 1-2

Alleluia, alleluia! - Thuở xưa, nhiều lần nhiều cách, Thiên Chúa đã dùng các tiên tri mà phán dạy cha ông, nhưng đến thời sau hết, tức là trong những ngày này, Người đã phán dạy chúng ta nơi người Con. - Alleluia.

Phúc Âm: Lc 2, 16-21

"Họ đã gặp thấy Maria, Giuse và hài nhi... và tám ngày sau người ta gọi tên Người là Giêsu".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, các mục tử ra đi vội vã đến thành Bêlem, và gặp thấy Maria, Giuse và hài nhi mới sinh nằm trong máng cỏ. Khi thấy thế, họ hiểu ngay lời đã báo về hài nhi này. Và tất cả những người nghe, đều ngạc nhiên về điều các mục tử thuật lại cho họ.

Còn Maria thì ghi nhớ tất cả những việc đó và suy niệm trong lòng. Những mục tử trở về, họ tung hô ca ngợi Chúa về tất cả mọi điều họ đã nghe và đã xem thấy, đúng như lời đã báo cho họ.

Khi đã đủ tám ngày, lúc phải cắt bì cho con trẻ, thì người ta gọi tên Người là Giêsu, tên mà thiên thần đã gọi trước khi con trẻ được đầu thai trong lòng mẹ.

Đó là lời Chúa.

Suy Niệm:

Khi nghe các mục đồng thuật lại những điều được phán dạy về Hài Nhi, Đức Maria hằng giữ kỹ những lời ấy và suy đi nghĩ lại. Đức Maria, con người của chiều sâu nội tâm. Mẹ luôn chiêm ngắm dấu ấn của Thiên Chúa trong mọi hoàn cảnh mọi biến cố. Thái độ "giữ kỹ" là thái độ khiêm tốn đón nhận. Sự "suy đi nghĩ lại" chứng tỏ một tâm hồn khao khát tìm hiểu.

Thiện tâm nơi Đức Maria là điều kiện để mầu nhiệm cao siêu của Thiên Chúa được hiện tỏ.

Cầu Nguyện:

Lạy Mẹ Maria, mẹ tự khiêm hạ thẳm sâu nên đã được Thiên Chúa nâng lên đỉnh cao sang trong chức vụ Mẹ Thiên Chúa. Trước khi đón nhận Ngôi Lời Thiên Chúa trong cung lòng, Mẹ đã đón nhận Lời Chúa tận thâm sâu tâm hồn. Trong Mẹ tất cả chỉ có một niềm tin son sắt, một tình yêu nồng nàn để ý nhiệm của Thiên Chúa được thực hiện trọn vẹn. Xin Mẹ cầu cho chúng con cũng biết yêu mến, lắng nghe và thực thi Lời Chúa. Amen.


Chua Nhat 2 Sau Le Giang Sinh

Mùa Vọng và Mùa Giáng Sinh Mùa Vọng và Mùa Giáng Sinh Ngày 1 tháng Giêng (Cuối Tuần Bát Nhật Lễ Chúa Giáng Sinh) Lễ Đức Maria Mẹ Thiên Chúa Ngày 2 tháng Giêng - Mùa Giáng Sinh
Chúa Nhật 2 Sau Lễ Giáng Sinh

Bài Đọc I: Sir 24,1-4.12-16 (Gr 1-2,8-12)

"Đức khôn ngoan của Thiên Chúa ở trong dân Người chọn".

Bài Bài trích sách Đức Huấn Ca.

Đức khôn ngoan ngợi khen chính mình, được ca tụng trong Thiên Chúa, được ngợi khen giữa dân mình.

Đức Khôn ngoan mở miệng trong cộng đoàn Đấng Tối Cao, được ngợi khen trước mặt uy quyền Người, được nâng lên giữa dân mình, được ngưỡng mộ trong đại đoàn thánh thiện, được ngợi khen trong đám đông kẻ được chọn, được chúc phúc giữa những người được chúc phúc.

Đức Khôn ngoan nói: Đấng Tạo Thành muôn vật phán dạy ta, Đấng dựng nên ta nghỉ ngơi trong nhà ta và bảo ta rằng: "Hãy ở trong nhà Giacóp, hãy hưởng cơ nghiệp trong Israel, hãy đâm rể trong những người ta chọn!".

Ta được tạo dựng từ nguyên thủy, trước muôn đời.

Đến muôn đời ta vẫn chẳng giảm suy.

Ta phục vụ trong đền thánh trước mặt Người.

Và như thế, ta đứng vững ở Sion, ta cũng nghỉ ngơi trong thành thánh và uy quyền ta ở trong Giêrusalem.

Ta ở mãi trong một dân được trọng vì, trong lãnh địa, trong cơ nghiệp của Thiên Chúa.

Ta ở lại trong đại đoàn các Thánh.

Đó là lời Chúa.

Đáp Ca: Tv. 147, 12-13, 14-15, 19-20

Đáp: (Jo 1,14) Ngôi Lời đã làm người và ở giữa chúng ta.

Xướng 1) Giêrusalem hỡi, hãy ngợi khen Chúa, Hãy ngợi khen Thiên Chúa ngươi, hỡi Sion, vì Người đã củng cố then chốt cửa thành ngươi, con cái ngươi được Người chúc phúc trong ngươi. - Đáp.

2) Người sắp đặt bờ cõi ngươi trong thanh bình, cho ngươi hưởng no nê những tinh hoa lúa miến. Người đã sai Lời Người xuống mặt đất, và Lời Người đã mau mắn chạy đi. - Đáp.

3) Người đã rao Lời Người cho Giacób, Lề luật và giới răn Người cho Israel. Người không làm như thế cho dân khác, không bày tỏ cho họ biết giới răn Người. - Đáp.

Bài Đọc II: Eph 1,3-6.15-18

"Chúa đã tiền định cho chúng ta làm nghĩa tử nhờ Chúa Giêsu"

Bài Bài trích thơ Thánh Phaolô Tông Đồ gởi tín hữu Ephêsô.

Chúc tụng Thiên Chúa và Cha của Đức Giêsu Kitô Chúa chúng ta, Đấng đã chúc lành cho chúng ta, với tất cả ơn chúc lành của Thánh Thần trên trời trong Chúa Kitô.

Như người đã chọn chúng ta trong Chúa Kitô trước khi tạo thành thế gian, để chúng ta được nên thánh và trong sạch trước mặt Người, trong đức mến yêu, Người đã tiền định cho ta được làm nghĩa tử của Người nhờ Chúa Giêsu Kitô, chiếu theo dự định của ý muốn Người, để ngợi khen vinh quang ân sủng Người mà Người đã ban, để thánh hóa chúng ta trong Con yêu dấu Người.

Vì thế, mà khi nghe biết lòng tin của anh em đối với Chúa Giêsu, và lòng mến của anh em đối với hết thảy các thánh, tôi không ngừng tạ ơn Chúa cho anh em, khi nhớ đến anh em trong kinh nguyện.

Đó là lời Chúa.

Alleluia: cf 1Tim 3,16

Alleluia, Alleluia - Lạy Chúa Kitô, Chúa đã được rao giảng cho dân ngoại, vinh quang Chúa; Lạy Chúa Kitô, Chúa đã được tin kính khắp trần gian, vinh quang Chúa. - Alleluia.

Phúc Âm: Ga 1,1-18

Ngôi Lời đã hoá thành nhục thể, và Người đã cư ngụ giữa chúng ta".

Bắt đầu Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Từ nguyên thuỷ đã có Ngôi Lời, và Ngôi Lời vẫn ở với Thiên Chúa, và Ngôi Lời vẫn là Thiên Chúa. Người vẫn ở với Thiên Chúa ngay từ nguyên thủy.

Mọi vật đều do Người làm nên, và không có Người, thì chẳng vật chi đã được tác thành trong mọi cái đã được tác thành. Ở nơi Người vẫn có sự sống, và sự sống là sự sáng của nhân loại; sự sáng chiếu soi trong u tối, và u tối đã không tiếp nhận sự sáng.

Có một người được Thiên Chúa sai đến, tên là Gioan. Ông đã đến nhằm việc chứng minh, để ông chứng minh về sự sáng, hầu cho mọi người nhờ ông mà tin. Chính ông không phải là sự sáng, nhưng đến để chứng minh về sự sáng.

Vẫn có sự sáng thực, sự sáng soi tỏ cho hết mọi người sinh vào thế gian này. Người vẫn ở trong thế gian, và thế gian đã do Người tác tạo, và thế gian đã không nhận biết Người. Người đã đến nhà các gia nhân Người, và các gia nhân Người đã không tiếp nhận Người. Nhưng phàm bao nhiêu kẻ đã tiếp nhận Người, thì Người cho họ được quyền trở nên con Thiên Chúa, tức là cho những ai tin vào danh Người. Những người này không do khí huyết, không do ý muốn xác thịt, cũng không do ý muốn của đàn ông, nhưng do Thiên Chúa mà sinh ra.

Và Ngôi Lời đã hoá thành nhục thể, và Người đã cư ngụ giữa chúng tôi, và chúng tôi đã nhìn thấy vinh quang của Người, vinh quang Người nhận được bởi Chúa Cha, như của người Con Một đầy ân sủng và chân lý.

Gioan làm chứng về Người khi tuyên xưng rằng: "Đây là Đấng tôi tiên báo. Người đến sau tôi, nhưng xuất hiện trước tôi, vì Người có trước tôi".

Chính do sự sung mãn Người mà chúng ta hết thảy tiếp nhận ơn này tới ơn khác. Bởi vì Chúa ban Lề luật qua Môsê, nhưng ơn thánh và chân lý thì ban qua Đức Giêsu Kitô. Không ai nhìn thấy Thiên Chúa, nhưng chính Con Một Chúa, Đấng ngự trong Chúa Cha, sẽ mạc khải cho chúng ta.

Đó là lời Chúa.


Ngay 2 thang Gieng - Mua Giang Sinh

Mùa Vọng và Mùa Giáng Sinh Mùa Vọng và Mùa Giáng Sinh Chúa Nhật 2 Sau Lễ Giáng Sinh Ngày 3 tháng Giêng - Mùa Giáng Sinh
Ngày 2 tháng Giêng - Mùa Giáng Sinh

Bài Đọc I: 1Jo 2,22-28

"Ước gì điều các con đã nghe từ ban đầu, vẫn ở lại mãi trong các con"

Bài Bài trích thơ thứ nhất của Thánh Gioan Tông Đồ.

Các con thân mến, ai là kẻ nói dối, nếu chẳng phải là kẻ không nhìn nhận Chúa Giêsu là Đức Kitô?

Ai không nhận Chúa Cha và Chúa Con, chính nó là Phản Kitô, ai không nhận Chúa Con, thì cũng không được có Chúa Cha. Còn ai tuyên xưng Chúa Con thì cũng được có Chúa Cha. Còn ai tuyên xưng Chúa Con thì cũng được có Chúa Cha.

Phần các con, ước gì điều các con đã nghe từ ban đầu, vẫn ở lại mãi trong các con.

Nếu điều các con đã nghe từ ban đầu vẫn ở lại trong các con, thì các con cũng được ở lại trong Chúa Con và Chúa Cha nữa. Và này là điều Người đã hứa cho chúng ta, đó là sự sống đời đời.

Ta đã viết những điều này cho các con biết về những người lừa dối các con.

Về phần các con, việc xức dầu mà các con đã nhận lãnh nơi Người vẫn ở lại trong các con, nên các con không cần ai dạy dỗ, nhưng như việc xức dầu của Người đã dạy các con mọi sự, và lại là sự thật, chứ không phải sự dối trá, nên như các con đã được dạy dỗ, hãy ở lại trong Người.

Và giờ đây, hỡi các con bé nhỏ, hãy ở lại trong Người, để khi Người tỏ hiện, chúng ta được dạn dĩ, không phải xấu hổ lìa xa Người, lúc Người đến.

Đó là lời Chúa.

Đáp Ca: Tv 97,1.2-3a, 3cd-4

Đáp: (3c) Mọi dân trên khắp cùng bờ cõi trái đất, đã nhìn thấy ơn cứu độ của Thiên Chúa chúng ta.

Xướng 1) Hãy ca tụng Chúa một bài ca mới, vì Người đã thực hiện những việc lạ lùng. Tay mặt Người đã đem lại toàn thắng, cùng với cánh tay thánh thiện của Người. - Đáp.

2) Chúa đã công bố ơn cứu độ, đã tỏ sự công chính Người trước mặt chư dân. Người đã nhớ lại lòng nhân hậu và trung thành đối với nhà Israel. - Đáp.

3) Mọi dân trên khắp cùng bờ cõi trái đất, đã nhìn thấy ơn cứu độ của Thiên Chúa chúng ta. Toàn thể địa cầu, hãy hân hoan mừng Chúa, hãy mừng vui, hoan lạc và đàn ca. - Đáp.

Alleluia: Jo 1,14 và 12b

Alleluia, Alleluia - Ngôi Lời đã làm người và ở giữa chúng ta. Những ai tiếp rước Người, thì Người ban cho họ quyền làm con Thiên Chúa. Alleluia.

Phúc Âm: Jo 1,19-28

"Có một Đấng sẽ đến sau tôi, nhưng chính Đấng đó đã có trước tôi"

Bài Bài trích Phúc Âm theo Thánh Gioan.

Đây là chứng của Gioan, khi những người Do thái từ Giêrusalem sai các vị tư tế và các Thầy Lêvi đến hỏi ông: "Ông là ai?"

Ông liền tuyên xưng, ông không chối, ông tuyên xưng rằng: "Tôi không phải là Đấng Kitô".

Họ liền hỏi: "Như vậy là thế nào? Ông có phải là Elia chăng?"

Gioan trả lời: "Tôi không phải là Elia".

"Hay ông là một đấng tiên tri?"

Gioan đáp: "Không phải".

Họ liền bảo: "Vậy ông là ai, để chúng tôi trả lời cho những người sai chúng tôi. Ông tự xưng là ai?"

Gioan đáp: "Tôi là tiếng kêu trong hoang địa: Hãy sửa cho ngay đường Chúa đi, như tiên tri Isaia đã loan báo".

Và những người đã được sai đến đều thuộc nhóm biệt phái.

Họ hỏi Gioan rằng: "Nếu ông không phải là Đức Kitô, cũng không là Elia, hay một tiên tri, vậy tại sao ông làm phép rửa?"

Gioan trả lời: "Tôi làm phép rửa trong nước; nhưng giữa các ngươi, có Đấng mà các ngươi không biết.

Đấng ấy sẽ đến sau tôi, nhưng chính Đấng đó đã có trước tôi, và tôi không xứng đáng cởi dây giày cho Người".

Việc này xảy ra tại Betania, bên kia sông Giođan, nơi Gioan làm phép rửa.

Đó là Lời Chúa.

Suy Niệm:

"Người sẽ đến sau tôi, và tôi không đáng cởi dây dép cho Người". Đó là lời chứng của Gioan về Đấng Thiên Sai. Gioan muốn khẳng định ông không phải là Đấng Kitô. Ông chỉ là Sứ Thần đi trước để dọn lối cho Người. Gioan không lạm dụng uy tín để đi quá phạm vi của mình. Ông đã khiêm hạ, chân thật sống đúng là mình.

Cầu Nguyện:

Lạy Chúa Giêsu, xin cho chúng con chân thành nhận ra mình. Không ảo tưởng, không cậy mình kiêu căng, cướp quyền vinh quang Thiên Chúa, xin cho chúng con biết dùng những ân huệ Chúa ban như phương tiện giới thiệu Thiên Chúa yêu thương, một Thiên Chúa đang đến và hoạt động trong cuộc đời mỗi người. Amen.


Ngay 3 thang Gieng - Mua Giang Sinh

Mùa Vọng và Mùa Giáng Sinh Mùa Vọng và Mùa Giáng Sinh Ngày 2 tháng Giêng - Mùa Giáng Sinh Ngày 4 tháng Giêng - Mùa Giáng Sinh
Ngày 3 tháng Giêng - Mùa Giáng Sinh

Bài Đọc I: 1 Ga 2,29-3,

"Bất cứ ai ở trong Người đều không phạm tội".

Bài Bài trích thơ thứ nhất của Thánh Gioan Tông đồ.

Các con thân mến, nếu các con biết Người là Đấng công chính, thì các con hãy biết rằng bất cứ ai thực hành sự công chính, đều bởi Người mà sinh ra.

Các con hãy coi: tình yêu của Chúa Cha đối với chúng ta thế nào, khiến chúng ta được gọi là con Thiên Chúa và sự thật là thế.

Vì đó mà thế gian không nhận biết chúng ta, vì thế gian không biết Người.

Các con thân mến, hiện nay, chúng ta là con Thiên Chúa, còn chúng ta sẽ ra sao thì vẫn chưa được tỏ ra.

Chúng ta biết rằng: khi được tỏ ra, thì chúng ta sẽ giống như Người, vì Người thế nào, chúng ta sẽ thấy như vậy.

Và bất cứ ai đặt hy vọng nơi Người, thì tự thánh hóa mình cũng như Người là Đấng Thánh.

Hễ ai phạm tội, thì cũng làm điều gian ác, vì tội là sự gian ác.

Các con biết rằng: Người đã xuất hiện để hủy diệt tội lỗi chúng ta.

Bất cứ ai ở trong Người, thì không phạm tội, và bất cứ ai phạm tội, thì không thấy cũng không nhận biết Người.

Đó là lời Chúa.

Đáp Ca: Tv. 97,1.3cd-4,5-6

Đáp: Mọi dân trên khắp cùng bờ cõi trái đất, đã nhìn thấy ơn cứu độ của Thiên Chúa chúng ta. (3c)

Xướng 1) Hãy ca tụng Chúa một bài ca mới, vì Người đã thực hiện những việc lạ lùng. Tay mặt Người đã đem lại toàn thắng, cùng với cánh tay thánh thiện của Người. - Đáp.

2) Mọi dân trên khắp cùng bờ cõi trái đất, đã nhìn thấy ơn cứu độ của Thiên Chúa chúng ta. Toàn thể địa cầu, hãy hân hoan mừng Chúa, hãy vui mừng, hoan lạc và đàn ca. - Đáp.

3) Hãy ca mừng Chúa với đàn cầm thụ, với đàn cầm thụ, với nhạc cụ rân ran; Hãy thổi sáo và túc tù và, hân hoan trước thánh nhan Chúa là Vua. - Đáp.

Alleluia:

Alleluia, Alleluia - Ngày thánh đã dọi ánh sáng trên chúng ta, hỡi các dân, hãy tới thờ lạy Chúa, vì hôm nay ánh sáng chan hòa đã tỏa xuống trên địa cầu. - Alleluia.

Phúc Âm: Ga 1,29-34

"Đây Chiên Thiên Chúa"

Bài Bài trích Phúc Âm theo Thánh Gioan.

Ngày hôm sau, Gioan thấy Chúa Giêsu đến với mình thì nói: Đây Chiên Thiên Chúa, đây Đấng xóa tội trần gian.

Đây chính là Đấng mà tôi đã nói rằng: Có người đến sau tôi, nhưng cao trọng hơn tôi, vì Người vốn có trước tôi.

Phần tôi, trước tôi không biết Người, nhưng tôi đã đến làm phép rửa bằng nước, để Người được tỏ mình ra trong Israel.

Và Gioan đã làm chứng rằng: Tôi đã thấy Thánh Thần như con chim bồ câu từ trời xuống ngự trên Người.

Và trước tôi không biết Người, nhưng Đấng đã sai tôi làm phép rửa trong nước bảo tôi: Ngươi thấy Thánh Thần ngự xuống trên ai, thì chính người đó là Đấng làm phép rửa trong Thánh Thần.

Tôi đã thấy và làm chứng rằng: Người là Con Thiên Chúa.

Đó là Lời Chúa.

Suy Niệm:

"Đây Chiên Thiên Chúa, đây Đấng xóa tội trần gian". Hình ảnh con chiên bị đem đi sát tế. Hình ảnh con rắn đồng được Môisê treo lên khi xưa. Chính là hình ảnh con Thiên Chúa chịu chết để cứu chuộc nhân loại. Chúa Giêsu xuống thế làm người. Ngài chịu chết để cho con người được sống.

Lời tung hô "Đây Chiên Thiên Chúa" trong thánh lễ mỗi ngày nhắc nhở chúng ta: con người trở nên cao quý vì đã được chuộc bằng máu vô giá của Đức Giêsu Kitô.

Cầu Nguyện:

Lạy Cha, nhờ Máu Cực Thánh của Đức Giêsu con Cha, chúng con đã được trở nên vô giá. Xin cho chúng con biết quý trọng phẩm giá của mình, và biết trân trọng tha nhân. Vì đó là món quà quý Cha ban tặng cho chúng con. Lời tạ ơn luôn vang trên môi: Vâng, lạy Cha, chúng con xin tạ ơn Cha, cùng với Đức Giêsu Kitô Con Cha. Amen.


Ngay 4 thang Gieng - Mua Giang Sinh

Mùa Vọng và Mùa Giáng Sinh Mùa Vọng và Mùa Giáng Sinh Ngày 3 tháng Giêng - Mùa Giáng Sinh Ngày 5 tháng Giêng - Mùa Giáng Sinh
Ngày 4 tháng Giêng - Mùa Giáng Sinh

Bài Đọc I: 1 Ga 3, 7-10

"Người ấy không phạm tội được, vì đã sinh ra bởi Thiên Chúa".

Bài Bài trích thơ thứ nhất của Thánh Gioan Tông Đồ.

Hỡi các con bé nhỏ, đừng để ai lừa gạt các con.

Ai thi hành sự công chính là người công chính, cũng như chính Người là Đấng công chính.

Ai phạm tội thì bởi qủy mà ra, vì qủy là kẻ phạm tội từ ban đầu.

Con Thiên Chúa đã xuất hiện để phá hủy công việc của ma qủy.

Bất cứ ai đã sinh ra bởi Thiên Chúa, thì không phạm tội, vì mầm giống của Người ở trong kẻ ấy.

Kẻ ấy không phạm tội được, vì đã bởi Thiên Chúa mà sinh ra.

Do đó, mà nhận ra được con của Thiên Chúa và con cái ma quỷ.

Bất cứ ai không phải là người công chính, và không thương yêu anh em mình, thì không bởi Thiên Chúa mà ra.

Đó là lời Chúa.

Đáp Ca: Tv. 97,7-8,9

Đáp: Mọi dân trên khắp cùng bờ cõi trái đất, đã nhìn thấy ơn cứu độ của Thiên Chúa chúng ta. (3c)

Xướng 1) Hãy gầm lên, biển cả và mọi vật dưới biển, cả vũ trụ với vạn vật dân cư. Sông ngòi, hãy vổ tay mừng, núi non, hãy đồng nhảy mừng. - Đáp.

2) Trước mặt Thiên Chúa, vì Người ngự đến, vì Người ngự đến thống trị địa cầu, Người thống trị địa cầu cách công minh, Người thống trị muôn dân cách chính trực. - Đáp.

Alleluia:

Alleluia, Alleluia. - Thủa xưa, nhiều lần và nhiều cách, Thiên Chúa đã dùng các tiên tri mà nói với cha ông, nhưng đến thời sau hết, Người đã nói nơi Chúa Con. Alleluia.

Phúc Âm: Ga 1,35-42

"Chúng tôi đã gặp Đấng Cứu Thế".

Bài Bài trích Phúc Âm theo Thánh Gioan.

Khi ấy, Gioan đang đứng với hai người trong nhóm môn đệ của ông nhìn theo Chúa Giêsu đang đi mà nói: Đây là Chiên Thiên Chúa.

Hai môn đệ nghe ông nói liền đi theo Chúa Giêsu, Chúa Giêsu ngoảnh mặt lại, thấy họ đi theo mình, thì nói với họ: "Các ngươi tìm gì?"

Họ thưa với Người: "Rabbi, nghĩa là thưa Thầy, Thầy ở đâu?"

Người đáp: "Hãy đến mà xem".

Họ đã đến và xem chỗ Người ở, và ở lại với Người ngày hôm ấy, lúc đó độ chừng giờ thứ mười.

Anrê, em ông Simon Phêrô, một trong hai người đã nghe Gioan nói và đã đi theo Chúa Giêsu.

Ông gặp Simon anh mình trước hết và nói với anh: "Chúng tôi đã gặp Đấng Messia, nghĩa là Đấng Kitô".

Và ông dẫn anh mình tới Chúa Giêsu.

Chúa Giêsu nhìn Simon và nói: "Ngươi là Simon, con ông Gioan, ngươi sẽ được gọi là Kêpha, nghĩa là Đá".

Đó là Lời Chúa.

Suy Niệm:

Qua lời giới thiệu của Gioan, hai môn đệ của ông đã đi theo Đức Giêsu. Anrê, một trong hai vị tiên khởi, sau khi đã gặp được Đức Giêsu rồi lại giới thiệu cho em mình là Simon Phêrô. Philíp cũng giới thiệu cho Natanaen sau khi ông đã đi theo Chúa.

Động lực thúc đẩy người môn đệ đi làm chứng là tình yêu Đức Giêsu, sau khi đã gặp được Ngài.

Cầu Nguyện:

Lạy Chúa Giêsu, lời Ngài truyền cho chúng con: hãy làm chứng nhân cho Thầy. Chúa ơi, làm sao có thể chúng con thực thi được mệnh lệnh này nếu chúng con chưa một lần gặp Chúa? Làm chứng cho Chúa không phải chỉ bằng lời nói vô nghĩa, nhưng phải có nội dung nơi chính tâm hồn đã cảm nghiệm. Xin Đấng Phục Sinh tỏ mình ra cho chúng con để chúng con có thể giới thiệu về Ngài. Amen.


Ngay 5 thang Gieng - Mua Giang Sinh

Mùa Vọng và Mùa Giáng Sinh Mùa Vọng và Mùa Giáng Sinh Ngày 4 tháng Giêng - Mùa Giáng Sinh Ngày 6 tháng Giêng - Mùa Giáng Sinh (dành cho những nơi cử hành lễ Hiển Linh vào Chúa Nhật ngày 7 hoặc 8 tháng Giêng)
Ngày 5 tháng Giêng - Mùa Giáng Sinh

Bài Đọc I: 1 Ga 3, 11-21

"Chúng ta đã được chuyển từ cõi chết đến cõi sống, vì chúng ta thương yêu anh em".

Bài Bài trích thư thứ nhất của Thánh Gioan Tông đồ.

Các con thân mến, đây sứ điệp các con đã nghe từ ban đầu là chúng ta phải thương yêu nhau.

Không như Cain, người thuộc về ma qủy, nên đã giết em mình.

Nhưng tại sao nó đã giết em? Vì công việc nó làm là gian ác, còn công việc của em nó thì chính trực.

Các con đừng ngạc nhiên, nếu thế gian ghét các con.

Chúng ta biết rằng chúng ta đã được chuyển từ cõi chết đến cõi sống, vì chúng ta thương yêu anh em.

Ai không yêu thương, thì ở trong cõi chết.

Hễ ai ghét anh em mình đều là kẻ sát nhân, và các con biết rằng mọi kẻ sát nhân không có sự sống đời đời ở trong mình.

Do điều này mà chúng ta đã biết tình yêu của Thiên Chúa là chính Người đã thí mạng sống mình vì chúng ta, nên chúng ta cũng phải thí mạng sống mình cho anh em.

Nếu ai có của cải đời này mà thấy anh em mình túng thiếu, lại đóng cửa lòng mình đối với họ, thì làm sao tình yêu của Thiên Chúa ở trong người ấy được?

Các con thân mến, chúng ta đừng yêu bằng lời nói và miệng lưỡi, nhưng bằng việc làm và chân thật.

Do đó chúng ta biết mình thuộc về sự thật, và sẽ được vững lòng trước mặt Chúa.

Vì nếu lòng chúng ta có khiển trách chúng ta, thì Thiên Chúa còn lớn hơn lòng chúng ta và Người thông biết mọi sự.

Các con thân mến, nếu lòng chúng ta không khiển trách, thì chúng ta tin tưởng nơi Thiên Chúa, và bất cứ điều gì chúng ta xin, thì chúng ta cũng được Người ban cho, vì chúng ta giữ giới răn Người và làm điều đẹp lòng Người.

Đó là lời Chúa.

Đáp Ca: Tv. 99,2,3, 4,5

Đáp: Toàn thể địa cầu, hãy reo mừng Thiên Chúa. (2a)

Xướng 1) Toàn thể địa cầu, hãy reo mừng Thiên Chúa, hãy phụng sự Thiên Chúa với niềm vui vẻ! Hãy vào trước thiên nhan với lòng hân hoan khoái trá. - Đáp.

2) Hãy biết rằng Thiên Chúa là Thượng Đế, chính Ngài đã tạo tác thân ta và ta thuộc quyền sở hữu của Ngài. - Đáp.

3) Ta là dân tộc, là đoàn chiên Chúa chăn nuôi, hãy vào trụ quan nhà Ngài với lời khen ngợi, vào hành lang với khúc ca vui, hãy tán dương, hãy chúc tụng danh Ngài. - Đáp.

4) Vì Thiên Chúa, Ngài thiện hảo, lòng từ bi Ngài tồn tại muôn đời, và lòng trung tín còn tới muôn muôn thế hệ. - Đáp.

Alleluia:

Alleluia, Alleluia. - Ngày thánh đã dọi ánh sáng trên chúng ta, hỡi các dân, hãy tới thờ lạy Chúa, vì hôm nay ánh sáng chan hòa đã tỏa xuống trên địa cầu. - Alleluia.

Phúc Âm: Ga 1,43-51

"Thầy là Con Thiên Chúa, là Vua Israel"

Bài Bài trích Phúc Âm theo Thánh Gioan.

Khi ấy, Chúa Giêsu định đi Galilêa.

Người gặp Philipphê và nói với ông: "Hãy theo Ta".

Philipphê là người thành Bétsaiđa, quê quán của Anrê và Phêrô.

Philipphê gặp Nathanaen và nói với ông: "Đấng đã được Moisen ghi trong Luật và các tiên tri nói đến, chúng tôi đã gặp rồi: đó là Giêsu con ông Giuse, người thành Nazarét".

Nathanaen đáp: "Bởi Nazarét nào có cái chi hay?".

Philipphê nói: "Hãy đến mà xem".

Chúa Giêsu thấy Nathanaen đi tới mình, thì nói về ông: "Đây thật là người Israel, nơi ông không có gì gian dối".

Nathanaen đáp: "Sao Ngài biết tôi?"

Chúa Giêsu trả lời rằng: "Trước khi Philipphê gọi ngươi, lúc ngươi còn ở dưới cây vả, thì Ta đã thấy ngươi".

Nathanaen thưa lại rằng: "Lạy Thầy, Thầy là Con Thiên Chúa, là Vua Israel".

Chúa Giêsu trả lời: "Vì Ta đã nói với ngươi rằng: ta đã thấy ngươi dưới gốc cây vả, nên ngươi tin, ngươi sẽ thấy việc cao trọng hơn thế nữa".

Và Người nói với ông: "Quả thật, quả thật, Ta nói với các ngươi, các ngươi sẽ thấy trời mở ra, và các Thiên Thần Chúa lên xuống trên Con Người".

Đó là Lời Chúa.

Suy Niệm:

"Trước khi Philipphê gặp anh, Thầy đã thấy anh dưới cây vả". Từ đời đời, Chúa đã biết ta trong mọi bí ẩn của tâm hồn. Chúa dò thấu tường tận. Không có gì kín nhiệm mà Chúa không thông suốt. Chúa biết rõ ta hơn ta biết ta. Và Chúa cũng lo lắng cho ta hơn ta tự lo cho mình.

Cầu Nguyện:

Lạy Cha, ai sẽ hiểu con hơn Cha? Tâm can con qua từng gang tấc, ai thấu suốt ngọn ngành? Xin cho con luôn sống chính trực, chân thành. Niềm xác tín có Cha đang nhìn và yêu con là động lực thôi thúc con luôn hướng về Cha. Chính vì hành vi trong sáng nơi con, sẽ giúp con an vui khi được trình diện Cha. Chúng con cầu xin, nhờ Đức Giêsu, Chúa chúng con. Amen.


Ngay 6 thang Gieng - Mua Giang Sinh (danh cho nhung noi cu hanh le Hien Linh vao Chua Nhat ngay 7 hoac 8 thang Gieng)

Mùa Vọng và Mùa Giáng Sinh Mùa Vọng và Mùa Giáng Sinh Ngày 5 tháng Giêng - Mùa Giáng Sinh Ngày 7 tháng Giêng - Mùa Giáng Sinh (dành cho những nơi cử hành lễ Hiển Linh vào Chúa Nhật ngày 7 hoặc 8 tháng Giêng)
Ngày 6 tháng Giêng - Mùa Giáng Sinh (dành cho những nơi cử hành lễ Hiển Linh vào Chúa Nhật ngày 7 hoặc 8 tháng Giêng)

Bài Đọc I: 1 Ga 5,5-6.8-13

"Thánh Thần, nước và máu"

Bài Bài trích thơ thứ nhất của Thánh Gioan Tông Đồ.

Các con thân mến, ai là người chiến thắng thế gian, nêu không phải là người tin rằng Chúa Giêsu là Con Thiên Chúa?

Đấng đã đến nhờ nước và máu, chính là Đức Giêsu Kitô, không phải trong nước mà thôi, nhưng trong nước và máu nữa.

Có Thánh Thần làm chứng: Thánh Thần, nước và máu, cả ba chỉ là một.

Nếu chứng của Người đời mà chúng ta còn nhận lấy, thì chứng của Thiên Chúa còn mạnh hơn.

Vì đó là chứng của Thiên Chúa, chứng mạnh hơn là Người đã làm chứng về Con mình.

Ai tin kính Con Thiên Chúa, thì có chứng của Thiên Chúa nơi mình.

Còn ai không tin Thiên Chúa, thì cho Người là gian dối, vì kẻ ấy không tin nơi chứng mà Thiên Chúa đã làm chứng về Con mình.

Và chứng đó là thế này: Thiên Chúa đã ban cho chúng ta sự sống đời đời, và sự sống đó ở trong Con của Người.

Ai có Chúa Con, thì có sự sống, còn ai không có Chúa Con, thì cũng không có sự sống.

Ta viết các điều này cho các con, để các con biết rằng: Các con là những người tin vào danh Con Thiên Chúa, các con được sống đời đời.

Đó là lời Chúa.

Đáp Ca: Tv. 147, 12-13, 14-15, 19-20

Đáp: Giêrusalem hỡi, hãy ngợi khen Chúa. (12a)

Xướng 1) Giêrusalem hỡi, hãy ngợi khen Chúa, Hãy ngợi khen Thiên Chúa ngươi, hỡi Sion, vì Người đã củng cố then chốt cửa thành ngươi, con cái ngươi được Người chúc phúc trong ngươi. - Đáp.

2) Người sắp đặt bờ cõi ngươi trong thanh bình, cho ngươi hưởng no nê những tinh hoa lúa miến. Người đã sai Lời Người xuống mặt đất, và Lời Người đã mau mắn chạy đi. - Đáp.

3) Người đã rao Lời Người cho Giacób, Lề Luật và giới răn người cho Israel. Người không làm như thế cho dân khác, không bày tỏ cho họ biết giới răn Người. - Đáp.

Alleluia: Ga 1, 14 và 12b

Alleluia, Alleluia. Ngôi Lời đã làm người và ở giữa chúng ta. Những ai tiếp rước Người, thì Người ban cho họ quyền làm con Thiên Chúa. - Alleluia.

Phúc Âm: Mc 1, 6b-11

"Con là con yêu qúy của Cha, con đẹp lòng Cha mọi đàng".

Bài Bài trích Phúc Âm theo Thánh Marcô.

Khi ấy Gioan rao giảng rằng: "Có Đấng đến sau tôi, nhưng quyền lực hơn tôi, tôi không xứng đáng cúi xuống cởi dây giày cho Người.

Phần tôi, tôi đã rửa anh em trong nước, nhưng Người, Người sẽ rửa anh em trong Thánh Thần.

Và đã xảy ra là trong những ngày đó, Chúa Giêsu từ Nazarét xứ Galilêa đến và chịu phép rửa bởi Gioan ở sông Giođan.

Khi vừa lên khỏi nước, Người liền thấy trời mở ra, thấy Thánh Thần như chim bồ câu ngự xuống trên mình.

Và có tiếng từ trời: Con là con yêu quí của Cha, con đẹp lòng Cha mọi đàng.

Đó là Lời Chúa.

Suy Niệm:

Đức Giêsu sống hòa nhật với loài người tội lỗi nên Ngài chịu thanh tẩy trên sông Giođan. Chính nhờ sự khiêm hạ yêu thương của Chúa, khiến tầng trời mở ra để giao hòa đất trời. Thần Khí của Chúa Cha lại được ban xuống qua vị Trung Gian Duy Nhất sau nhiều thời gian đứt đoạn. Trong Đức Giêsu Kitô, nhân loại được hòa giải với Thiên Chúa. Nhờ sự tự hủy của Ngài, muôn loài được hưởng nguồn ơn cứu độ.

Cầu Nguyện:

Lạy Chúa Giêsu, con cung kính nghiêng mình thờ lạy Ngôi Hai nhập thể cứu đời. Trong ngôi vị Thiên Chúa, nhưng Ngài lại muốn nên giống chúng con hoàn toàn. Để từ thân phận hèn mọn sâu thẳm, Ngài lại dẫn đưa chúng con tới vinh quang trong Thần Tính của Thiên Chúa. Xin dạy chúng con biết sống khiêm hạ và yêu thương đến cùng như Chúa. Chỉ khi biết thực sự quên mình, chúng con mới thực sự đem niềm vui cho cuộc đời. Amen.


Ngay 7 thang Gieng - Mua Giang Sinh (danh cho nhung noi cu hanh le Hien Linh vao Chua Nhat ngay 7 hoac 8 thang Gieng)

Mùa Vọng và Mùa Giáng Sinh Mùa Vọng và Mùa Giáng Sinh Ngày 6 tháng Giêng - Mùa Giáng Sinh (dành cho những nơi cử hành lễ Hiển Linh vào Chúa Nhật ngày 7 hoặc 8 tháng Giêng) Ngày 6 tháng Giêng - Lễ Hiển Linh
Ngày 7 tháng Giêng - Mùa Giáng Sinh (dành cho những nơi cử hành lễ Hiển Linh vào Chúa Nhật ngày 7 hoặc 8 tháng Giêng)

Bài Đọc I: 1 Ga 5, 14-21

"Chúa nhậm lời chúng ta kêu cầu".

Bài Bài trích thơ thứ nhất của Thánh Gioan Tông Đồ.

Các con thân mến, nầy là sự chúng ta tin tưởng nơi Chúa: là hễ chúng ta xin sự gì hợp ý Người, thì Người nhậm lời chúng ta.

Và chúng ta biết Người nghe nhận mọi điều chúng ta xin, vì chúng ta biết rằng chúng ta có kêu cầu Người.

Ai biết anh em mình phạm thứ tội không đưa tới sự chết, thì hãy cầu xin và Người sẽ ban sự sống cho kẻ phạm thứ tội đó.

Có thứ tội đưa đến sự chết, tôi không bảo ai cầu xin cho người phạm tội ấy đâu.

Mọi sự gian tà đều là tội, và có thứ tội đưa đến sự chết.

Chúng ta biết rằng ai sinh ra bởi Thiên Chúa, thì không phạm tội, chính sự sinh ra bởi Thiên Chúa gìn giữ họ và ma quỷ không làm gì được họ.

Chúng ta biết rằng chúng ta bởi Thiên Chúa mà ra, và toàn thể thế gian đều phục lụy ma quỷ.

Và chúng ta biết rằng Con Thiên Chúa đã đến và đã ban cho chúng ta ơn thông hiểu, để chúng ta nhận biết Chúa chân thật, và được ở trong Con chân thật của Người.

Chính Ngài là Thiên Chúa chân thật và là sự sống đời đời.

Các con thân mến, hãy giữ mình xa các tà thần.

Đó là lời Chúa.

Đáp Ca: Tv. 149,1-2, 3-4, 5 và 6a và 9b

Đáp: Thiên Chúa vui thích ở giữa dân Người. (4a)

Xướng 1) Hãy ca ngợi Chúa bằng một khúc ca mới, hãy vang lời ca tụng Người giữa đoàn các thánh. Hỡi Israel, hãy vui mừng vì Đấng tạo thành mình, con cái Sion, hãy nhảy mừng vì nhà vua của mình. - Đáp.

2) Hãy ca tụng Người trong vũ điệu, hát ca vịnh mừng Người theo nhịp trống cung đàn. Vì Thiên Chúa vui thích ở giữa dân Người, ban chiến thắng huy hoàng cho kẻ khiêm tốn. - Đáp.

3) Thần dân Người sung sướng hân hoan, đồng ca hát cả trên giường nghỉ. Miệng họ cao rao sự cao trọng của Thiên Chúa, vinh dự thay cho các thánh của Người. - Đáp.

Alleluia:

Alleluia, Alleluia. Thủa xưa, nhiều lần nhiều cách, Thiên Chúa đã dùng các tiên tri mà nói với cha ông, nhưng đến thời sau hết, Người đã nói nơi Chúa Con. - Alleluia.

Phúc Âm: Ga 2, 1-12

"Chúa Giêsu đã làm phép lạ đầu tiên này tại Cana xứ Galilêa"

Bài Bài trích Phúc Âm theo Thánh Gioan.

Khi ấy có tiệc cưới tại Cana xứ Galilêa.

Và có mẹ của Chúa Giêsu ở đó.

Chúa Giêsu và các môn đệ Người cũng được mời dự tiệc cưới.

Và bỗng thiếu rượu, mẹ Chúa Giêsu nói với Người: "Họ hết rượu rồi".

Chúa Giêsu nói với mẹ: "Hỡi bà, tôi với bà có can chi đâu, giờ tôi chưa đến".

Mẹ Người nói với những người giúp việc: "Hễ Người bảo gì, phải làm theo".

Ở đó có sáu chum đá, dùng vào việc thanh tẩy của người Do thái, mỗi chum đựng được hai hoặc ba thùng nước.

Chúa Giêsu bảo họ: "Hãy đổ nước đầy các chum".

Họ đổ đầy tới miệng.

Và Chúa Giêsu bảo họ: "Bây giờ hãy múc đem cho người quản tiệc", và họ đã đem đi.

Khi người quản tiệc nếm thử nước đã hóa thành rượu, ông không biết tự đâu ra, nhưng những người giúp việc đã múc nước thì biết, ông mới gọi tân lang mà nói: :Ai cũng đều đem rượu ngon ra trước, khi khách đã ngà ngà thì mới đem rượu xoàng hơn. Còn ông, ông lại giữ rượu ngon cho tới giờ này".

Chúa Giêsu đã làm phép lạ đầu tiên này tại Cana xứ Galilêa, và đã tỏ vinh quang Người và các môn đệ Người tin Người.

Đó là Lời Chúa.

Suy Niệm:

"Người bảo gì, các anh cứ việc làm theo"

Đức Maria, người phụ nữ nhẹ nhàng, kín đáo, tế nhị và luôn tin tưởng vào Thiên Chúa. Trong tương quan với Thiên Chúa. Mẹ luôn tôn thờ, tuân phục và thi hành Thiên Ý. Trong liên đới với anh chị em đồng loại. Mẹ luôn tỏ ra ân cần, mau mắn giúp đỡ. Nhờ sự tận tình, Mẹ đã giúp cho tình thế được biến đổi. Khó khăn đã được vượt thắng. Bình an được hiện diện giữa mọi người.

Đức Maria đã sống đúng ơn gọi phụ nữ. Mẹ gìn giữ và làm phát triển nhân phẩm người phụ nữ. Những người phụ nữ hôm nay suy nghĩ gì trước mẫu gương của Mẹ?

Cầu Nguyện:

Lạy Mẹ Maria, cách sống của Mẹ đã nâng cao giá trị người phụ nữ. Người phụ nữ không phải là một móm đồ chơi để thỏa mãn dục tính, nhưng sự hiện diện của ngươì phụ nữ: nét hiền hậu, lòng nhân ái của người phụ nữ giúp cho cuộc sống được tươi mát, an hòa.

Xin Mẹ hướng dẫn các anh chị em phụ nữ. Xin Mẹ giúp các chị em phụ nữ biết thăng tiến phẩm giá của mình. Để từ đó, họ đem lại nét duyên dáng xin đẹp cho cuộc đời. Amen.


Ngay 6 thang Gieng - Le Hien Linh

Mùa Vọng và Mùa Giáng Sinh Mùa Vọng và Mùa Giáng Sinh Ngày 7 tháng Giêng - Mùa Giáng Sinh (dành cho những nơi cử hành lễ Hiển Linh vào Chúa Nhật ngày 7 hoặc 8 tháng Giêng) Ngày 7 tháng Giêng hay thứ Hai sau Lễ Hiển Linh
Ngày 6 tháng Giêng - Lễ Hiển Linh

Bài Đọc I: Is 60, 1-6

"Vinh quang Chúa xuất hiện trên ngươi".

Bài trích sách Tiên tri Isaia.

Hãy đứng lên, hãy toả sáng ra, hỡi Giêrusalem! Vì sự sáng của ngươi đã tới, vì vinh quang của Chúa đã bừng dậy trên mình ngươi.

Kìa tối tăm đang bao bọc địa cầu, vì u minh phủ kín các dân, nhưng trên mình ngươi Chúa đang đứng dậy, vì vinh quang của Ngài xuất hiện trên mình ngươi. Chư dân sẽ lần bước tìm về sự sáng của ngươi, và các vua hướng về ánh bình minh của ngươi.

Hãy ngước mắt lên chung quanh, và hãy nhìn coi: tất cả những người đó đang tập họp, đang tìm đến với ngươi; các con trai của ngươi tự đàng xa đi tới, và các con gái ngươi đứng dậy từ khắp bên hông.

Bấy giờ ngươi sẽ nhìn coi, và ngươi trở nên rực rỡ, tim ngươi sẽ rạo rực và sẽ phồng lên. Bởi vì những kho tàng bể khơi tuôn đến với ngươi, nguồn phú túc của chư dân sẽ tới tay ngươi. Những con lạc đà tràn ngập vây phủ lấy ngươi, những lạc đà một bướu tự xứ Mađian và Epha; tất cả những ai từ Saba đi tới, đem theo vàng và nhũ hương, và họ sẽ tuyên rao lời ca ngợi Chúa.

Đó là lời Chúa.

Đáp Ca: Tv 71, 2. 7-8. 10-11a. 12-13

Đáp: Lạy Chúa, mọi dân tộc trên địa cầu đều thờ lạy Chúa (x. c. 11b).

Xướng: 1) Lạy Chúa, xin ban quyền xét đoán khôn ngoan cho đức vua, và ban sự công chính cho hoàng tử, để người đoán xét dân Chúa cách công minh, và phân xử người nghèo khó cách chính trực. - Đáp.

2) Sự công chính và nền hoà bình viên mãn sẽ triển nở trong triều đại người, cho đến khi mặt trăng không còn chiếu sáng. Và người sẽ thống trị từ biển nọ đến biển kia, từ sông cái đến tận cùng trái đất. - Đáp.

3) Vì người sẽ giải thoát kẻ nghèo khó khỏi tay kẻ quyền thế, và sẽ cứu người bất hạnh không ai giúp đỡ. Người sẽ thương xót kẻ yếu đuối và người thiếu thốn, và cứu thoát mạng sống kẻ cùng khổ. - Đáp.

4) Chúc tụng danh người đến muôn đời, danh người còn tồn tại lâu dài như mặt trời. Vì người, các chi họ đất hứa sẽ được chúc phúc, và các dân nước sẽ ca ngợi người. - Đáp.

Bài Đọc II: Ep 3, 2-3a. 5-6

"Bây giờ được tỏ ra rằng các dân ngoại được đồng thừa tự lời hứa".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Êphêxô.

Anh em thân mến, (chắc) anh em đã nghe biết rằng: Thiên Chúa đã ban cho tôi việc phân phát ân sủng cho anh em, là theo ơn mạc khải cho tôi biết, tôi đã được thấu hiểu mầu nhiệm mà con cái loài người các thế hệ khác không được biết, nhưng nay đã mạc khải cho các thánh Tông đồ của Người, và cho các vị Tiên tri, nhờ Thánh Thần. Và nhờ Tin Mừng, các dân ngoại được nên đồng thừa tự, đồng một thân thể và đồng thông phần với lời hứa của Người trong Chúa Giêsu Kitô.

Đó là lời Chúa.

Alleluia: Mt 2, 2

Alleluia, alleluia! - Chúng tôi đã nhận thấy ngôi sao của Người ở Đông phương, và chúng tôi đã đến để triều bái Người. - Alleluia.

Phúc Âm: Mt 2, 1-12

"Chúng tôi từ phương Đông đến thờ lạy Đức Vua".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi Chúa Giêsu sinh hạ tại Bêlem thuộc xứ Giuđa, trong đời vua Hêrôđê, có mấy nhà đạo sĩ từ Đông phương tìm đến Giê-rusalem. Các ông nói: "Vua người Do-thái mới sinh ra hiện đang ở đâu? Chúng tôi đã nhận thấy ngôi sao của Người ở Đông phương, và chúng tôi đến để triều bái Người". Nghe nói thế, vua Hêrôđê bối rối, và tất cả Giêrusalem cùng với nhà vua. Vua đã triệu tập tất cả các đại giáo trưởng và luật sĩ trong dân, và hỏi họ cho biết nơi mà Đức Kitô sinh hạ. Họ tâu nhà vua rằng: "Tại Bêlem thuộc xứ Giuđa, vì đó là lời do Đấng Tiên tri đã chép: Cả ngươi nữa, hỡi Bêlem, đất Giuđa, không lẽ gì ngươi bé nhỏ hơn hết trong các thành trì của Giuđa, vì tự nơi ngươi sẽ xuất hiện một thủ lãnh, Người đó sẽ chăn nuôi Israel dân tộc của Ta".

Bấy giờ Hêrôđê ngầm triệu tập mấy nhà đạo sĩ tới, cặn kẽ hỏi han họ về thời giờ ngôi sao đã hiện ra. Rồi vua đã phái họ đi Bêlem và dặn rằng: "Các khanh hãy đi điều tra cẩn thận về Hài Nhi, rồi khi đã gặp thấy, hãy báo tin lại cho Trẫm, để cả Trẫm cũng đến triều bái Người". Nghe nhà vua nói, họ lên đường. Và kìa ngôi sao họ xem thấy ở Đông phương, lại đi trước họ, mãi cho tới nơi và đậu lại trên chỗ Hài Nhi ở. Lúc nhìn thấy ngôi sao, họ hết sức vui mừng. Và khi tiến vào nhà, họ đã gặp thấy Hài Nhi và Bà Maria Mẹ Người, và họ đã quỳ gối xuống sụp lạy Người. Rồi, mở kho tàng ra, họ đã dâng tiến Người lễ vật: vàng, nhũ hương và mộc dược. Và khi nhận được lời mộng báo đừng trở lại với Hêrôđê, họ đã qua đường khác trở về xứ sở mình.

Đó là lời Chúa.

Suy Niệm:

Ba nhà đạo sĩ đã theo ánh sao lạ tiến về hang Bêlem. Trong niềm hân hoan, họ mong gặp được vị vua Do thái mới sinh để triều bái Người.

Cuộc sống của mỗi người, mỗi gia đình chúng ta là một cuộc hành trình tiến về nhà Cha. Đức Giêsu vẫn là ánh sao lạ đã và đang đi trước chúng ta. Chúng ta vui sướng bước theo Ngài, nghe tiếng Ngài dạy bảo. Nhưng có những lúc dường như ngôi sao ấy biến đi khiến chúng ta phải lao đao lo sợ. Hãy kiên trì chờ đợi trong niềm tin.

Cầu Nguyện:

Lạy Cha, xưa Cha đã dùng ánh sao lạ mà dẫn ba vua đến Bê lem bái thờ con Cha. Hôm nay xin Cha khơi dậy nơi tâm hồn chúng con khao khát tìm gặp được ánh sao lạ, là Đức Giêsu con Cha, để chúng con bước đi theo Ngài về bên Cha trong an bình và niềm vui. Chúng con cầu xin, nhờ Đức Giêsu, Chúa chúng con. Amen.


Ngay 7 thang Gieng hay thu Hai sau Le Hien Linh

Mùa Vọng và Mùa Giáng Sinh Mùa Vọng và Mùa Giáng Sinh Ngày 6 tháng Giêng - Lễ Hiển Linh Ngày 8 tháng Giêng hay Thứ Ba Sau Lễ Hiển Linh
Ngày 7 tháng Giêng hay thứ Hai sau Lễ Hiển Linh

Bài Đọc I: 1 Ga 3, 22 - 4, 6

"Hãy nghiệm xét các thần trí, coi có phải bởi Thiên Chúa hay không".

Bài trích thư thứ nhất của Thánh Gioan Tông đồ.

Các con thân mến, bất cứ điều gì chúng ta xin, thì chúng ta cũng lãnh nhận được nơi Chúa, vì chúng ta giữ các giới răn Người và làm điều đẹp lòng Người. Và đây là giới răn của Người: chúng ta phải tin vào thánh danh Con của Người, là Chúa Giêsu Kitô, và phải thương yêu nhau, như Người đã ban giới răn cho chúng ta. Ai giữ các giới răn của Người, thì ở trong Người và Người ở trong họ. Do điều này mà chúng ta biết Người ở trong chúng ta, đó là Thánh Thần mà Người đã ban cho chúng ta.

Các con thân mến, chớ tin bất cứ thần trí nào, nhưng hãy nghiệm xét các thần trí, coi có phải bởi Thiên Chúa hay không, vì có nhiều tiên tri giả đã xuất hiện trong thế gian. Do điều này mà các con biết là thần trí của Thiên Chúa: Thần trí nào tuyên xưng Chúa Giêsu Kitô đã đến trong xác phàm thì là bởi Thiên Chúa; còn thần trí nào phủ nhận Chúa Giêsu, thì không bởi Thiên Chúa mà ra, đó là thần trí của Phản-Kitô; các con nghe nói rằng nó đến, và hiện giờ nó đã ở trong thế gian rồi.

Các con thân mến, các con bởi Thiên Chúa mà ra và đã thắng nó, vì Đấng ở trong các con thì cao trọng hơn kẻ ở trong thế gian. Chúng thuộc về thế gian, nên nói chuyện thế gian, và thế gian nghe theo chúng. Chúng ta bởi Thiên Chúa mà ra. Ai biết Thiên Chúa, thì nghe chúng ta; còn ai không bởi Thiên Chúa, thì không nghe chúng ta. Do đó mà chúng ta biết được thần trí chân thật và thần trí dối trá.

Đó là lời Chúa.

Đáp Ca: Tv 2, 7-8. 10-11

Đáp: Cha sẽ cho Con được chư dân làm phần sản nghiệp (c. 8a).

Xướng: 1) Ta sẽ tuyên rao thánh chỉ của Chúa: Chúa đã phán bảo cùng Ta: "Con là thái tử của Cha, hôm nay Cha đã sinh thành ra Con. Hãy xin Cha và Cha sẽ cho Con được chư dân làm phần sản nghiệp, và cùng kiệt cõi đất làm gia tài". - Đáp.

2) Giờ đây, hỡi các vua, hãy nên hiểu biết; quân vương mặt đất nên giác ngộ. Hãy kính sợ làm tôi Chúa và hân hoan mừng Ngài; hãy khiếp run tỏ bày sự vâng phục Chúa. - Đáp.

Alleluia: Mt 4,17

Alleluia, alleluia! - Dân ngồi trong tối tăm đã thấy ánh sáng huy hoàng; ánh sáng đã xuất hiện cho người ngồi trong bóng sự chết. - Alleluia.

Phúc Âm: Mt 4, 12-17. 23-25

"Nước trời đã đến gần".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, nghe tin Gioan bị nộp, Chúa Giêsu lui về Galilêa. Người rời bỏ Nadarét, đến ở miền duyên hải thành Capharnaum, giáp ranh đất Giabulon và Nephtali, để ứng nghiệm lời đã phán bởi miệng tiên tri Isaia rằng:

"Hỡi đất Giabulon và đất Nephtali, đường dọc theo biển, bên kia sông Giođan, Galilêa của ngoại bang! Dân ngồi trong tối tăm, đã thấy ánh sáng huy hoàng, ánh sáng đã xuất hiện cho người ngồi trong bóng sự chết". Từ bấy giờ, Chúa Giêsu bắt đầu rao giảng và nói: "Hãy hối cải, vì nước trời đã gần đến".

Và Chúa Giêsu đi rảo quanh khắp xứ Galilêa, dạy dỗ trong các hội đường của họ, rao giảng tin mừng nước trời, chữa lành mọi bệnh hoạn tật nguyền trong dân. Tiếng tăm Người đồn ra khắp xứ Syria. Người ta đã đem đến cho Người đủ thứ bệnh nhân, những người mắc phải tật nguyền đau đớn, quỷ ám, kinh phong, bất toại. Người đã chữa họ lành. Dân chúng đông đảo theo Người, họ đến từ xứ Galilêa, miền Thập Tỉnh, Giêsrusalem, Giuđêa và vùng bên kia sông Giođan.

Đó là lời Chúa.

Suy Niệm:

Dân Do thái đang trong tâm trạng sầu khổ dưới ách gông cùm đô hộ của ngoại bang. Họ như đoàn người đang phải lầm lũi trong bóng tối tăm, bị tử thần vây bủa. Họ khát khao được nguồn ánh sáng chiếu tỏa giải cứu. Đức Giêsu là vị Cứu Tinh đích thực được Thiên Chúa sai đến để đưa họ vào miền tự do, miền ánh sáng của Thiên Chúa. Sung sướng biết bao! Họ được loan báo một tin trọng đại: Nước Trời. Nước Hạnh Phúc đã gần.

Cầu Nguyện:

Lạy Cha, chúng con cũng đang trong tâm trạng sầu khổ như dân Do Thái xưa. Chúng con cũng bị gông cùm của sa tan, bị ách tội lỗi đè nặng trên chúng con. Chúng con thấy khổ tâm, nhưng không sao thoát ra được. Quả thật, chúng con không thể tự cứu mình; và cũng không ai có thể cứu được chúng con.

Tuy nhiên, chúng con không thất vọng, vì Cha đã ban Đức Giêsu cho chúng con. Ngài là vị Cứu Tin đến đem bình an và ơn Cứu Độ cho chúng con. Có Đức Giêsu, chúng con bảo đảm được hạnh phúc. Trong niềm hân hoan, chúng con muốn reo lên lời tạ ơn: Xin tạ ơn Cha cùng với Đức Giêsu Kitô Con Cha, Chúa chúng con. Amen.


Ngay 8 thang Gieng hay Thu Ba Sau Le Hien Linh

Mùa Vọng và Mùa Giáng Sinh Mùa Vọng và Mùa Giáng Sinh Ngày 7 tháng Giêng hay thứ Hai sau Lễ Hiển Linh Ngày 9 tháng Giêng hay Thứ Tư Sau Lễ Hiển Linh
Ngày 8 tháng Giêng hay Thứ Ba Sau Lễ Hiển Linh

Bài Đọc I: 1 Ga 4, 7-10

"Thiên Chúa là Tình Yêu".

Bài trích thư thứ nhất của Thánh Gioan Tông đồ.

Các con thân mến, chúng ta phải thương yêu nhau, vì tình yêu bởi Thiên Chúa mà ra. Vì hễ ai thương yêu, thì đã sinh ra bởi Thiên Chúa, và nhận biết Thiên Chúa. Còn ai không thương yêu, thì không biết Thiên Chúa, vì Thiên Chúa là Tình Yêu. Điều này biểu lộ tình yêu của Thiên Chúa đối với chúng ta là Thiên Chúa chúng ta đã sai Con Một Người đến trong thế gian, để nhờ Ngài mà chúng ta được sống. Tình yêu là thế này: không phải chúng ta đã yêu mến Thiên Chúa, nhưng chính Người đã thương yêu chúng ta trước, và đã sai Con Một Người đến hy sinh, đền thay vì tội lỗi chúng ta.

Đó là lời Chúa.

Đáp Ca: Tv 71, 2. 3-4ab. 7-8

Đáp: Lạy Chúa, muôn dân khắp mặt đất sẽ thờ lạy Chúa (x. c. 11).

Xướng: 1) Lạy Chúa, xin ban quyền xét đoán khôn ngoan cho đức vua, và ban sự công chính cho hoàng tử, để người đoán xét dân Chúa cách công minh, và phân xử người nghèo khó cách chính trực. - Đáp.

2) Ước gì núi non đem hòa bình cho dân, và đồi nổng đem lại sự công chính. Người sẽ bênh vực kẻ khiêm tốn trong dân, sẽ cứu thoát con cái người nghèo khó. - Đáp.

3) Sự công chính và nền hòa bình viên mãn sẽ triển nở trong triều đại người, cho đến khi mặt trăng không còn chiếu sáng. Và người sẽ thống trị từ biển nọ đến biển kia, từ sông cái đến tận cùng trái đất. - Đáp.

Alleluia: Mt 4,22

Alleluia, alleluia! - Chúa Giêsu rao giảng Tin Mừng nước trời, và chữa lành mọi bệnh hoạn tật nguyền trong dân. - Alleluia.

Phúc Âm: Mc 6, 34-44

"Hoá bánh ra nhiều, Chúa Giêsu tỏ ra Mình là Đấng Tiên tri".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy, Chúa Giêsu xem thấy dân chúng đông đảo thì động lòng thương xót họ, vì họ như chiên không người chăn giữ, và Người bắt đầu giảng dạy họ nhiều điều. Và khi giờ đã muộn, các môn đệ đến thưa Người rằng: "Chỗ này hoang vắng, mà giờ đã muộn, xin Thầy giải tán họ, để họ đi tới các làng các xóm gần đây mà mua gì ăn". Chúa Giêsu trả lời họ rằng: "Các con hãy cho họ ăn đi". Họ thưa Người: "Chúng con phải đi mua đến hai trăm đồng bạc bánh để phát cho họ ăn". Người nói với họ: "Các con có mấy cái bánh? Hãy đi xem". Khi biết được rồi, họ thưa: "Có năm cái bánh và hai con cá". Người ra lệnh cho họ bảo mọi người ngồi xuống làm thành từng nhóm trên cỏ xanh. Họ ngồi xuống từng nhóm, chỗ một trăm, chỗ năm mươi. Người cầm năm cái bánh và hai con cá, ngước mắt lên trời mà chúc tụng, rồi bẻ bánh ra và trao cho các môn đệ, để họ phân phát cho người ta; còn hai con cá, Người cũng chia cho mọi người. Và tất cả đều ăn no. Mụn bánh và cá còn dư lại, người ta lượm được mười hai thúng đầy. Mà số người ăn là năm ngàn người.

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu là con người giầu tình thương. Thấy dân chúng bơ vơ, Ngài không thể chịu được. Ngài chạnh lòng thương và lại dạy dỗ họ; dù rằng Chúa và các môn đệ định vào nơi thanh vắng để nghỉ ngơi đôi chút. Dân chúng mệt mỏi đói khổ. Chúa Giêsu cũng tìm cách giúp họ để lấy lại sức khỏe. Ngài làm phép lạ cho bánh hóa nhiều để họ được ăn no nê. Chính bản thân Chúa khi phải đói, phải khổ, Ngài chấp nhận. Nhưng thấy dân khổ, Ngài vội vàng ra tay cứu giúp. Quả thực, Đức Giêsu chính là vị Cứu Tinh của nhân loại.

Cầu Nguyện:

Lạy Chúa Giêsu, trước tình thương bao la của Chúa, chúng con bị cuốn hút. Chúng con vô cùng cảm mến. Thế nhưng điều quan trọng: Chúng con phải làm gì để trở nên giống Chúa? Lòng từ bi của chúng con có bén nhạy trước nhu cầu, nỗi khổ của anh chị em chúng con không? Mỗi ngày chúng con đều được đón nhận hồng ân của Chúa. Chúng con có cảm thấy món nợ tình thương chúng con phải đền trả cho anh chị em chúng con không?

Lạy Chúa Giêsu, xin dạy chúng con biết bao dung, quảng đại để chúng con càng ngày càng trở nên giống Chúa, đồng hình đồng dạng với Chúa. Amen.


Ngay 9 thang Gieng hay Thu Tu Sau Le Hien Linh

Mùa Vọng và Mùa Giáng Sinh Mùa Vọng và Mùa Giáng Sinh Ngày 8 tháng Giêng hay Thứ Ba Sau Lễ Hiển Linh Ngày 10 tháng Giêng hay Thứ Năm Sau Lễ Hiển Linh
Ngày 9 tháng Giêng hay Thứ Tư Sau Lễ Hiển Linh

Bài Đọc I: 1 Ga 4, 11-18

"Nếu chúng ta thương yêu nhau, thì Thiên Chúa ở trong chúng ta".

Bài trích thư thứ nhất của Thánh Gioan Tông đồ.

Các con thân mến, nếu Thiên Chúa thương yêu chúng ta dường ấy, thì chúng ta cũng phải thương yêu nhau. Chẳng ai thấy Thiên Chúa bao giờ, nếu chúng ta thương yêu nhau, thì Thiên Chúa ở trong chúng ta, và tình yêu của Người nơi chúng ta đã được tuyệt hảo. Do điều này mà chúng ta biết chúng ta ở trong Người và Người ở trong chúng ta là Người đã ban Thánh Thần cho chúng ta. Và chúng ta đã thấy và chứng nhận rằng Chúa Cha đã sai Con Mình làm Đấng Cứu Thế. Ai tuyên xưng Đức Giêsu là Con Thiên Chúa, thì Thiên Chúa ở trong người ấy và người ấy ở trong Thiên Chúa. Còn chúng ta, chúng ta đã biết và tin nơi tình yêu của Thiên Chúa đối với chúng ta.

Thiên Chúa là Tình Yêu, và ai ở trong tình yêu, thì ở trong Thiên Chúa, và Thiên Chúa ở trong họ. Do đó, tình yêu của Thiên Chúa đã trọn vẹn đối với chúng ta, để chúng ta tin tưởng trong ngày phán xét, vì Người thế nào, thì chúng ta cũng thế ấy ở thế gian này. Nơi tình thương không có sự sợ hãi, nhưng tình thương trọn lành thì loại bỏ sợ hãi ra ngoài, vì sợ hãi mang theo hình phạt, và người nào sợ hãi thì không hoàn hảo trong tình thương.

Đó là lời Chúa.

Đáp Ca: Tv 71, 2. 10. 12-13

Đáp: Lạy Chúa, muôn dân khắp mặt đất sẽ thờ lạy Chúa (c. 11).

Xướng: 1) Lạy Chúa, xin ban quyền xét đoán khôn ngoan cho đức vua, và ban sự công chính cho hoàng tử, để người đoán xét dân Chúa cách công minh, và phân xử người nghèo khó cách chính trực. - Đáp.

2) Các vua xứ Tác-xi và quần đảo sẽ mang lễ vật đến, các vua xứ Ả-rập và Saba sẽ đem triều cống lễ vật. - Đáp.

3) Vì Người sẽ cứu thoát kẻ nghèo khó khỏi tay kẻ quyền thế, và sẽ cứu người bất hạnh không ai giúp đỡ. Người sẽ thương xót kẻ yếu đuối và người thiếu thốn, và cứu thoát mạng sống kẻ cùng khổ. - Đáp.

Alleluia:

Alleluia, alleluia! - Thiên Chúa đã sai tôi đi rao giảng tin mừng cho hạng nghèo khó, báo tin cho tù nhân được phóng thích. - Alleluia.

Phúc Âm: Mc 6, 45-52

"Họ thấy Người đi trên mặt biển".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

(Khi năm ngàn người đã được ăn no), Chúa Giêsu liền giục các môn đệ xuống thuyền, qua bờ bên kia trước mà đến Bếtsai-đa, đang khi Người giải tán dân chúng. Giải tán họ xong, Người lên núi cầu nguyện. Chiều đến, thuyền đã ra giữa biển, còn Người thì một mình ở trên đất. Khoảng canh tư đêm tối, Người thấy họ khó nhọc chèo chống vì ngược gió, Người đi trên mặt biển mà đến với họ, và Người muốn vượt qua trước họ. Họ thấy Người đi trên mặt biển, thì tưởng là ma, nên la hoảng lên. Vì ai nấy đều thấy Người và hoảng hốt, nên Người liền lên tiếng bảo họ rằng: "Hãy yên trí, chính Thầy đây, đừng sợ". Rồi Người lên thuyền họ, và gió im lặng. Tâm hồn họ lại càng sửng sốt hơn, vì họ chưa hiểu gì về vấn đề bánh: lòng họ còn mù tối.

Đó là lời Chúa.

Suy Niệm:

Qua bài Tin Mừng hôm nay cho thấy những yếu tố:

- Thuyền các môn đệ đi trên đó không có Chúa.

- Thuyền đi lênh đênh trên biển.

- Vào lúc đêm tối.

Đêm tối đồng lõa với tội lỗi. Đêm tối là thời điểm của ác thần hoành hành.

Biển theo quan niệm của Do Thái giáo là sào huyệt của tử thần. Sóng gió là những cánh tay độc ác của quỷ thần tung ra để giáng họa cho con người.

Đức Giêsu là niềm vui, là sự bình an. Thuyền không Chúa thì làm sao tránh được những khó khăn hiểm nghèo? Lao mình vào đêm tối, vào sào huyệt qủy thần, thì làm sao tránh được mưu chước bủa vây của sa tan.

Cầu Nguyện:

Lạy Chúa Giêsu, trong cuộc sống, chúng con rất thường ngu dại. Với con người yếu đuối mỏng dòn của chúng con, thế mà chúng con không biết phòng xa những mưu chước của quỷ dữ. Chúng con như con thiêu thân lao mình vào chỗ hiểm nghèo đầy cám dỗ. Trong khi đó cuộc đời chúng con lại vắng bóng Chúa, chúng con tự tách mình ra khỏi Chúa. Chính vì thế chúng con luôn phải "ba chìm, bảy nổi, chính lênh đênh".

Xin Chúa mau đến với chúng con. Chúng con mời Chúa lên thuyền của chúng con, và ban bình an cho chúng con. Amen.


Ngay 10 thang Gieng hay Thu Nam Sau Le Hien Linh

Mùa Vọng và Mùa Giáng Sinh Mùa Vọng và Mùa Giáng Sinh Ngày 9 tháng Giêng hay Thứ Tư Sau Lễ Hiển Linh Ngày 11 tháng Giêng hay Thứ Sáu Sau Lễ Hiển Linh
Ngày 10 tháng Giêng hay Thứ Năm Sau Lễ Hiển Linh

Bài Đọc I: 1 Ga 4, 19 - 5, 4

"Ai yêu mến Thiên Chúa thì cũng phải thương yêu anh em mình nữa".

Bài trích thư thứ nhất của Thánh Gioan Tông đồ.

Các con thân mến, chúng ta hãy yêu mến Thiên Chúa, vì Người đã thương yêu chúng ta trước. Nếu ai nói mình yêu mến Thiên Chúa mà lại ghét anh em mình, thì là người nói dối. Vì người anh em mình xem thấy mà không thương yêu họ được, thì làm sao yêu mến Thiên Chúa là Đấng mình không thấy được? Đây là giới răn chúng ta lãnh nhận nơi Thiên Chúa: ai yêu mến Thiên Chúa, thì cũng phải thương yêu anh em mình nữa.

Hễ ai tin Chúa Giêsu là Đấng Kitô, thì đã được sinh ra bởi Thiên Chúa. Vì hễ ai yêu mến Chúa là Đấng đã sinh thành, thì cũng yêu mến những kẻ bởi Người mà sinh ra. Do điều này mà chúng ta biết mình yêu thương con cái Thiên Chúa, là hễ chúng ta yêu mến Thiên Chúa, thì chúng ta phải thực hành giới răn Người. Tình yêu Thiên Chúa là thế này: là chúng ta giữ các giới răn Người, và giới răn Người chẳng có nặng nề đâu. Hễ sự gì bởi Thiên Chúa mà sinh ra, thì thắng được thế gian, và đây là sự chiến thắng thế gian: đó là đức tin của chúng ta. Ai chiến thắng thế gian, nếu không phải kẻ tin Đức Giêsu là Con Thiên Chúa?

Đó là lời Chúa.

Đáp Ca: Tv 71, 2. 14 và 15bc. 17

Đáp: Lạy Chúa, muôn dân khắp mặt đất sẽ thờ lạy Chúa (x. c. 11).

Xướng: 1) Lạy Chúa, xin ban quyền xét đoán khôn ngoan cho đức vua, và ban sự công chính cho hoàng tử, để người đoán xét dân Chúa cách công minh, và phân xử người nghèo khó cách chính trực. - Đáp.

2) Người sẽ cứu tâm hồn họ khỏi bất công và đàn áp, giá máu của họ đáng kể trước mặt người. Họ sẽ cầu nguyện cho người luôn và sẽ chúc phúc người mãi mãi. - Đáp.

3) Chúc tụng danh người đến muôn đời, danh người tồn tại lâu dài như mặt trời. Vì người, các chi họ đất hứa sẽ được chúc phúc, và các dân nước sẽ ca ngợi người. - Đáp.

Alleluia: Lc 7, 16

Alleluia, alleluia! - Một Tiên tri cao cả đã xuất hiện giữa chúng ta và Thiên Chúa đã viếng thăm dân Người. - Alleluia.

Phúc Âm: Lc 4, 14-22a

"Hôm nay đã ứng nghiệm lời Kinh Thánh này".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu trở về Galilêa trong quyền năng của Thánh Thần và danh tiếng Người đồn khắp miền xung quanh. Người giảng dạy trong các hội đường của họ, và ai nấy đều ca tụng Người. Người đến Nadarét là nơi Người sinh trưởng, và theo thói quen của Người, Người vào hội đường ngày Sabbat, và đứng dậy đọc sách. Người ta trao cho Người cuốn sách Tiên tri Isaia. Người mở sách và gặp chỗ có chép rằng: "Thánh Thần Chúa ở trên tôi, vì Chúa đã xức dầu cho tôi, sai tôi đi rao giảng tin mừng cho người nghèo khó, chữa lành những người sầu khổ trong tâm hồn, loan tin giải thoát cho kẻ bị giam cầm, cho người mù được thấy, giải thoát người bị áp chế, công bố năm hồng ân của Thiên Chúa".

Người xếp sách lại, trao cho viên phụ trách, đoạn ngồi xuống. Mọi người trong hội đường đều đưa mắt chăm chú nhìn Người. Người bắt đầu nói với họ rằng: "Hôm nay đã ứng nghiệm lời Kinh Thánh tai các ngươi vừa nghe". Và ai nấy đều công nhận lời Người và ngạc nhiên vì những lời hấp dẫn thốt ra từ miệng Người.

Đó là lời Chúa.

Suy Niệm:

Sau khi đọc sách ngôn sứ Isaia. Đức Giêsu tuyên bố: "Hôm nay đã ứng nghiệm lời Kinh Thánh", nghĩa là lời ngôn sứ Isaia đã ám chỉ về Ngài và về việc Ngài bắt đầu thực hiện.

Đức Giêsu được Thiên Chúa sai đến, được Thánh Thần dẫn đưa để thi hành sứ vụ. Sứ vụ của Đức Giêsu không gì khác hơn là đem hạnh phúc cho con người, cứu giúp cảnh khốn cực, giải phóng cảnh áp bức để con người được sống tự do trong tình con cái Chúa.

Sứ vụ của Đức Giêsu đã hoàn tất, nhưng tôi đã được giải phóng chưa? Hay đúng hơn tôi đã để cho Đức Giêsu giải phóng tôi chưa? Tôi phải làm thế nào để tôi sống trong tự do hạnh phúc?

Cầu Nguyện:

Lạy Chúa Giêsu, lời tuyên bố của Chúa: "Hôm nay đã ứng nghiệm lời Kinh Thánh". Lời đó đã ứng nghiệm nơi tâm hồn chúng con chưa?

Lạy Chúa, chúng con cảm thấy chúng con rất yếu đuối, chúng con chưa thoát khỏi xiềng xích của ích kỷ, danh vọng. Chúng con vẫn bị cầm tù bởi những đam mê tiền của. Xin Thánh Thần của Chúa dẫn đưa chúng con, như Thánh Thần dẫn đưa Đức Giêsu. Để trong cuộc đời chúng con, dù ăn uống, ngủ nghỉ, chúng con làm vì danh Đức Giêsu Kitô. Chỉ trong Đức Giêsu Kitô, chúng con mới được tự do sống trong ân tình con cái Cha. Amen.


Ngay 11 thang Gieng hay Thu Sau Sau Le Hien Linh

Mùa Vọng và Mùa Giáng Sinh Mùa Vọng và Mùa Giáng Sinh Ngày 10 tháng Giêng hay Thứ Năm Sau Lễ Hiển Linh Ngày 12 tháng Giêng hay Thứ Bảy sau Lễ Hiển Linh
Ngày 11 tháng Giêng hay Thứ Sáu Sau Lễ Hiển Linh

Bài Đọc I: 1 Ga 5, 5-6. 8-13 (Hl 5-13)

"Thánh Thần, nước và máu".

Bài trích thư thứ nhất của Thánh Gioan Tông đồ.

Các con thân mến, ai là người chiến thắng thế gian, nếu không phải là người tin rằng Chúa Giêsu là Con Thiên Chúa? Đấng đã đến nhờ nước và máu, chính là Đức Giêsu Kitô, không phải trong nước mà thôi, nhưng trong nước và máu nữa. Có Thánh Thần làm chứng rằng Chúa Kitô là chân lý. Và trên mặt đất có ba nhân chứng: Thánh Thần, nước và máu, cả ba chỉ là một. Nếu chứng của người đời mà chúng ta còn nhận lấy, thì chứng của Thiên Chúa còn mạnh hơn. Vì đó là chứng của Thiên Chúa, chứng mạnh hơn là Người đã làm chứng về Con Mình.

Ai tin kính Con Thiên Chúa, thì có chứng của Thiên Chúa nơi mình. Còn ai không tin Thiên Chúa, thì cho Người là gian dối, vì kẻ ấy không tin nơi chứng mà Thiên Chúa đã làm chứng về Con Mình. Và chứng đó là thế này: Thiên Chúa đã ban cho chúng ta sự sống đời đời, và sự sống đó ở trong Con của Người. Ai có Chúa Con, thì có sự sống; còn ai không có Chúa Con, thì cũng không có sự sống. Ta viết các điều này cho các con, để các con biết rằng các con là những người tin vào danh Con Thiên Chúa, các con có sự sống đời đời.

Đó là lời Chúa.

Đáp Ca: Tv 147, 12-13. 14-15. 19-20

Đáp: Giêrusalem hỡi, hãy ngợi khen Chúa (c. 12a).

Hoặc đọc: Alleluia.

Xướng: 1) Giêrusalem hỡi, hãy ngợi khen Chúa! Hãy ngợi khen Thiên Chúa của ngươi, hỡi Sion! Vì Người đã giữ chặt các then cửa thành ngươi; Người đã chúc phúc cho con cái ngươi trong thành nội. - Đáp.

2) Người sắp đặt bờ cõi ngươi trong thanh bình, cho ngươi hưởng no nê những tinh hoa lúa miến. Người đã sai Lời Người xuống cõi trần ai, và Lời Người lanh chai chạy rảo. - Đáp.

3) Người đã loan truyền Lời Người cho Giacóp, những thánh chỉ và huấn lệnh Người cho Israel. Người đã không làm cho dân tộc nào như thế; Người đã không công bố cho họ các huấn lệnh của Người. - Đáp.

Alleluia: 1 Tm 3,36

Alleluia, alleluia. - Lạy Chúa Kitô, Đấng được rao giảng cho lương dân, vinh danh Chúa! Lạy Chúa Kitô, Đấng được tin kính ở thế gian, vinh danh Chúa! - Alleluia.

Phúc Âm: Lc 5, 12-16

"Lập tức người ấy khỏi phong hủi".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Xảy ra khi Chúa Giêsu đang ở trong một thành kia, thì có một người mình đầy phong hủi, thấy Chúa Giêsu, liền sấp mặt xuống đất, van xin Ngài rằng: "Lạy Thầy, nếu Thầy muốn, Thầy có thể cho tôi được sạch". Người giơ tay chạm đến người ấy và nói: "Ta muốn, hãy nên trơn sạch". Lập tức, người ấy khỏi phong hủi. Người ra lệnh cho người ấy không được nói với ai, nhưng: "Hãy đi trình diện với tư tế, và hãy dâng lễ vật như luật Môsê đã dạy, để làm chứng cho người ta biết ngươi được sạch". Nhưng tiếng đồn về Người cứ lan rộng, và dân chúng đông đảo kéo nhau đến để nghe Người và được chữa lành bệnh tật. Còn Người, thì lánh vào nơi hoang vắng và cầu nguyện.

Đó là lời Chúa.

Suy Niệm:

"Phong cùi" là một căn bệnh mà người Do thái kinh tởm. Người bị phong cùi sẽ bị trục xuất ra khỏi thành mà đến sống ở những nơi thanh vắng, nơi mồ mả. Ai giao tiếp với họ đều bị coi là nhơ uế. Còn Đức Giêsu, Ngài không xa tránh họ, trái lại Ngài đã thương cứu họ: "Ta muốn, ngươi hãy nên sạch". Câu nói chứa chan tình thương yêu, cùng với quyền phép cao siêu của Đức Giêsu, người phong cùi đã được chữa khỏi.

Cầu Nguyện:

Lạy Chúa Giêsu, bài Phúc Âm hôm nay càng làm cho chúng con tin tưởng vào tình yêu của Chúa. Chúa không hề ghét bỏ, xa tránh những kẻ tội lỗi, khổ đau như chúng con, mà trái lại từng giây từng phút, Chúa vẫn chở che nâng đỡ chúng con.

Xin cho mọi người trong gia đình chúng con, trong xứ đạo chúng con, được biết chạy đến với Chúa để Ngài chữa lành những đau khổ nơi thân xác cũng như trong tâm hồn. Amen.


Ngay 12 thang Gieng hay Thu Bay sau Le Hien Linh

Mùa Vọng và Mùa Giáng Sinh Mùa Vọng và Mùa Giáng Sinh Ngày 11 tháng Giêng hay Thứ Sáu Sau Lễ Hiển Linh Lễ Chúa Giêsu Chịu Phép Rửa Năm A
Ngày 12 tháng Giêng hay Thứ Bảy sau Lễ Hiển Linh

Bài Đọc I: 1 Ga 5, 14-21

"Chúa nhậm lời chúng ta kêu cầu".

Bài trích thư thứ nhất của Thánh Gioan Tông đồ.

Các con thân mến, này là sự chúng ta tin tưởng nơi Chúa: là hễ chúng ta xin sự gì hợp ý Người, thì Người nhậm lời chúng ta. Và chúng ta biết Người nghe nhận mọi điều chúng ta xin, vì chúng ta biết rằng chúng ta có kêu cầu Người. Ai biết anh em mình phạm thứ tội không đưa tới sự chết, thì hãy cầu xin và Người sẽ ban sự sống cho kẻ phạm thứ tội đó. Có thứ tội đưa đến sự chết, tôi không bảo ai cầu xin cho người phạm tội ấy đâu. Mọi sự gian tà đều là tội, và có thứ tội đưa đến sự chết.

Chúng ta biết rằng ai sinh ra bởi Thiên Chúa, thì không phạm tội, chính sự sinh ra bởi Thiên Chúa gìn giữ họ, và ma quỷ không làm gì được họ. Chúng ta biết rằng chúng ta bởi Thiên Chúa mà ra, và toàn thể thế gian đều phục luỵ ma quỷ. Và chúng ta biết rằng Con Thiên Chúa đã đến và đã ban cho chúng ta ơn thông hiểu, để chúng ta nhận biết Chúa chân thật, và được ở trong Con chân thật của Người. Chính Ngài là Thiên Chúa chân thật và là sự sống đời đời. Các con thân mến, hãy giữ mình xa các tà thần.

Đó là lời Chúa.

Đáp Ca: Tv 149, 1-2. 3-4. 5 và 6a và 9b

Đáp: Chúa yêu thương dân Người (c. 4a).

Hoặc đọc: Alleluia.

Xướng: 1) Hãy ca mừng Chúa một bài ca mới, hãy vang lên lời khen ngợi trong công hội các tín đồ. Israel hãy vui mừng vì Đấng tạo tác bản thân, con cái Sion hãy hân hoan vì vua của họ. - Đáp.

2) Họ hãy hoà nhạc để ngợi khen Người, hãy hát mừng Người với cây đàn cầm, với trống con: bởi vì Chúa yêu thương dân Người, và ban cho kẻ khiêm nhường chiến thắng vẻ vang. - Đáp.

3) Các tín đồ hãy mừng rỡ trong vinh quang, hãy hoan hỉ trong những nơi khu phố. Miệng họ hãy reo lên lời hoan hô Thiên Chúa. Đó là vinh quang cho mọi tín đồ của Chúa. - Đáp.

Alleluia: Dt 1, 1-2

Alleluia, alleluia. - Thuở xưa, nhiều lần nhiều cách, Thiên Chúa đã dùng các tiên tri mà phán dạy cha ông, nhưng đến thời sau hết, tức là trong những ngày này, Người đã phán dạy chúng ta nơi người Con. - Alleluia.

Phúc Âm: Ga 3, 22-30

"Bạn hữu của tân lang vui mừng vì tiếng nói của tân lang".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, Chúa Giêsu cùng các môn đệ Người đến đất Giuđêa. Người ở lại đó với họ và làm phép rửa. Cũng có Gioan làm phép rửa tại Ainon, gần Salim, vì ở đó có nhiều nước, và người ta đến để chịu rửa. Vì chưng, khi ấy Gioan chưa bị tống ngục. Xảy ra có cuộc tranh luận giữa các môn đệ của Gioan và người Do-thái về việc thanh tẩy. Họ đến cùng Gioan và nói với ông: "Thưa Thầy, người đã ở với Thầy bên kia sông Giođan, mà Thầy đã làm chứng cho, nay cũng làm phép rửa và ai nấy đều đến cùng người!" Gioan trả lời rằng: "Người ta không tiếp nhận gì mà không phải bởi trời ban cho. Chính các ngươi đã làm chứng cho tôi là tôi đã nói: Tôi không phải là Đấng Kitô, nhưng tôi được sai đến trước Người. Ai cưới vợ, thì là người chồng, còn bạn hữu của tân lang đứng mà nghe tân lang nói thì vui mừng vì tiếng nói của tân lang. Vậy niềm vui của tôi như thế là đầy đủ. Người phải lớn lên, còn tôi phải nhỏ lại".

Đó là lời Chúa.

Suy Niệm:

Hai nhóm môn đệ của Chúa Giêsu và Gioan tranh luận xem vị thầy nào cao trọng hơn? Gioan rất chân thành và sống đúng vai trò của mình. Vì là tiền hô của Đấng Cứu Thế, nên ông có nhiều uy tín. Tuy nhiên không vì thế khiến ông bị mờ tối, tham vọng, ảo tưởng về chính mình. Ông đã khẳng định rõ ràng: "Chẳng ai có thể nhận được gì mà không do trời ban".

Trước những tài năng hơn người, tôi thường có suy nghĩ gì? Hồng ân lãnh nhận, tôi đã sử dụng ra sao?

Cầu Nguyện:

Lạy Chúa Giêsu, tự bản thân mỗi người chúng con, chúng con chẳng có gì. Tất cả đều là hồng ân. Hồng ân nối tiếp hồng ân. Vâng, chính vì thế, khi chúng con càng lãnh nhận nhiều, chúng con càng mắc nợ nhiều và chúng con càng phải đền trả nhiều.

Xin Chúa giúp chúng con biết giữ gìn hồng ân của Chúa, biết sử dụng hồng ân ấy cho đúng nghĩa. Xin cho chúng con biết qui hướng tất cả cho vinh danh Chúa. Amen.


Le Chua Giesu Chiu Phep Rua Nam A

Mùa Vọng và Mùa Giáng Sinh Mùa Vọng và Mùa Giáng Sinh Ngày 12 tháng Giêng hay Thứ Bảy sau Lễ Hiển Linh Lễ Chúa Giêsu Chịu Phép Rửa Năm B
Lễ Chúa Giêsu Chịu Phép Rửa Năm A

Bài Đọc I: Is 42, 1-4. 6-7

"Này là tôi tớ Ta, Ta hài lòng về người".

Bài trích sách Tiên tri Isaia.

Đây là lời Chúa phán: "Này là tôi tớ Ta mà Ta nâng đỡ, là người Ta chọn, Ta hài lòng về người. Ta ban Thần trí Ta trên người. Người sẽ xét xử chư dân. Người sẽ không lớn tiếng, không thiên vị ai; không ai nghe tiếng người ở công trường. Người không bẻ gẫy cây lau bị giập, không dập tắt tim đèn còn khói. Người trung thành đem lại lẽ công bình. Người sẽ không buồn phiền, không nao núng, chỉ lo đặt công lý trên địa cầu, vì trăm đảo mong đợi lề luật người.

Ta là Chúa, Ta đã gọi con trong công lý, đã cầm lấy tay con, đã gìn giữ con, đã đặt con thành giao ước của dân, và nên ánh sáng của chư dân, để con mở mắt cho người mù, đưa ra khỏi tù những người bị xiềng xích, đưa ra khỏi ngục những người ngồi trong tối tăm".

Đó là lời Chúa.

Đáp Ca: Tv 28, 1a và 2. 3ac-4. 3b và 9b-10

Đáp: Chúa sẽ chúc phúc cho dân Người trong cảnh thái bình (c. 11b).

Xướng: 1) Các con cái Thiên Chúa hãy dâng kính Chúa, hãy dâng kính Chúa vinh quang xứng với danh Người; hãy mang lễ phục thánh để thờ lạy Chúa. - Đáp.

2) Tiếng Chúa vang dội trên mặt nước, Chúa ngự trên muôn ngàn sóng nước. Tiếng Chúa phán ra trong uy quyền, tiếng Chúa phán ra trong oai vệ. - Đáp.

3) Thiên Chúa oai nghiêm làm cho sấm sét nổ ran, và trong thánh đài của Chúa, mọi người kêu lên: Vinh quang! Chúa ngự trị trong cơn hồng thuỷ, và Chúa làm vua ngự trị tới muôn đời. - Đáp.

Bài Đọc II: Cv 10, 34-38

"Chúa dùng Thánh Thần mà xức dầu tấn phong cho Người".

Bài trích sách Tông đồ Công vụ.

Trong những ngày ấy, Phêrô mở miệng nói rằng: "Quả thật, tôi nghiệm biết rằng Thiên Chúa không thiên tư tây vị, nhưng ở bất cứ xứ nào, ai kính sợ Người và thực hành sự công chính, đều được Người đón nhận. Thiên Chúa đã sai Lời Người đến cùng con cái Israel, loan tin bình an, nhờ Chúa Giêsu Kitô là Chúa muôn loài. Như anh em biết, điều đã xảy ra trong toàn cõi Giuđa, khởi đầu từ Galilêa, sau khi Gioan đã rao giảng phép rửa: ấy là Chúa Giêsu thành Nadarét. Thiên Chúa đã dùng Thánh Thần và quyền năng mà xức dầu tấn phong cho Người. Người đi qua mọi nơi, ban bố ơn lành và chữa mọi người bị quỷ ám, bởi vì Thiên Chúa ở với Người".

Đó là lời Chúa.

Alleluia: x. Mc 9, 7

Alleluia, alleluia! - Các tầng trời mở ra, tiếng Chúa Cha tuyên phán: "Này là Con Ta yêu dấu, hãy nghe lời Người". - Alleluia.

Phúc Âm: Mt 3, 13-17

"Khi chịu phép rửa, Chúa Giêsu thấy Thánh Thần Chúa ngự xuống trên mình Người".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu bỏ xứ Galilêa mà đến với Gioan ở sông Giođan, để ông làm phép rửa cho. Nhưng Gioan can Người rằng: "Chính tôi phải được Ngài rửa, thế mà Ngài lại đến với tôi sao?" Chúa Giêsu liền đáp lại: "Không sao, vì chúng ta cần chu toàn bổn phận như thế". Và bấy giờ ông Gioan chiều ý Người. Chúa Giêsu chịu phép rửa, rồi bước lên khỏi nước. Này đây các tầng trời mở ra, và Người thấy Thánh Thần Chúa ngự xuống như một bồ câu và đậu trên Người. Và ngay lúc ấy, có tiếng từ trời phán: "Này là Con yêu dấu của Ta, Con đẹp lòng Ta".

Đó là lời Chúa.

Suy Niệm:

Phép rửa của Gioan là phép rửa ăn năn sám hối. Dòng nước Giođan đã đục ngầu vì tội lỗi muôn người. Đức Giêsu, Đấng Thiên Sai của Thiên Chúa đã không nề dìm mình xuống dòng nước ấy. Ngài cùng chung tội lụy để cùng chung tẩy luyện. Vì tình yêu thương khiến đôi vai Ngài trĩu nặng gánh nợ đời. Nhưng trong dòng sông thanh tẩy, mọi tội nhơ được biến đổi nên tinh luyện.

Cầu Nguyện:

Lạy Chúa Kitô, xưa Ngài đã làm đẹp lòng Chúa Cha bằng cách sống hòa đồng, chia sẻ phận người với chúng con. Xin Chúa giúp chúng con trong tình tương thân huynh đệ, cùng giúp nhau sống tốt về mọi mặt, để xây dựng một Giáo Hội hiệp nhất, yêu thương. Amen.


Le Chua Giesu Chiu Phep Rua Nam B

Mùa Vọng và Mùa Giáng Sinh Mùa Vọng và Mùa Giáng Sinh Lễ Chúa Giêsu Chịu Phép Rửa Năm A Lễ Chúa Giêsu Chịu Phép Rửa Năm C
Lễ Chúa Giêsu Chịu Phép Rửa Năm B

Bài Đọc I: Is 42, 1-4. 6-7

"Này là tôi tớ Ta, Ta hài lòng về người".

Bài trích sách Tiên tri Isaia.

Đây là lời Chúa phán: "Này là tôi tớ Ta mà Ta nâng đỡ, là người Ta chọn, Ta hài lòng về người. Ta ban Thần trí Ta trên người. Người sẽ xét xử chư dân. Người sẽ không lớn tiếng, không thiên vị ai; không ai nghe tiếng người ở công trường. Người không bẻ gẫy cây lau bị giập, không dập tắt tim đèn còn khói. Người trung thành đem lại lẽ công bình. Người sẽ không buồn phiền, không nao núng, chỉ lo đặt công lý trên địa cầu, vì trăm đảo mong đợi lề luật người.

Ta là Chúa, Ta đã gọi con trong công lý, đã cầm lấy tay con, đã gìn giữ con, đã đặt con thành giao ước của dân, và nên ánh sáng của chư dân, để con mở mắt cho người mù, đưa ra khỏi tù những người bị xiềng xích, đưa ra khỏi ngục những người ngồi trong tối tăm".

Đó là lời Chúa.

Đáp Ca: Tv 28, 1a và 2. 3ac-4. 3b và 9b-10

Đáp: Chúa sẽ chúc phúc cho dân Người trong cảnh thái bình (c. 11b).

Xướng: 1) Các con cái Thiên Chúa hãy dâng kính Chúa, hãy dâng kính Chúa vinh quang xứng với danh Người; hãy mang lễ phục thánh để thờ lạy Chúa. - Đáp.

2) Tiếng Chúa vang dội trên mặt nước, Chúa ngự trên muôn ngàn sóng nước. Tiếng Chúa phán ra trong uy quyền, tiếng Chúa phán ra trong oai vệ. - Đáp.

3) Thiên Chúa oai nghiêm làm cho sấm sét nổ ran, và trong thánh đài của Chúa, mọi người kêu lên: Vinh quang! Chúa ngự trị trong cơn hồng thuỷ, và Chúa làm vua ngự trị tới muôn đời. - Đáp.

Bài Đọc II: Cv 10, 34-38

"Chúa dùng Thánh Thần mà xức dầu tấn phong cho Người".

Bài trích sách Tông đồ Công vụ.

Trong những ngày ấy, Phêrô mở miệng nói rằng: "Quả thật, tôi nghiệm biết rằng Thiên Chúa không thiên tư tây vị, nhưng ở bất cứ xứ nào, ai kính sợ Người và thực hành sự công chính, đều được Người đón nhận. Thiên Chúa đã sai Lời Người đến cùng con cái Israel, loan tin bình an, nhờ Chúa Giêsu Kitô là Chúa muôn loài. Như anh em biết, điều đã xảy ra trong toàn cõi Giuđa, khởi đầu từ Galilêa, sau khi Gioan đã rao giảng phép rửa: ấy là Chúa Giêsu thành Nadarét. Thiên Chúa đã dùng Thánh Thần và quyền năng mà xức dầu tấn phong cho Người. Người đi qua mọi nơi, ban bố ơn lành và chữa mọi người bị quỷ ám, bởi vì Thiên Chúa ở với Người".

Đó là lời Chúa.

Alleluia: x. Mc 9, 7

Alleluia, alleluia! - Các tầng trời mở ra, tiếng Chúa Cha tuyên phán: "Này là Con Ta yêu dấu, hãy nghe lời Người". - Alleluia.

Phúc Âm: Mc 1, 6b-11

"Con là Con yêu dấu của Cha, Con đẹp lòng Cha".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy, Gioan rao giảng rằng: "Có Đấng đến sau tôi, nhưng quyền lực hơn tôi, tôi không xứng đáng cúi xuống cởi dây giày cho Người. Phần tôi, tôi đã rửa anh em trong nước, nhưng Người, Người sẽ rửa anh em trong Thánh Thần."

Và đã xảy ra là trong những ngày đó, Chúa Giêsu từ Nadarét xứ Galilêa đến và chịu phép rửa bởi Gioan ở sông Giođan. Khi vừa lên khỏi nước, Người liền thấy trời mở ra, thấy Thánh Thần như chim bồ câu ngự xuống trên mình. Và có tiếng từ trời phán: "Con là Con yêu dấu của Cha, Con đẹp lòng Cha".

Đó là lời Chúa.

Suy Niệm:

Phép rửa của Gioan là phép rửa ăn năn sám hối. Dòng nước Giođan đã đục ngầu vì tội lỗi muôn người. Đức Giêsu, Đấng Thiên Sai của Thiên Chúa đã không nề dìm mình xuống dòng nước ấy. Ngài cùng chung tội lụy để cùng chung tẩy luyện. Vì tình yêu thương khiến đôi vai Ngài trĩu nặng gánh nợ đời. Nhưng trong dòng sông thanh tẩy, mọi tội nhơ được biến đổi nên tinh luyện.

Cầu Nguyện:

Lạy Chúa Kitô, xưa Ngài đã làm đẹp lòng Chúa Cha bằng cách sống hòa đồng, chia sẻ phận người với chúng con. Xin Chúa giúp chúng con trong tình tương thân huynh đệ, cùng giúp nhau sống tốt về mọi mặt, để xây dựng một Giáo Hội hiệp nhất, yêu thương. Amen.


Le Chua Giesu Chiu Phep Rua Nam C

Mùa Vọng và Mùa Giáng Sinh Mùa Vọng và Mùa Giáng Sinh Lễ Chúa Giêsu Chịu Phép Rửa Năm B
Lễ Chúa Giêsu Chịu Phép Rửa Năm C

Bài Đọc I: Is 42, 1-4. 6-7

"Này là tôi tớ Ta, Ta hài lòng về người".

Bài trích sách Tiên tri Isaia.

Đây là lời Chúa phán: "Này là tôi tớ Ta mà Ta nâng đỡ, là người Ta chọn, Ta hài lòng về người. Ta ban Thần trí Ta trên người. Người sẽ xét xử chư dân. Người sẽ không lớn tiếng, không thiên vị ai; không ai nghe tiếng người ở công trường. Người không bẻ gẫy cây lau bị giập, không dập tắt tim đèn còn khói. Người trung thành đem lại lẽ công bình. Người sẽ không buồn phiền, không nao núng, chỉ lo đặt công lý trên địa cầu, vì trăm đảo mong đợi lề luật người.

Ta là Chúa, Ta đã gọi con trong công lý, đã cầm lấy tay con, đã gìn giữ con, đã đặt con thành giao ước của dân, và nên ánh sáng của chư dân, để con mở mắt cho người mù, đưa ra khỏi tù những người bị xiềng xích, đưa ra khỏi ngục những người ngồi trong tối tăm".

Đó là lời Chúa.

Đáp Ca: Tv 28, 1a và 2. 3ac-4. 3b và 9b-10

Đáp: Chúa sẽ chúc phúc cho dân Người trong cảnh thái bình (c. 11b).

Xướng: 1) Các con cái Thiên Chúa hãy dâng kính Chúa, hãy dâng kính Chúa vinh quang xứng với danh Người; hãy mang lễ phục thánh để thờ lạy Chúa. - Đáp.

2) Tiếng Chúa vang dội trên mặt nước, Chúa ngự trên muôn ngàn sóng nước. Tiếng Chúa phán ra trong uy quyền, tiếng Chúa phán ra trong oai vệ. - Đáp.

3) Thiên Chúa oai nghiêm làm cho sấm sét nổ ran, và trong thánh đài của Chúa, mọi người kêu lên: Vinh quang! Chúa ngự trị trong cơn hồng thuỷ, và Chúa làm vua ngự trị tới muôn đời. - Đáp.

Bài Đọc II: Cv 10, 34-38

"Chúa dùng Thánh Thần mà xức dầu tấn phong cho Người".

Bài trích sách Tông đồ Công vụ.

Trong những ngày ấy, Phêrô mở miệng nói rằng: "Quả thật, tôi nghiệm biết rằng Thiên Chúa không thiên tư tây vị, nhưng ở bất cứ xứ nào, ai kính sợ Người và thực hành sự công chính, đều được Người đón nhận. Thiên Chúa đã sai Lời Người đến cùng con cái Israel, loan tin bình an, nhờ Chúa Giêsu Kitô là Chúa muôn loài. Như anh em biết, điều đã xảy ra trong toàn cõi Giuđa, khởi đầu từ Galilêa, sau khi Gioan đã rao giảng phép rửa: ấy là Chúa Giêsu thành Nadarét. Thiên Chúa đã dùng Thánh Thần và quyền năng mà xức dầu tấn phong cho Người. Người đi qua mọi nơi, ban bố ơn lành và chữa mọi người bị quỷ ám, bởi vì Thiên Chúa ở với Người".

Đó là lời Chúa.

Alleluia: x. Mc 9, 7

Alleluia, alleluia! - Các tầng trời mở ra, tiếng Chúa Cha tuyên phán: "Này là Con Ta yêu dấu, hãy nghe lời Người". - Alleluia.

Phúc Âm: Lc 3, 15-16. 21-22

"Khi Chúa Giêsu đã chịu phép rửa và đang cầu nguyện thì trời mở ra".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, trong lúc dân chúng đang mong đợi, và mọi người tự hỏi trong lòng rằng: "Gioan có phải là Đấng Kitô không?", Gioan lên tiếng bảo mọi người rằng: "Phần tôi, tôi rửa anh em trong nước, nhưng Đấng cao trọng hơn tôi đang đến, và tôi không xứng đáng cởi dây giày cho Người, chính Người sẽ rửa anh em trong Chúa Thánh Thần và trong lửa!"

Vậy khi tất cả dân chúng đã chịu phép rửa, và chính lúc Chúa Giêsu cũng đã chịu phép rửa xong, Người đang cầu nguyện, thì trời mở ra và Thánh Thần Chúa ngự xuống trên Người dưới hình chim bồ câu, và có tiếng từ trời phán: "Con là Con yêu dấu của Cha, Con đẹp lòng Cha".

Đó là lời Chúa.

Suy Niệm:

Phép rửa của Gioan là phép rửa ăn năn sám hối. Dòng nước Giođan đã đục ngầu vì tội lỗi muôn người. Đức Giêsu, Đấng Thiên Sai của Thiên Chúa đã không nề dìm mình xuống dòng nước ấy. Ngài cùng chung tội lụy để cùng chung tẩy luyện. Vì tình yêu thương khiến đôi vai Ngài trĩu nặng gánh nợ đời. Nhưng trong dòng sông thanh tẩy, mọi tội nhơ được biến đổi nên tinh luyện.

Cầu Nguyện:

Lạy Chúa Kitô, xưa Ngài đã làm đẹp lòng Chúa Cha bằng cách sống hòa đồng, chia sẻ phận người với chúng con. Xin Chúa giúp chúng con trong tình tương thân huynh đệ, cùng giúp nhau sống tốt về mọi mặt, để xây dựng một Giáo Hội hiệp nhất, yêu thương. Amen.